<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Auto in scarpata: due persone in ospedale | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Auto in scarpata: due persone in ospedale Feed dei commenti" href="https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Auto in scarpata: due persone in ospedale"/><meta property="og:type" content="article"/><meta property="og:description" content="L'impatto nel tardo pomeriggio di sabato: lungo la statale di collegamento tra Marmore e Piè di Moggio: vigili del fuoco e 118 in azione"/><meta property="og:url" content="https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Incidente-Marmore-Rieti-vigili-del-fuoco.jpeg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Auto in scarpata: due persone in ospedale"/><meta property="og:type" content="article"/><meta property="og:description" content="L'impatto nel tardo pomeriggio di sabato: lungo la statale di collegamento tra Marmore e Piè di Moggio: vigili del fuoco e 118 in azione"/><meta property="og:url" content="https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Incidente-Marmore-Rieti-vigili-del-fuoco.jpeg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Auto in scarpata: due persone in ospedale"/><meta property="og:type" content="article"/><meta property="og:description" content="L'impatto nel tardo pomeriggio di sabato: lungo la statale di collegamento tra Marmore e Piè di Moggio: vigili del fuoco e 118 in azione"/><meta property="og:url" content="https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Incidente-Marmore-Rieti-vigili-del-fuoco.jpeg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"52b43b0e18","top_ten_id":"639936","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"921964628"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terni, vince 20 mila euro al &#8216;Miliardario Mega&#8217;' href='https://www.umbriaon.it/terni-vince-20-mila-euro-al-miliardario-mega/' />
<meta name="generator" content="WordPress 4.7.19" />
<link rel="canonical" href="https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=639936' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fauto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fauto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Incidente-Marmore-Rieti-vigili-del-fuoco.jpeg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Auto in scarpata: due persone in ospedale"/>
  <meta property="og:url" content="https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="L&#039;impatto nel tardo pomeriggio di sabato: lungo la statale di collegamento tra Marmore e Piè di Moggio: vigili del fuoco e 118 in azione"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Incidente-Marmore-Rieti-vigili-del-fuoco.jpeg"/>
  <meta property="article:published_time" content="2020-10-31T20:20:48+00:00"/>
  <meta property="article:modified_time" content="2020-10-31T20:23:46+00:00" />
  <meta property="og:updated_time" content="2020-10-31T20:23:46+00:00" />
  <meta property="article:section" content="Cronaca"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Auto in scarpata: due persone in ospedale"/>
  <meta itemprop="description" content="L&#039;impatto nel tardo pomeriggio di sabato: lungo la statale di collegamento tra Marmore e Piè di Moggio: vigili del fuoco e 118 in azione"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Incidente-Marmore-Rieti-vigili-del-fuoco.jpeg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Auto in scarpata: due persone in ospedale"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-639936 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="df0YgdD" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df0YgdD").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df0YgdD" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfFs1wG" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfFs1wG").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfFs1wG" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_637634"><a href="https://www.regione.umbria.it/coronavirus/europa-e-umbria-per-te"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/UmbriaOn_Europa-e-Umbria-per-te-990x137.gif" alt="" width="990" height="137" class="aligncenter size-full wp-image-637635" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="df5fWSh" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df5fWSh").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df5fWSh" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfcDlPb" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfcDlPb").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfcDlPb" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfuL27T" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfuL27T").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfuL27T" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_637634"><a href="https://www.regione.umbria.it/coronavirus/europa-e-umbria-per-te"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/UmbriaOn_Europa-e-Umbria-per-te-990x137.gif" alt="" width="990" height="137" class="aligncenter size-full wp-image-637635" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfQ32zC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfQ32zC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfQ32zC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Auto in scarpata: due persone in ospedale<span class="subtitle"><p><p>L&#8217;impatto nel tardo pomeriggio di sabato: lungo la statale di collegamento tra Marmore e Piè di Moggio: vigili del fuoco e 118 in azione</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Auto%20in%20scarpata%3A%20due%20persone%20in%20ospedale&url=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Auto%20in%20scarpata%3A%20due%20persone%20in%20ospedale https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/', 'Auto%20in%20scarpata%3A%20due%20persone%20in%20ospedale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Auto%20in%20scarpata%3A%20due%20persone%20in%20ospedale&url=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Auto%20in%20scarpata%3A%20due%20persone%20in%20ospedale https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/', 'Auto%20in%20scarpata%3A%20due%20persone%20in%20ospedale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfXQAkD" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfXQAkD").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfXQAkD" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_572767"><a href="https://www.edilizia94.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Edilizia-94-Logo.jpg" alt="" width="990" height="150" class="aligncenter size-full wp-image-572775" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  31 Ott 2020 20:20</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Incidente senza gravi conseguenze nel tardo pomeriggio di sabato &#8211; poco dopo le 19 &#8211; lungo la statale tra Marmore e la frazione in terra laziale di Piè di Moggio, al confine tra le province di Terni e Rieti. Una station wagon è finita fuori dalla sede stradale, in una scarpata: due persone sono rimastre incastrate all&#8217;interno del veicolo e sono state soccorse dai vigili del fuoco del comando ternano dopo circa trenta minuti di intervento. Le loro condizioni non sono serie e ora si trovano all&#8217;ospedale ‘De Lellis’ per gli accertamenti del caso. Sul posto anche gli operatori sanitari del 118.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Auto%20in%20scarpata%3A%20due%20persone%20in%20ospedale&url=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Auto%20in%20scarpata%3A%20due%20persone%20in%20ospedale https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/', 'Auto%20in%20scarpata%3A%20due%20persone%20in%20ospedale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Auto%20in%20scarpata%3A%20due%20persone%20in%20ospedale&url=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Auto%20in%20scarpata%3A%20due%20persone%20in%20ospedale https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/', 'Auto%20in%20scarpata%3A%20due%20persone%20in%20ospedale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Incidente-Marmore-Rieti-vigili-del-fuoco-150x150.jpeg&amp;p[title]=Auto in scarpata: due persone in ospedale" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/&amp;text=Auto in scarpata: due persone in ospedale" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Incidente-Marmore-Rieti-vigili-del-fuoco-60x60.jpeg" alt='Auto in scarpata: due persone in ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/auto-in-scarpata-tra-marmore-e-pie-di-moggio-due-feriti/">Auto in scarpata: due persone in ospedale</a></span>



        <span class="postinfo">31 Ott 2020 20:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-vince-20-mila-euro-al-miliardario-mega/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Gratta-e-vinci-tabaccheria-via-Porta-San-Giovanni-Terni-29-ottobre-2020-2-60x60.jpg" alt='Terni, vince 20 mila euro al &#8216;Miliardario Mega&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-vince-20-mila-euro-al-miliardario-mega/">Terni, vince 20 mila euro al &#8216;Miliardario Mega&#8217;</a></span>



        <span class="postinfo">31 Ott 2020 19:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/incredibile-a-perugia-tutti-positivi-i-giocatori-della-sir/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/coppa-italia-sir-safety-perugia-lube-60x60.jpg" alt='Incredibile a Perugia. Tutti positivi i giocatori della Sir' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/incredibile-a-perugia-tutti-positivi-i-giocatori-della-sir/">Incredibile a Perugia. Tutti positivi i giocatori della Sir</a></span>



        <span class="postinfo">31 Ott 2020 19:17</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-sanificazione-gratis-per-chi-sta-in-prima-linea/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Sanificazione-Chiara-Gomme-60x60.jpg" alt='Terni, sanificazione gratis «per chi sta in prima linea»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-sanificazione-gratis-per-chi-sta-in-prima-linea/">Terni, sanificazione gratis «per chi sta in prima linea»</a></span>



        <span class="postinfo">31 Ott 2020 18:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-lo-sport-non-molla-e-cerca-unita1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/manifestazione-sport-corsa-running-Covid-parco-Ciaurro4545454-60x60.jpg" alt='Terni, lo sport non molla e cerca unità' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-lo-sport-non-molla-e-cerca-unita1/">Terni, lo sport non molla e cerca unità</a></span>



        <span class="postinfo">31 Ott 2020 16:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-lanpi-onora-la-memoria-di-chi-ha-combattuto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Tomba-partigiani-cimitero-Papigno-pulizia-Anpi-ottobre-2020-60x60.jpg" alt='Terni, l&#8217;Anpi onora la memoria di chi ha combattuto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-lanpi-onora-la-memoria-di-chi-ha-combattuto/">Terni, l&#8217;Anpi onora la memoria di chi ha combattuto</a></span>



        <span class="postinfo">31 Ott 2020 17:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/acquasparta-notte-di-inseguimenti-presi-quattro-ladri/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Carabinieri-Acquasparta-controlli-18-marzo-2020-60x60.jpg" alt='Acquasparta, notte di inseguimenti: presi quattro ladri' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/acquasparta-notte-di-inseguimenti-presi-quattro-ladri/">Acquasparta, notte di inseguimenti: presi quattro ladri</a></span>



        <span class="postinfo">31 Ott 2020 11:57</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ricorda-cesare-mazzieri-ucciso-dai-rapinatori/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Ricordo-Cesare-Mazzieri-Terni-polizia-di-Stato-31-ottobre-2020-1-60x60.jpg" alt='Terni ricorda Cesare Mazzieri, ucciso dai rapinatori' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ricorda-cesare-mazzieri-ucciso-dai-rapinatori/">Terni ricorda Cesare Mazzieri, ucciso dai rapinatori</a></span>



        <span class="postinfo">31 Ott 2020 15:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/bevande-sale-gioco-associazioni-la-regione-precisa-leggi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/12/IMG_6627-1-60x60.jpg" alt='Bevande, sale gioco, associazioni: la Regione precisa &#8211; Leggi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/bevande-sale-gioco-associazioni-la-regione-precisa-leggi/">Bevande, sale gioco, associazioni: la Regione precisa &#8211; Leggi</a></span>



        <span class="postinfo">31 Ott 2020 15:16</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/calcio-serie-c-girone-b-perugia-caserta-a-modena-ancora-con-un-grifo-a-meta-coronavirus-gomez-gubbio-vis-pesaro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/angella-kouan-allenamento-inverno-60x60.jpg" alt='Caserta a Modena con un Grifo a metà. Gubbio, Gomez out' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/calcio-serie-c-girone-b-perugia-caserta-a-modena-ancora-con-un-grifo-a-meta-coronavirus-gomez-gubbio-vis-pesaro/">Caserta a Modena con un Grifo a metà. Gubbio, Gomez out</a></span>



        <span class="postinfo">31 Ott 2020 13:13</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ex-milizia-deserta-in-abbandono-e-ospedali-al-collasso-destinarla-a-cure-e-isolamento-per-malati-covid/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/01/Almadori-Ater-edilizia-Milizia-5-60x60.jpg" alt='Covid, ex Milizia Terni: «Destinarla a cure e isolamento malati»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ex-milizia-deserta-in-abbandono-e-ospedali-al-collasso-destinarla-a-cure-e-isolamento-per-malati-covid/">Covid, ex Milizia Terni: «Destinarla a cure e isolamento malati»</a></span>



        <span class="postinfo">31 Ott 2020 14:16</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/addio-a-james-bond-e-morto-sean-connery/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Sean-Connery-Britannica.com_-60x60.jpg" alt='Addio a James Bond, è morto Sean Connery' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/addio-a-james-bond-e-morto-sean-connery/">Addio a James Bond, è morto Sean Connery</a></span>



        <span class="postinfo">31 Ott 2020 13:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-donna-trovata-senza-vita-nella-vasca-da-bagno/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Volante-donna-morta-via-delle-Rose-Terni-31-ottobre-2020-60x60.jpg" alt='Terni, donna trovata senza vita nella vasca da bagno' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-donna-trovata-senza-vita-nella-vasca-da-bagno/">Terni, donna trovata senza vita nella vasca da bagno</a></span>



        <span class="postinfo">31 Ott 2020 17:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-483-nuovi-casi-su-4-177-tamponi-ricoveri-15-e-5-decessi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Covid-tampone-tamponi34343-60x60.jpg" alt='Covid, 483 nuovi casi su 4.177 tamponi. Ricoveri +15 e 5 decessi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-483-nuovi-casi-su-4-177-tamponi-ricoveri-15-e-5-decessi/">Covid, 483 nuovi casi su 4.177 tamponi. Ricoveri +15 e 5 decessi</a></span>



        <span class="postinfo">31 Ott 2020 13:48</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-sanita-situazione-fuori-controllo-serve-assumere/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/Infermiera-infermiere-ospedale-60x60.jpg" alt='Umbria, sanità: «Situazione fuori controllo, serve assumere»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-sanita-situazione-fuori-controllo-serve-assumere/">Umbria, sanità: «Situazione fuori controllo, serve assumere»</a></span>



        <span class="postinfo">31 Ott 2020 13:31</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-si-ribalta-con-lauto-87enne-in-ospedale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Auto-ribaltata-incidente-via-XX-Settembre-31-ottobre-2020-2-60x60.jpg" alt='Terni, si ribalta con l&#8217;auto: 87enne in ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-si-ribalta-con-lauto-87enne-in-ospedale/">Terni, si ribalta con l&#8217;auto: 87enne in ospedale</a></span>



        <span class="postinfo">31 Ott 2020 12:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/assistenza-tolta-a-mio-figlio-disabile-ci-state-distruggendo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Assistenza-disabili-medicina-malattia-60x60.jpg" alt='«Assistenza tolta a mio figlio disabile: ci state distruggendo»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/assistenza-tolta-a-mio-figlio-disabile-ci-state-distruggendo/">«Assistenza tolta a mio figlio disabile: ci state distruggendo»</a></span>



        <span class="postinfo">31 Ott 2020 12:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/la-ternana-attende-il-catanzaro-passo-breve-da-entusiasmo-a-presunzione-testa-dentro-il-carro-armato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Ternana-FoggiaL8671-A.Mirimao--60x60.jpg" alt='C&#8217;è Ternana-Catanzaro: «Aria positiva, ma voglio maturità»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/la-ternana-attende-il-catanzaro-passo-breve-da-entusiasmo-a-presunzione-testa-dentro-il-carro-armato/">C&#8217;è Ternana-Catanzaro: «Aria positiva, ma voglio maturità»</a></span>



        <span class="postinfo">31 Ott 2020 12:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-medici-di-base-vicini-al-collasso-rischiamo-il-burnout/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/04/Analisi-medicina-60x60.jpg" alt='Terni, medici di base: «Vicini al collasso, rischiamo il burnout»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-medici-di-base-vicini-al-collasso-rischiamo-il-burnout/">Terni, medici di base: «Vicini al collasso, rischiamo il burnout»</a></span>



        <span class="postinfo">30 Ott 2020 23:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/vallo-di-nera-allo-spopolamento-si-puo-resistere/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Vallo-di-Nera-2-60x60.jpg" alt='Vallo di Nera: «Allo spopolamento si può resistere»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/vallo-di-nera-allo-spopolamento-si-puo-resistere/">Vallo di Nera: «Allo spopolamento si può resistere»</a></span>



        <span class="postinfo">31 Ott 2020 10:50</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/coronavirus-il-cardinale-bassetti-trasferito-in-ospedale-perugia-citta-della-pieve/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/BASSETTI-OSPEDALE-e1587663808885-60x60.jpg" alt='Il cardinale Bassetti trasferito in ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/coronavirus-il-cardinale-bassetti-trasferito-in-ospedale-perugia-citta-della-pieve/">Il cardinale Bassetti trasferito in ospedale</a></span>



        <span class="postinfo">31 Ott 2020 10:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/fondazione-carit-terni-10-milioni-di-euro-per-la-citta-nel-2021-ricerca-arte-salute-pubblica-istruzione-e-beneficenza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/02/Terni-Fondazione-Carit-3-60x60.jpg" alt='Fondazione Carit Terni, 10 milioni di euro per la città nel 2021' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/fondazione-carit-terni-10-milioni-di-euro-per-la-citta-nel-2021-ricerca-arte-salute-pubblica-istruzione-e-beneficenza/">Fondazione Carit Terni, 10 milioni di euro per la città nel 2021</a></span>



        <span class="postinfo">31 Ott 2020 10:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/emergenza-covid-servono-durgenza-250-infermieri-in-umbria-scatta-il-bando-per-incarichi-di-un-anno/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/ospedale-Terni-60x60.jpg" alt='Covid Umbria, servono 250 infermieri: bando' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/emergenza-covid-servono-durgenza-250-infermieri-in-umbria-scatta-il-bando-per-incarichi-di-un-anno/">Covid Umbria, servono 250 infermieri: bando</a></span>



        <span class="postinfo">31 Ott 2020 10:13</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-orvieto-positivi-tre-dipendenti-dellospedale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Ospedale-Orvieto-60x60.jpg" alt='Covid Orvieto, positivi tre dipendenti dell&#8217;ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-orvieto-positivi-tre-dipendenti-dellospedale/">Covid Orvieto, positivi tre dipendenti dell&#8217;ospedale</a></span>



        <span class="postinfo">31 Ott 2020 10:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-il-tracciamento-e-fai-da-te-ma-salva-i-bimbi-e-pure-lospedale-covid/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/drive-through-viale-Bramante-tamponi-tampone-60x60.jpg" alt='Terni, il tracciamento è fai da te ma &#8216;salva&#8217; i bimbi e pure l&#8217;ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-il-tracciamento-e-fai-da-te-ma-salva-i-bimbi-e-pure-lospedale-covid/">Terni, il tracciamento è fai da te ma &#8216;salva&#8217; i bimbi e pure l&#8217;ospedale</a></span>



        <span class="postinfo">31 Ott 2020 09:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-guarito-da-4-giorni-ma-nessuno-mi-libera-devo-lavorare/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/06/Ast-acciaieria-Tk-panorama-panorama-Terni-borgo-Bovio-33-teleriscaldamento-60x60.jpg" alt='Terni: «Guarito da 4 giorni ma nessuno mi &#8216;libera&#8217;. Devo lavorare»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-guarito-da-4-giorni-ma-nessuno-mi-libera-devo-lavorare/">Terni: «Guarito da 4 giorni ma nessuno mi &#8216;libera&#8217;. Devo lavorare»</a></span>



        <span class="postinfo">31 Ott 2020 09:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-neolaureati-in-medicina-ma-inutili-basta-burocrazia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/07/ospedale-di-narni-856-60x60.jpg" alt='Terni, neolaureati in medicina ma &#8216;inutili&#8217;: «Basta burocrazia»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-neolaureati-in-medicina-ma-inutili-basta-burocrazia/">Terni, neolaureati in medicina ma &#8216;inutili&#8217;: «Basta burocrazia»</a></span>



        <span class="postinfo">30 Ott 2020 23:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/san-gemini-riaprono-primaria-e-infanzia-ma-prima-lo-screening/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/05/Comune-di-San-Gemini-12-maggio-2017-60x60.jpg" alt='San Gemini, riaprono primaria e infanzia. Ma prima lo screening' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/san-gemini-riaprono-primaria-e-infanzia-ma-prima-lo-screening/">San Gemini, riaprono primaria e infanzia. Ma prima lo screening</a></span>



        <span class="postinfo">30 Ott 2020 23:22</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/reddito-e-salute-perugia-solidale-scende-in-piazza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/perugia-solidale-manifestazione-jpg-e1604086469738-60x60.jpg" alt='«Reddito e salute»: Perugia Solidale scende in piazza' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/reddito-e-salute-perugia-solidale-scende-in-piazza/">«Reddito e salute»: Perugia Solidale scende in piazza</a></span>



        <span class="postinfo">30 Ott 2020 20:36</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-narni-negativo-il-tampone-del-sindaco-de-rebotti-aumentano-i-contagi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/03/De-Rebotti-Narni-sindaco-NerArt-FILEminimizer-60x60.jpg" alt='Narni, negativo tampone De Rebotti. Aumentano i contagi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-narni-negativo-il-tampone-del-sindaco-de-rebotti-aumentano-i-contagi/">Narni, negativo tampone De Rebotti. Aumentano i contagi</a></span>



        <span class="postinfo">30 Ott 2020 19:42</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfrDq4A" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfrDq4A").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfrDq4A" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfQNUtd" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfQNUtd").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfQNUtd" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/12/IMG_6627-1-321x214.jpg" alt='Bevande, sale gioco, associazioni: la Regione precisa &#8211; Leggi' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/bevande-sale-gioco-associazioni-la-regione-precisa-leggi/">Bevande, sale gioco, associazioni: la Regione precisa &#8211; Leggi</a></span>			<span class="postinfo">31 Ott 2020 15:16</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-umbria-nuova-stretta-scuola-sport-movimenti-e-halloween-tutte-le-misure-lordinanza/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/odinanza-covid-coronavirus-Umbria-30-ottobre-60x60.jpg" alt='Covid Umbria: scuola, sport, spostamenti, Halloween &#8211; Ordinanza' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-umbria-nuova-stretta-scuola-sport-movimenti-e-halloween-tutte-le-misure-lordinanza/">Covid Umbria: scuola, sport, spostamenti, Halloween &#8211; Ordinanza</a></span>

		<span class="postinfo">30 Ott 2020 15:55</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/dpcm-e-ordinanze-linfografica-che-li-riassume-guarda/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Slide-infografica-Regione-Umbria-Dpcm-e-ordinanze-Covid-30-ottobre-2020-60x60.jpg" alt='Dpcm e ordinanze, l&#8217;infografica che li riassume &#8211; Guarda' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/dpcm-e-ordinanze-linfografica-che-li-riassume-guarda/">Dpcm e ordinanze, l&#8217;infografica che li riassume &#8211; Guarda</a></span>

		<span class="postinfo">30 Ott 2020 17:27</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-dpcm-24-ottobre-i-chiarimenti-del-viminale-leggi-pdf/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/riaperture-ristorante-ristoranti-covid-TerniIMG_2254-A.Mirimao-60x60.jpg" alt='Dpcm 24 ottobre, i chiarimenti del Viminale &#8211; Leggi' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-dpcm-24-ottobre-i-chiarimenti-del-viminale-leggi-pdf/">Dpcm 24 ottobre, i chiarimenti del Viminale &#8211; Leggi</a></span>

		<span class="postinfo">27 Ott 2020 17:59</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfPGnAU" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfPGnAU").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfPGnAU" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/chiusure-domenicali-centri-commerciali-sport-associazioni-ordinanza-umbria/"     class="tptn_link"><span class="tptn_title">Coronavirus, in Umbria mini-lockdown: negozi chiusi la&hellip;</span></a> <span class="tptn_list_count">(26.274)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-45enne-trovato-morto-in-casa/"     class="tptn_link"><span class="tptn_title">Terni, 45enne muore in casa: cause naturali</span></a> <span class="tptn_list_count">(18.655)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/covid-dpcm-e-chiusure-scatta-la-protesta-pacifica-anche-a-terni121/"     class="tptn_link"><span class="tptn_title">Covid, chiusure Dpcm: protesta a Terni. Evento flop a&hellip;</span></a> <span class="tptn_list_count">(17.278)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/castel-dellaquila-trovato-un-porcino-da-quasi-15-chili/"     class="tptn_link"><span class="tptn_title">Castel dell&#8217;Aquila, trovato un porcino da quasi 1,5&hellip;</span></a> <span class="tptn_list_count">(17.022)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/covid-407-nuovi-casi-ricoveri-21-altri-due-decessi-di-positivi/"     class="tptn_link"><span class="tptn_title">Covid, 407 nuovi casi. Ricoveri +21. Altri due decessi di&hellip;</span></a> <span class="tptn_list_count">(13.378)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfbmx5A" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfbmx5A").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfbmx5A" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="http://www.facebook.com/umbriaon" data-active="34K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 34K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="http://twitter.com/umbriaOn" data-active="2,332" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,332 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="http://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfPRFrx" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfPRFrx").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfPRFrx" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfGAbAE" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfGAbAE").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfGAbAE" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dflzSZ5" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dflzSZ5").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dflzSZ5" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="df1lRHe" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df1lRHe").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df1lRHe" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfFv22G" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfFv22G").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfFv22G" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"508f8c1504"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 4/283 queries in 0.627 seconds using memcached (Request-wide modification query)

Served from: www.umbriaon.it @ 2020-10-31 20:23:55 by W3 Total Cache
-->