<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Spoleto, anziano in stato confusionale soccorso dalla polizia | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Spoleto, anziano in stato confusionale soccorso dalla polizia Feed dei commenti" href="https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Spoleto, anziano in stato confusionale soccorso dalla polizia"/><meta property="og:type" content="article"/><meta property="og:description" content="Un 82enne vagava in stato confusionale sotto il sole cocente; è stato affidato alle cure del 118 che lo ha accompagnato in ospedale"/><meta property="og:url" content="https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Spoleto-polizia-e1658058009244.jpeg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Spoleto, anziano in stato confusionale soccorso dalla polizia"/><meta property="og:type" content="article"/><meta property="og:description" content="Un 82enne vagava in stato confusionale sotto il sole cocente; è stato affidato alle cure del 118 che lo ha accompagnato in ospedale"/><meta property="og:url" content="https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Spoleto-polizia-e1658058009244.jpeg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Spoleto, anziano in stato confusionale soccorso dalla polizia"/><meta property="og:type" content="article"/><meta property="og:description" content="Un 82enne vagava in stato confusionale sotto il sole cocente; è stato affidato alle cure del 118 che lo ha accompagnato in ospedale"/><meta property="og:url" content="https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Spoleto-polizia-e1658058009244.jpeg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.23"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"472cc93578","top_ten_id":"793389","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"544896307"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Umbria, ecco i 14 nuovi dirigenti scolastici' href='https://www.umbriaon.it/umbria-ecco-i-14-nuovi-dirigenti-scolastici/' />
<link rel='next' title='Scoppio tra storia ed un futuro da riscrivere: il borgo ‘fantasma’ che sa stupire &#8211; Fotogallery' href='https://www.umbriaon.it/fotogallery-e-video-scoppio-tra-storia-ed-un-futuro-da-riscrivere-il-borgo-fantasma-che-sa-stupire-acquasparta-monti-martani-umbria-turismo/' />
<meta name="generator" content="WordPress 4.7.23" />
<link rel="canonical" href="https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=793389' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fspoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fspoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Spoleto-polizia-e1658058009244.jpeg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Spoleto, anziano in stato confusionale soccorso dalla polizia"/>
  <meta property="og:url" content="https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Un 82enne vagava in stato confusionale sotto il sole cocente; è stato affidato alle cure del 118 che lo ha accompagnato in ospedale"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Spoleto-polizia-e1658058009244.jpeg"/>
  <meta property="article:published_time" content="2022-07-17T13:40:32+00:00"/>
  <meta property="article:modified_time" content="2022-07-17T13:40:32+00:00" />
  <meta property="og:updated_time" content="2022-07-17T13:40:32+00:00" />
  <meta property="article:section" content="Cronaca"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Spoleto, anziano in stato confusionale soccorso dalla polizia"/>
  <meta itemprop="description" content="Un 82enne vagava in stato confusionale sotto il sole cocente; è stato affidato alle cure del 118 che lo ha accompagnato in ospedale"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Spoleto-polizia-e1658058009244.jpeg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Spoleto, anziano in stato confusionale soccorso dalla polizia"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-793389 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfvvSpw" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfvvSpw").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfvvSpw" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfAWjB3" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfAWjB3").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfAWjB3" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfkqdQU" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfkqdQU").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfkqdQU" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfVdsBE" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfVdsBE").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfVdsBE" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfamSUo" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfamSUo").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfamSUo" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="df5HIwW" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df5HIwW").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df5HIwW" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Spoleto, anziano in stato confusionale soccorso dalla polizia<span class="subtitle"><p><p>Un 82enne vagava in stato confusionale sotto il sole cocente; è stato affidato alle cure del 118 che lo ha accompagnato in ospedale</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Spoleto%2C%20anziano%20in%20stato%20confusionale%20soccorso%20dalla%20polizia&url=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Spoleto%2C%20anziano%20in%20stato%20confusionale%20soccorso%20dalla%20polizia https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/', 'Spoleto%2C%20anziano%20in%20stato%20confusionale%20soccorso%20dalla%20polizia', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Spoleto%2C%20anziano%20in%20stato%20confusionale%20soccorso%20dalla%20polizia&url=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Spoleto%2C%20anziano%20in%20stato%20confusionale%20soccorso%20dalla%20polizia https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/', 'Spoleto%2C%20anziano%20in%20stato%20confusionale%20soccorso%20dalla%20polizia', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfvMBbS" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfvMBbS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfvMBbS" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  17 Lug 2022 13:40</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Era disorientato, in stato confusionale e vagava nei pressi della strada statale 395. Gli agenti della polizia di Stato di Spoleto, dopo aver ricevuto segnalazione, hanno raggiunto l&#8217;anziano uomo &#8211; un italiano di 82 anni &#8211; e gli hanno chiesto&nbsp;se avesse bisogno di aiuto e come mai si trovasse lì. L’uomo, però, non è riuscito a fornire una risposta chiara agli agenti mostrando subito evidenti difficoltà. Considerata l’ora &#8211; erano le 13 &#8211; e il caldo torrido, temendo si potesse trattare di un colpo di calore, i poliziotti hanno richiesto subito l’intervento del 118. Il personale sanitario, sopraggiunto poco dopo, ha accompagnato l’82enne all&#8217;ospedale per gli accertamenti e le cure del caso.</p>
<p>&nbsp;</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Spoleto%2C%20anziano%20in%20stato%20confusionale%20soccorso%20dalla%20polizia&url=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Spoleto%2C%20anziano%20in%20stato%20confusionale%20soccorso%20dalla%20polizia https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/', 'Spoleto%2C%20anziano%20in%20stato%20confusionale%20soccorso%20dalla%20polizia', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Spoleto%2C%20anziano%20in%20stato%20confusionale%20soccorso%20dalla%20polizia&url=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Spoleto%2C%20anziano%20in%20stato%20confusionale%20soccorso%20dalla%20polizia https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/', 'Spoleto%2C%20anziano%20in%20stato%20confusionale%20soccorso%20dalla%20polizia', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Spoleto-polizia-150x150.jpeg&amp;p[title]=Spoleto, anziano in stato confusionale soccorso dalla polizia" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/&amp;text=Spoleto, anziano in stato confusionale soccorso dalla polizia" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/pos-in-tabaccheria-lobbligo-non-smorza-le-tensioni-con-i-clienti-si-schiera-confesercenti-legge-pagamento-sigarette-monopoli-di-stato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/Pos-pagamento-cardeto222-60x60.jpg" alt='Pos in tabaccheria: l&#8217;obbligo non smorza le tensioni con i clienti. Si schiera Confesercenti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/pos-in-tabaccheria-lobbligo-non-smorza-le-tensioni-con-i-clienti-si-schiera-confesercenti-legge-pagamento-sigarette-monopoli-di-stato/">Pos in tabaccheria: l&#8217;obbligo non smorza le tensioni con i clienti. Si schiera Confesercenti</a></span>



        <span class="postinfo">17 Lug 2022 17:17</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-procedimento-disciplinare-per-un-dipendente-comunale-uil-contro-il-dirigente/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Gino-Venturi-Uil-60x60.jpg" alt='Terni: procedimento disciplinare per un dipendente comunale. Uil contro il dirigente' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-procedimento-disciplinare-per-un-dipendente-comunale-uil-contro-il-dirigente/">Terni: procedimento disciplinare per un dipendente comunale. Uil contro il dirigente</a></span>



        <span class="postinfo">17 Lug 2022 16:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/in-ospedale-si-litiga-sul-green-pass-e-arriva-la-polizia-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/ospedale-Perugia-34-60x60.jpg" alt='In ospedale si litiga sul green pass. E arriva la polizia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/in-ospedale-si-litiga-sul-green-pass-e-arriva-la-polizia-perugia/">In ospedale si litiga sul green pass. E arriva la polizia</a></span>



        <span class="postinfo">17 Lug 2022 16:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/piediluco-rubano-motori-di-imbarcazioni-indagini-in-corso/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Piediluco-2lago-60x60.jpg" alt='Piediluco: rubano motori di imbarcazioni. Indagini in corso' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/piediluco-rubano-motori-di-imbarcazioni-indagini-in-corso/">Piediluco: rubano motori di imbarcazioni. Indagini in corso</a></span>



        <span class="postinfo">16 Lug 2022 18:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/gualdo-cattaneo-oliveto-in-fiamme-incendio-si-propaga-nel-bosco/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/Vigili-del-fuoco-generica-7-dicembre-2021-1-60x60.jpg" alt='Gualdo Cattaneo, oliveto in fiamme: l&#8217;incendio si propaga nel bosco' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/gualdo-cattaneo-oliveto-in-fiamme-incendio-si-propaga-nel-bosco/">Gualdo Cattaneo, oliveto in fiamme: l&#8217;incendio si propaga nel bosco</a></span>



        <span class="postinfo">17 Lug 2022 16:16</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-siamo-ancora-in-tempo-per-una-sanita-migliore/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Ospedale-Santa-Maria-1-day-hospital-oncologico-60x60.jpg" alt='Terni: «Siamo ancora in tempo per una sanità migliore?»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-siamo-ancora-in-tempo-per-una-sanita-migliore/">Terni: «Siamo ancora in tempo per una sanità migliore?»</a></span>



        <span class="postinfo">17 Lug 2022 15:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-jazz-22-edizione-da-1-milione-di-euro-di-incassi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Umbria-Jazz-2022-4-pubblico-60x60.jpeg" alt='Umbria Jazz 22, edizione da 1 milione di euro di incassi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-jazz-22-edizione-da-1-milione-di-euro-di-incassi/">Umbria Jazz 22, edizione da 1 milione di euro di incassi</a></span>



        <span class="postinfo">17 Lug 2022 15:31</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/fotogallery-e-video-scoppio-tra-storia-ed-un-futuro-da-riscrivere-il-borgo-fantasma-che-sa-stupire-acquasparta-monti-martani-umbria-turismo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Scoppio-28-1-60x60.jpg" alt='Scoppio tra storia ed un futuro da riscrivere: il borgo ‘fantasma’ che sa stupire &#8211; Fotogallery' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/fotogallery-e-video-scoppio-tra-storia-ed-un-futuro-da-riscrivere-il-borgo-fantasma-che-sa-stupire-acquasparta-monti-martani-umbria-turismo/">Scoppio tra storia ed un futuro da riscrivere: il borgo ‘fantasma’ che sa stupire &#8211; Fotogallery</a></span>



        <span class="postinfo">17 Lug 2022 15:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Spoleto-polizia-60x60.jpeg" alt='Spoleto, anziano in stato confusionale soccorso dalla polizia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/spoleto-anziano-in-stato-confusionale-soccorso-dalla-polizia/">Spoleto, anziano in stato confusionale soccorso dalla polizia</a></span>



        <span class="postinfo">17 Lug 2022 13:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-ecco-i-14-nuovi-dirigenti-scolastici/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Itis-scuola-corridoio-60x60.jpg" alt='Umbria, ecco i 14 nuovi dirigenti scolastici' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-ecco-i-14-nuovi-dirigenti-scolastici/">Umbria, ecco i 14 nuovi dirigenti scolastici</a></span>



        <span class="postinfo">17 Lug 2022 11:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/video-terni-largo-cairoli-tra-scavi-resti-del-monastero-e-studio-affidamento-per-conferimento-in-discarica/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/largo-Cairoli-scavi-ex-monastero-5-60x60.jpg" alt='VIDEO &#8211; Terni: largo Cairoli tra scavi, resti monastero e ‘studio’. Nuovo affidamento' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/video-terni-largo-cairoli-tra-scavi-resti-del-monastero-e-studio-affidamento-per-conferimento-in-discarica/">VIDEO &#8211; Terni: largo Cairoli tra scavi, resti monastero e ‘studio’. Nuovo affidamento</a></span>



        <span class="postinfo">16 Lug 2022 14:10</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-umbria-giu-attuali-positivi-e-ricoverati-terni-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Corso-Tacito-60x60.jpg" alt='Covid, giù attuali positivi e ricoverati' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-umbria-giu-attuali-positivi-e-ricoverati-terni-perugia/">Covid, giù attuali positivi e ricoverati</a></span>



        <span class="postinfo">17 Lug 2022 13:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-scomparsa-nel-nulla-apprensione-per-una-47enne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Marbelis-Leiva-Milanes-scomparsa-4-60x60.jpeg" alt='Terni, scomparsa nel nulla: apprensione per una 47enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-scomparsa-nel-nulla-apprensione-per-una-47enne/">Terni, scomparsa nel nulla: apprensione per una 47enne</a></span>



        <span class="postinfo">17 Lug 2022 10:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-piazza-tacito-la-pavimentazione-esplode-primo-imputato-e-il-caldo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Pavimentazione-rigonfia-piazza-Tacito-Terni-16-luglio-2022-3-60x60.jpeg" alt='Terni, piazza Tacito: la pavimentazione &#8216;esplode&#8217;. Primo imputato è il caldo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-piazza-tacito-la-pavimentazione-esplode-primo-imputato-e-il-caldo/">Terni, piazza Tacito: la pavimentazione &#8216;esplode&#8217;. Primo imputato è il caldo</a></span>



        <span class="postinfo">17 Lug 2022 10:10</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/giu-il-burqa-o-dammi-il-documento-lite-sedata-dalla-polizia-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Movida-Perugia-polizia-notte-60x60.jpg" alt='«Giù il burqa o dammi il documento»: lite sedata dalla polizia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/giu-il-burqa-o-dammi-il-documento-lite-sedata-dalla-polizia-perugia/">«Giù il burqa o dammi il documento»: lite sedata dalla polizia</a></span>



        <span class="postinfo">16 Lug 2022 13:25</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/cinghiali-indisturbati-due-passi-dalle-case-di-olmo-video-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/perugia-cinghiali-60x60.jpeg" alt='Cinghiali indisturbati a due passi dalle case di Olmo &#8211; Video' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/cinghiali-indisturbati-due-passi-dalle-case-di-olmo-video-perugia/">Cinghiali indisturbati a due passi dalle case di Olmo &#8211; Video</a></span>



        <span class="postinfo">17 Lug 2022 09:25</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-jazz-e-pac-2000a-conad-lintesa-si-conferma-eccellente/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Francesco-Cicognola-Fabio-Caporizzi-Danilo-Toppetti-Pac-2000-Conad-16-luglio-2022-60x60.jpeg" alt='Umbria Jazz e Pac 2000a Conad: l&#8217;intesa si conferma eccellente' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-jazz-e-pac-2000a-conad-lintesa-si-conferma-eccellente/">Umbria Jazz e Pac 2000a Conad: l&#8217;intesa si conferma eccellente</a></span>



        <span class="postinfo">17 Lug 2022 09:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/pnrr-terni-passeggiata-e-cardeto-via-con-le-gare-almeno-tre-operatori-coinvolti-ce-anche-criterio-prezzo-piu-basso/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Passeggiata-parco-2-60x60.jpg" alt='Pnrr Terni, Passeggiata e Cardeto: partono le gare, almeno tre operatori coinvolti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/pnrr-terni-passeggiata-e-cardeto-via-con-le-gare-almeno-tre-operatori-coinvolti-ce-anche-criterio-prezzo-piu-basso/">Pnrr Terni, Passeggiata e Cardeto: partono le gare, almeno tre operatori coinvolti</a></span>



        <span class="postinfo">17 Lug 2022 08:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/dorme-in-treno-scende-alla-stazione-sbagliata-e-va-nel-panico-soccorsa-da-polizia-e-118-spoleto-orvieto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/Polizia-stazione-Spoleto-2022-60x60.jpg" alt='Dorme in treno, scende alla stazione sbagliata e va nel panico: soccorsa da polizia e 118' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/dorme-in-treno-scende-alla-stazione-sbagliata-e-va-nel-panico-soccorsa-da-polizia-e-118-spoleto-orvieto/">Dorme in treno, scende alla stazione sbagliata e va nel panico: soccorsa da polizia e 118</a></span>



        <span class="postinfo">16 Lug 2022 17:17</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ines-smarrini-muore-a-108-anni-era-tra-le-donne-piu-longeve-in-umbria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/10/nastro-nero-lutto-60x60.jpg" alt='Ines Smarrini muore a 108 anni. Era tra le più longeve in Umbria' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ines-smarrini-muore-a-108-anni-era-tra-le-donne-piu-longeve-in-umbria/">Ines Smarrini muore a 108 anni. Era tra le più longeve in Umbria</a></span>



        <span class="postinfo">16 Lug 2022 19:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-umbria-1-624-nuovi-casi-e-1-481-guarigioni-scendono-i-ricoverati/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/via-XI-Febbraio-centro-60x60.jpg" alt='Covid, 1.624 nuovi casi e 1.481 guarigioni. Scendono i ricoverati' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-umbria-1-624-nuovi-casi-e-1-481-guarigioni-scendono-i-ricoverati/">Covid, 1.624 nuovi casi e 1.481 guarigioni. Scendono i ricoverati</a></span>



        <span class="postinfo">16 Lug 2022 18:22</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/schianto-allalba-nel-viterbese-gravi-due-giovani-umbri-orvieto-norcia-viterbo-tuscania-montalto-di-castro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/ambulanza-generica-notturna-2-60x60.jpg" alt='Schianto all&#8217;alba nel Viterbese: gravi due giovani umbri' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/schianto-allalba-nel-viterbese-gravi-due-giovani-umbri-orvieto-norcia-viterbo-tuscania-montalto-di-castro/">Schianto all&#8217;alba nel Viterbese: gravi due giovani umbri</a></span>



        <span class="postinfo">16 Lug 2022 17:39</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/clinica-stadio-la-lega-getti-la-maschera-chi-non-vuole-bene-a-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/Lega-bandiera-60x60.jpg" alt='Clinica-stadio, la Lega: «Getti la maschera chi non vuole bene a Terni»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/clinica-stadio-la-lega-getti-la-maschera-chi-non-vuole-bene-a-terni/">Clinica-stadio, la Lega: «Getti la maschera chi non vuole bene a Terni»</a></span>



        <span class="postinfo">16 Lug 2022 16:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/grande-caldo-a-terni-registrati-40c-da-mercoledi-nuovo-aumento/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/06/Terni-Corso-Vecchio-centro-cartello-60x60.jpg" alt='Grande caldo, a Terni registrati 40°C. Nuovo aumento da mercoledì' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/grande-caldo-a-terni-registrati-40c-da-mercoledi-nuovo-aumento/">Grande caldo, a Terni registrati 40°C. Nuovo aumento da mercoledì</a></span>



        <span class="postinfo">16 Lug 2022 14:26</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/palpeggia-anziani-alle-parti-intime-per-rubare-denunciata-anche-per-violenza-sessuale-umbria-perugia-castel-del-piano-carabinieri-romena/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Carabinieri-Perugia-generica-luglio-2022-60x60.jpg" alt='Palpeggia anziani alle parti intime per rubare Denunciata anche per violenza sessuale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/palpeggia-anziani-alle-parti-intime-per-rubare-denunciata-anche-per-violenza-sessuale-umbria-perugia-castel-del-piano-carabinieri-romena/">Palpeggia anziani alle parti intime per rubare Denunciata anche per violenza sessuale</a></span>



        <span class="postinfo">16 Lug 2022 11:38</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/lite-per-la-viabilita-34enne-minaccia-con-coltello-e-cacciavite-denunciato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Polizia-Volante-Perugia-generica-Fontivegge-21-aprile-2021-60x60.jpg" alt='Lite per la viabilità, 34enne minaccia con coltello e cacciavite: denunciato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/lite-per-la-viabilita-34enne-minaccia-con-coltello-e-cacciavite-denunciato/">Lite per la viabilità, 34enne minaccia con coltello e cacciavite: denunciato</a></span>



        <span class="postinfo">16 Lug 2022 13:53</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/fan-di-radio-subasio-scompare-da-roma-per-incontrare-il-suo-idolo-radiofonico-ritrovato-polizia-assisi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Polizia-Assisi-generica-60x60.jpg" alt='Fan di Radio Subasio scompare da Roma per incontrare il suo idolo radiofonico: ritrovato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/fan-di-radio-subasio-scompare-da-roma-per-incontrare-il-suo-idolo-radiofonico-ritrovato-polizia-assisi/">Fan di Radio Subasio scompare da Roma per incontrare il suo idolo radiofonico: ritrovato</a></span>



        <span class="postinfo">16 Lug 2022 13:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/casteltodino-ricorda-lorenzo-marcelli-e-dedicato-a-lui-il-5-autoraduno-e-moto-depoca-e-non/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/autoraduno-casteltodino-moto-60x60.jpg" alt='Casteltodino ricorda Lorenzo Marcelli: è dedicato a lui il 5° autoraduno e moto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/casteltodino-ricorda-lorenzo-marcelli-e-dedicato-a-lui-il-5-autoraduno-e-moto-depoca-e-non/">Casteltodino ricorda Lorenzo Marcelli: è dedicato a lui il 5° autoraduno e moto</a></span>



        <span class="postinfo">15 Lug 2022 14:16</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/norcia-lavoro-in-nero-e-violazioni-sospesa-impresa-artigianale-e-titolare-denunciato-sanzioni-per-oltre-10-mila-euro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Carabinieri-Nor-generica-60x60.jpg" alt='Norcia, lavoro in nero e violazioni: sospesa impresa artigianale. Titolare denunciato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/norcia-lavoro-in-nero-e-violazioni-sospesa-impresa-artigianale-e-titolare-denunciato-sanzioni-per-oltre-10-mila-euro/">Norcia, lavoro in nero e violazioni: sospesa impresa artigianale. Titolare denunciato</a></span>



        <span class="postinfo">16 Lug 2022 11:39</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/don-ivan-maffeis-e-il-nuovo-arcivescovo-metropolita-di-perugia-citta-della-pieve/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/don-ivan-maffeis-arcivescovo-perugia-città-della-pieve-60x60.jpg" alt='Don Ivan Maffeis è il nuovo arcivescovo metropolita di Perugia-Città della Pieve' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/don-ivan-maffeis-e-il-nuovo-arcivescovo-metropolita-di-perugia-citta-della-pieve/">Don Ivan Maffeis è il nuovo arcivescovo metropolita di Perugia-Città della Pieve</a></span>



        <span class="postinfo">16 Lug 2022 12:25</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfI8lsV" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfI8lsV").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfI8lsV" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfDAhv8" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfDAhv8").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfDAhv8" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/serie-b-2022-2023-calendario-321x214.jpg" alt='Serie B 2022-2023, il cammino di Perugia e Ternana &#8211; Documento' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/serie-b-2022-2023-il-cammino-completo-di-perugia-e-ternana-documento/">Serie B 2022-2023, il cammino di Perugia e Ternana &#8211; Documento</a></span>			<span class="postinfo">15 Lug 2022 21:04</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-asm-acea-i-dettagli-gestione-servizi-pubblici-ferrocart-umbriadue-newco-roma-agcm-il-maxi-intreccio-gola-sii-molise-closing/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/06/Gola-Latini-Acea-Flaviani-innovation-60x60.jpg" alt='Terni, Acea partner Asm: società coinvolte, dettagli, conseguenze e stime numeriche' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-asm-acea-i-dettagli-gestione-servizi-pubblici-ferrocart-umbriadue-newco-roma-agcm-il-maxi-intreccio-gola-sii-molise-closing/">Terni, Acea partner Asm: società coinvolte, dettagli, conseguenze e stime numeriche</a></span>

		<span class="postinfo">05 Lug 2022 13:56</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/tpl-umbria-estate-2022-la-rimodulazione-taglio-servizi-per-842-000-km-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Terni-fase-2-covid-coronavirus-due-66-A.Mirimao-60x60.jpg" alt='Tpl Umbria estate 2022, la rimodulazione: ‘taglio’ per 842.000 km &#8211; Documento e corse' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/tpl-umbria-estate-2022-la-rimodulazione-taglio-servizi-per-842-000-km-documento/">Tpl Umbria estate 2022, la rimodulazione: ‘taglio’ per 842.000 km &#8211; Documento e corse</a></span>

		<span class="postinfo">17 Giu 2022 13:21</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-stadio-liberati-e-antistadio-taddei-latto-integrativo-per-luso-fino-al-2024-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/05/Stadio-Liberati-panoramica-Est-Viciani-60x60.jpg" alt='Ternana, l&#8217;atto integrativo per l&#8217;uso del Liberati &#8211; Documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-stadio-liberati-e-antistadio-taddei-latto-integrativo-per-luso-fino-al-2024-documento/">Ternana, l&#8217;atto integrativo per l&#8217;uso del Liberati &#8211; Documento</a></span>

		<span class="postinfo">09 Giu 2022 15:10</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="df2UJ6i" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df2UJ6i").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df2UJ6i" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/amelia-piange-samuele-agabiti-mercoledi-i-funerali-a-san-francesco-morto-cordoglio-umbria-terni/"     class="tptn_link"><span class="tptn_title">Amelia piange Samuele: mercoledì i funerali a San Francesco</span></a> <span class="tptn_list_count">(34.940)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/giu-dal-viadotto-perugia-bettolle-con-il-tir-imprenditore-dei-trasporti-perde-la-vita-ruggeri-prelati-agello-precipitato-morto/"     class="tptn_link"><span class="tptn_title">Giù dal viadotto con il tir: imprenditore dei trasporti&hellip;</span></a> <span class="tptn_list_count">(24.527)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/il-babbo-piu-bello-ditalia-e-di-spello-trionfo-per-il-35enne-sergio-moscatelli-concorso/"     class="tptn_link"><span class="tptn_title">Il babbo più bello d&#8217;Italia è di Spello: trionfo per</span></a> <span class="tptn_list_count">(22.846)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/tragedia-in-umbria-castel-viscardo-orvieto-terni-artista-dei-cieli-perde-la-vita-a-20-anni-giacomo-di-napoli-agliana-pistoia-prato-toscana-morto-precipitato-aliante-alfina/"     class="tptn_link"><span class="tptn_title">Tragedia in Umbria: artista dei cieli perde la vita a 20&hellip;</span></a> <span class="tptn_list_count">(20.061)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/eurospin-condizioni-di-lavoro-inaccettabili-proclamato-lo-stato-di-agitazione-filcams-fisascat-uiltucs/"     class="tptn_link"><span class="tptn_title">Eurospin: «Condizioni di lavoro inaccettabili» Proclamato&hellip;</span></a> <span class="tptn_list_count">(18.938)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfFnJNP" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfFnJNP").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfFnJNP" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="39K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 39K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,929" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,929 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dftJTkv" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dftJTkv").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dftJTkv" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfCYTyC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfCYTyC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfCYTyC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfAHStw" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfAHStw").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfAHStw" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_740666"><a href="https://www.otticadragoni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/UMBRIA-ON-250x250.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-740667" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="df7JoX6" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df7JoX6").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df7JoX6" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfb8DDa" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfb8DDa").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfb8DDa" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"98e849b645"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.23'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>(function(){var js = "window['__CF$cv$params']={r:'72c439391cef82b4',m:'sJ9nz91zUeCKMyWW6OK3L_l.IMfwLaIfRCAmBw86jOw-1658073972-0-AZ9hNL/8B4/uoVb7Vghn39Zr6Yca7YKWO7tFBXmlnALhuPirhwXdFA6I/s4H2WlUdiGi0GsLwrKrEXdq/n2ONGH9wda/gVlAvsUOQJipDHBZAM8OyFyvZP1KXZBI510T1CoH4pYs91RuZZ9hKpck0d0oeo3NJ1MRTHJaQf1xP4ZxLEGkUYOW4+NSalJL9qYvEw==',s:[0x60de242c5c,0xd315d581a0],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2022-07-17 17:44:36 by W3 Total Cache
-->