<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Concerto Sangiovanni, tamponi in farmacia: le modalità | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Concerto Sangiovanni, tamponi in farmacia: le modalità Feed dei commenti" href="https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Concerto Sangiovanni, tamponi in farmacia: le modalità"/><meta property="og:type" content="article"/><meta property="og:description" content="Terni - Per chi non ha il Green pass ci sarà la possibilità di effettuarlo sabato e domenica in viale di Porta Sant'Angelo"/><meta property="og:url" content="https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/FARMACIA-PORTA-SANTANGELO-TERNI.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Concerto Sangiovanni, tamponi in farmacia: le modalità"/><meta property="og:type" content="article"/><meta property="og:description" content="Terni - Per chi non ha il Green pass ci sarà la possibilità di effettuarlo sabato e domenica in viale di Porta Sant'Angelo"/><meta property="og:url" content="https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/FARMACIA-PORTA-SANTANGELO-TERNI.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Concerto Sangiovanni, tamponi in farmacia: le modalità"/><meta property="og:type" content="article"/><meta property="og:description" content="Terni - Per chi non ha il Green pass ci sarà la possibilità di effettuarlo sabato e domenica in viale di Porta Sant'Angelo"/><meta property="og:url" content="https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/FARMACIA-PORTA-SANTANGELO-TERNI.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"d3d9a0b4a5","top_ten_id":"713194","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"431199521"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid, 105 casi e 72 guariti. I Comuni &#8216;free&#8217; salgono a 16' href='https://www.umbriaon.it/covid-105-casi-e-72-guariti-i-comuni-free-salgono-a-16/' />
<link rel='next' title='Finanza Terni, cambio al vertice del Gruppo: Esposito saluta, c&#8217;è Filippi' href='https://www.umbriaon.it/finanza-terni-cambio-al-vertice-del-gruppo-esposito-saluta-ce-filippi/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=713194' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2021/08/FARMACIA-PORTA-SANTANGELO-TERNI.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Concerto Sangiovanni, tamponi in farmacia: le modalità"/>
  <meta property="og:url" content="https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Terni - Per chi non ha il Green pass ci sarà la possibilità di effettuarlo sabato e domenica in viale di Porta Sant&#039;Angelo"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/FARMACIA-PORTA-SANTANGELO-TERNI.jpg"/>
  <meta property="article:published_time" content="2021-08-24T12:09:53+00:00"/>
  <meta property="article:modified_time" content="2021-08-24T12:24:00+00:00" />
  <meta property="og:updated_time" content="2021-08-24T12:24:00+00:00" />
  <meta property="article:section" content="Ambiente e salute"/>
  <meta property="article:section" content="Coronavirus"/>
  <meta property="article:section" content="Eventi"/>
  <meta property="article:section" content="In evidenza"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Concerto Sangiovanni, tamponi in farmacia: le modalità"/>
  <meta itemprop="description" content="Terni - Per chi non ha il Green pass ci sarà la possibilità di effettuarlo sabato e domenica in viale di Porta Sant&#039;Angelo"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/FARMACIA-PORTA-SANTANGELO-TERNI.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Concerto Sangiovanni, tamponi in farmacia: le modalità"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-713194 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfx3luc" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfx3luc").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfx3luc" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfMBIcA" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfMBIcA").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfMBIcA" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfamthi" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfamthi").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfamthi" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfFo9Me" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfFo9Me").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfFo9Me" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfwtf0E" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfwtf0E").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfwtf0E" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfK5zKC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfK5zKC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfK5zKC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Concerto Sangiovanni, tamponi in farmacia: le modalità<span class="subtitle"><p><p>Terni &#8211; Per chi non ha il Green pass ci sarà la possibilità di effettuarlo sabato e domenica in viale di Porta Sant&#8217;Angelo</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Concerto%20Sangiovanni%2C%20tamponi%20in%20farmacia%3A%20le%20modalit%C3%A0&url=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Concerto%20Sangiovanni%2C%20tamponi%20in%20farmacia%3A%20le%20modalit%C3%A0 https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/', 'Concerto%20Sangiovanni%2C%20tamponi%20in%20farmacia%3A%20le%20modalit%C3%A0', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Concerto%20Sangiovanni%2C%20tamponi%20in%20farmacia%3A%20le%20modalit%C3%A0&url=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Concerto%20Sangiovanni%2C%20tamponi%20in%20farmacia%3A%20le%20modalit%C3%A0 https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/', 'Concerto%20Sangiovanni%2C%20tamponi%20in%20farmacia%3A%20le%20modalit%C3%A0', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				</span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dft4GYB" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dft4GYB").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dft4GYB" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_545298"><a href="http://www.gubbiottimoreno.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/09/Logho-Gubbiotti.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-545299" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  24 Ago 2021 12:09</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Cinque giorni e all&#8217;anfiteatro Fausto di Terni andrà in scena il concerto di Sangiovanni, al centro dell&#8217;attenzione negli ultimi giorni tra polemiche sul costo e l&#8217;effettiva ricaduta per il territorio in termini di promozione. La direzione sviluppo economico di palazzo Spada ha reso note le modalità per effettuare i tamponi: l&#8217;avviso è rivolto a chi non è in possesso del Green pass e ha acquistato il biglietto per l&#8217;evento.</p>
<blockquote class="wp-embedded-content" data-secret="aASgSXeHbI"><p><a href="https://www.umbriaon.it/concerto-sangiovanni-a-terni-biglietti-finiti-nel-giro-di-unora-sold-out/">Concerto Sangiovanni a Terni: biglietti finiti nel giro di un&#8217;ora</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.umbriaon.it/concerto-sangiovanni-a-terni-biglietti-finiti-nel-giro-di-unora-sold-out/embed/#?secret=aASgSXeHbI" data-secret="aASgSXeHbI" width="600" height="338" title="&#8220;Concerto Sangiovanni a Terni: biglietti finiti nel giro di un&#8217;ora&#8221; &#8212; umbriaON" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h4><strong>Le modalità</strong></h4>
<p>La farmacia comunale di viale Porta Sant&#8217;Angelo &#8211; spiega il Comune &#8211; è a disposizione dalle 8 alle 19 di sabato e domenica dalle 8 alle 14. Occorre prenotrare allo 0744 409019. Sono tenuti a fare il tampone gli over 12. Il tampone è gratuito, occorre però esibire il biglietto di ingresso alla perfomance della star di Amici».</p>
<blockquote class="wp-embedded-content" data-secret="m2X07qSkdv"><p><a href="https://www.umbriaon.it/concerto-sangiovanni-opening-act-con-il-rapper-ternano-aimad/">Concerto Sangiovanni: opening act con il rapper ternano AimaD</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.umbriaon.it/concerto-sangiovanni-opening-act-con-il-rapper-ternano-aimad/embed/#?secret=m2X07qSkdv" data-secret="m2X07qSkdv" width="600" height="338" title="&#8220;Concerto Sangiovanni: opening act con il rapper ternano AimaD&#8221; &#8212; umbriaON" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Concerto%20Sangiovanni%2C%20tamponi%20in%20farmacia%3A%20le%20modalit%C3%A0&url=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Concerto%20Sangiovanni%2C%20tamponi%20in%20farmacia%3A%20le%20modalit%C3%A0 https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/', 'Concerto%20Sangiovanni%2C%20tamponi%20in%20farmacia%3A%20le%20modalit%C3%A0', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Concerto%20Sangiovanni%2C%20tamponi%20in%20farmacia%3A%20le%20modalit%C3%A0&url=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Concerto%20Sangiovanni%2C%20tamponi%20in%20farmacia%3A%20le%20modalit%C3%A0 https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/', 'Concerto%20Sangiovanni%2C%20tamponi%20in%20farmacia%3A%20le%20modalit%C3%A0', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2021/08/FARMACIA-PORTA-SANTANGELO-TERNI-150x150.jpg&amp;p[title]=Concerto Sangiovanni, tamponi in farmacia: le modalità" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/&amp;text=Concerto Sangiovanni, tamponi in farmacia: le modalità" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/css-pregiudizi-non-servono-si-guardi-alla-realta-ed-agli-esempi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/Discarica-Le-Crete-Orvieto-26-febbraio-2019-60x60.jpg" alt='«CSS? Pregiudizi non servono. Si guardi alla realtà ed agli esempi»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/css-pregiudizi-non-servono-si-guardi-alla-realta-ed-agli-esempi/">«CSS? Pregiudizi non servono. Si guardi alla realtà ed agli esempi»</a></span>



        <span class="postinfo">24 Ago 2021 13:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ex-mercato-coperto-via-ai-sondaggi-geotecnici-e-verifica-sottoservizi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/sUPERCONTI-mercato-coperto-ex-indagini-geologicheddfd-60x60.jpg" alt='Ex mercato coperto Terni, via a sondaggi geotecnici e verifiche' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ex-mercato-coperto-via-ai-sondaggi-geotecnici-e-verifica-sottoservizi/">Ex mercato coperto Terni, via a sondaggi geotecnici e verifiche</a></span>



        <span class="postinfo">24 Ago 2021 12:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-bomba-via-piermatti-tutte-le-regole-per-levacuazione-indossate-la-mascherina/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Ordigno-via-Piermatti-Terni-19-novembre-2020-1-60x60.jpg" alt='Bomba via Piermatti, tutte le regole per l&#8217;evacuazione. «Indossate la mascherina»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-bomba-via-piermatti-tutte-le-regole-per-levacuazione-indossate-la-mascherina/">Bomba via Piermatti, tutte le regole per l&#8217;evacuazione. «Indossate la mascherina»</a></span>



        <span class="postinfo">24 Ago 2021 12:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/si-barrica-in-casa-con-il-marito-disabile-per-sfuggire-alla-violenza-del-figlio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Volante-notturna-polizia-Perugia-60x60.jpg" alt='Si barrica in casa con il marito disabile per sfuggire alla violenza del figlio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/si-barrica-in-casa-con-il-marito-disabile-per-sfuggire-alla-violenza-del-figlio/">Si barrica in casa con il marito disabile per sfuggire alla violenza del figlio</a></span>



        <span class="postinfo">24 Ago 2021 12:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/finanza-terni-cambio-al-vertice-del-gruppo-esposito-saluta-ce-filippi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Filippi-Finanza-Terni-Petralia-60x60.jpg" alt='Finanza Terni, cambio al vertice del Gruppo: Esposito saluta, c&#8217;è Filippi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/finanza-terni-cambio-al-vertice-del-gruppo-esposito-saluta-ce-filippi/">Finanza Terni, cambio al vertice del Gruppo: Esposito saluta, c&#8217;è Filippi</a></span>



        <span class="postinfo">24 Ago 2021 12:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/FARMACIA-PORTA-SANTANGELO-TERNI-60x60.jpg" alt='Concerto Sangiovanni, tamponi in farmacia: le modalità' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-concerto-sangiovanni-tamponi-gratuiti-alla-farmacia-di-porta-santangelo-le-modalita/">Concerto Sangiovanni, tamponi in farmacia: le modalità</a></span>



        <span class="postinfo">24 Ago 2021 12:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-105-casi-e-72-guariti-i-comuni-free-salgono-a-16/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/drive-through-viale-Bramante-tamponi-tamponebgghg-60x60.jpg" alt='Covid, 105 casi e 72 guariti. I Comuni &#8216;free&#8217; salgono a 16' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-105-casi-e-72-guariti-i-comuni-free-salgono-a-16/">Covid, 105 casi e 72 guariti. I Comuni &#8216;free&#8217; salgono a 16</a></span>



        <span class="postinfo">24 Ago 2021 11:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbertide-anziano-rapinato-in-piazza-delle-erbe-arrestato-29enne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Carabinieri-Umbertide-generica-24-agosto-2021-60x60.jpg" alt='Umbertide, anziano rapinato in piazza delle Erbe: arrestato 29enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbertide-anziano-rapinato-in-piazza-delle-erbe-arrestato-29enne/">Umbertide, anziano rapinato in piazza delle Erbe: arrestato 29enne</a></span>



        <span class="postinfo">24 Ago 2021 11:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/san-giustino-turista-si-perde-di-notte-ritrovata-dallarma/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Carabinieri-San-Giustino-generica-agosto-2021-60x60.jpg" alt='San Giustino, turista si perde di notte: ritrovata dall&#8217;Arma' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/san-giustino-turista-si-perde-di-notte-ritrovata-dallarma/">San Giustino, turista si perde di notte: ritrovata dall&#8217;Arma</a></span>



        <span class="postinfo">24 Ago 2021 11:53</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-incidente-corso-del-popolo-scooterista-85enne-in-ospedale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Incidente-scooter-autocarro-rifiuti-corso-del-Popolo-Terni-24-agosto-2021-60x60.jpg" alt='Terni, incidente corso del Popolo: scooterista 85enne in ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-incidente-corso-del-popolo-scooterista-85enne-in-ospedale/">Terni, incidente corso del Popolo: scooterista 85enne in ospedale</a></span>



        <span class="postinfo">24 Ago 2021 11:11</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-moto-contro-auto-in-via-della-pallotta-un-ferito/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Incidente-moto-auto-via-della-Pallotta-Perugia-24-agosto-2021-2-60x60.jpg" alt='Perugia, moto contro auto in via della Pallotta: un ferito' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-moto-contro-auto-in-via-della-pallotta-un-ferito/">Perugia, moto contro auto in via della Pallotta: un ferito</a></span>



        <span class="postinfo">24 Ago 2021 13:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/corsa-allanello-secondo-aevo-attivita-spettacoli-celebrazioni-e-taverne-le-misure-anti-covid/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Corsa-allAnello-Narni-60x60.png" alt='Corsa all&#8217;Anello, ‘Secondo Aevo’: le misure anti Covid' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/corsa-allanello-secondo-aevo-attivita-spettacoli-celebrazioni-e-taverne-le-misure-anti-covid/">Corsa all&#8217;Anello, ‘Secondo Aevo’: le misure anti Covid</a></span>



        <span class="postinfo">24 Ago 2021 11:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/narni-ce-lapp-salgo-per-acquistare-online-biglietti-tpl/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/1712-A.-Mirimao-60x60.jpg" alt='Narni, c&#8217;è l&#8217;App ‘Salgo’ per acquistare online biglietti Tpl' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/narni-ce-lapp-salgo-per-acquistare-online-biglietti-tpl/">Narni, c&#8217;è l&#8217;App ‘Salgo’ per acquistare online biglietti Tpl</a></span>



        <span class="postinfo">24 Ago 2021 10:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/lumbra-giulia-maggi-prima-ufficiale-donna-dellarma-maceratese/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/MAGGI-CARABINIERI-60x60.jpeg" alt='L&#8217;umbra Giulia Maggi prima ufficiale donna dell&#8217;Arma maceratese' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/lumbra-giulia-maggi-prima-ufficiale-donna-dellarma-maceratese/">L&#8217;umbra Giulia Maggi prima ufficiale donna dell&#8217;Arma maceratese</a></span>



        <span class="postinfo">24 Ago 2021 10:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/usl2-partono-100-pec-ai-sanitari-no-vax-e-ce-chi-ci-ripensa/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/05/usl2-usl-terni-0517-16-60x60.jpg" alt='Usl2, partono 100 pec ai sanitari &#8216;no vax&#8217;. E c&#8217;è chi ci ripensa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/usl2-partono-100-pec-ai-sanitari-no-vax-e-ce-chi-ci-ripensa/">Usl2, partono 100 pec ai sanitari &#8216;no vax&#8217;. E c&#8217;è chi ci ripensa</a></span>



        <span class="postinfo">23 Ago 2021 19:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/avvocati-contro-sui-temi-ambientali-css-a-gubbio-non-serve-la-propaganda/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/04/gubbio-sito-ufficiale-60x60.jpg" alt='Avvocati &#8216;contro&#8217; sui temi ambientali: «CSS a Gubbio, non serve la propaganda»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/avvocati-contro-sui-temi-ambientali-css-a-gubbio-non-serve-la-propaganda/">Avvocati &#8216;contro&#8217; sui temi ambientali: «CSS a Gubbio, non serve la propaganda»</a></span>



        <span class="postinfo">23 Ago 2021 22:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-area-nord-est-del-territorio-assediata-dal-maltempo-video/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Maltempo-Perugia-23-agosto-2021-60x60.jpg" alt='Perugia, area nord-est del territorio assediata dal maltempo &#8211; Video' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-area-nord-est-del-territorio-assediata-dal-maltempo-video/">Perugia, area nord-est del territorio assediata dal maltempo &#8211; Video</a></span>



        <span class="postinfo">23 Ago 2021 21:48</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ternana-terreno-di-gioco-in-crisi-scatta-la-quarta-trasemina-estiva-ufficiale-martella/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Liberati-Ternana-terreno-di-gioco-sistemazione-zolle-60x60.jpg" alt='Terreno gioco Ternana in ‘crisi’: scatta altra trasemina estiva' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ternana-terreno-di-gioco-in-crisi-scatta-la-quarta-trasemina-estiva-ufficiale-martella/">Terreno gioco Ternana in ‘crisi’: scatta altra trasemina estiva</a></span>



        <span class="postinfo">23 Ago 2021 20:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-tir-in-panne-in-via-eroi-dellaria-code-e-disagi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Mezzo-pesante-in-panne-via-Eroi-dellAria-Terni-23-agosto-2021-60x60.jpg" alt='Terni, tir in panne in via Eroi dell&#8217;Aria: code e disagi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-tir-in-panne-in-via-eroi-dellaria-code-e-disagi/">Terni, tir in panne in via Eroi dell&#8217;Aria: code e disagi</a></span>



        <span class="postinfo">23 Ago 2021 19:13</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/maltempo-a-perugia-villa-pitignano-invasa-da-un-fiume-di-acqua-e-fango-video/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Bomba-dacqua-maltempo-Villa-Pitignano-Perugia-23-agosto-2021-60x60.jpg" alt='Maltempo a Perugia, Villa Pitignano invasa da un fiume di acqua e fango &#8211; Video' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/maltempo-a-perugia-villa-pitignano-invasa-da-un-fiume-di-acqua-e-fango-video/">Maltempo a Perugia, Villa Pitignano invasa da un fiume di acqua e fango &#8211; Video</a></span>



        <span class="postinfo">23 Ago 2021 18:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-futuro-asm-ancora-scontro-su-ricerca-partner-e-cessione-azioni-volete-imbavagliare-nessuna-svendita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/Asm-Spa-60x60.jpg" alt='Futuro Asm Terni, ancora scontro: «Mettete il ‘bavaglio’» «Nessuna svendita»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-futuro-asm-ancora-scontro-su-ricerca-partner-e-cessione-azioni-volete-imbavagliare-nessuna-svendita/">Futuro Asm Terni, ancora scontro: «Mettete il ‘bavaglio’» «Nessuna svendita»</a></span>



        <span class="postinfo">23 Ago 2021 18:21</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/angelica-dalla-laurea-al-contratto-si-fa-largo-nella-danza-mondiale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Angelica-Bistarelli-5-60x60.jpeg" alt='Angelica dalla laurea al contratto, si fa largo nella danza mondiale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/angelica-dalla-laurea-al-contratto-si-fa-largo-nella-danza-mondiale/">Angelica dalla laurea al contratto, si fa largo nella danza mondiale</a></span>



        <span class="postinfo">21 Ago 2021 14:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/agenti-infami-in-piazza-ansidei-se-la-prende-con-la-polizia-arrestato-un-22enne-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/12/Polizia-Volante-generica-notturna-3-14-dicembre-2015-60x60.jpg" alt='«Agenti infami»: in piazza Ansidei se la prende con la polizia. Arrestato un 22enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/agenti-infami-in-piazza-ansidei-se-la-prende-con-la-polizia-arrestato-un-22enne-perugia/">«Agenti infami»: in piazza Ansidei se la prende con la polizia. Arrestato un 22enne</a></span>



        <span class="postinfo">23 Ago 2021 18:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-giovedi-stop-acqua-per-nove-ore-vie-e-strade-coinvolte/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/07/Rubinetto-rubinetti-acqua-FILEminimizer-60x60.jpg" alt='Perugia, giovedì stop acqua per nove ore: vie e strade coinvolte' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-giovedi-stop-acqua-per-nove-ore-vie-e-strade-coinvolte/">Perugia, giovedì stop acqua per nove ore: vie e strade coinvolte</a></span>



        <span class="postinfo">23 Ago 2021 17:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/oltre-100mm-di-pioggia-in-unora-nel-perugino-allagamenti-e-disagi-maltempo-danni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Maltempo-Perugia-allagamenti-23-agosto-2021-60x60.jpg" alt='Oltre 100mm di pioggia in un&#8217;ora nel Perugino: allagamenti e disagi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/oltre-100mm-di-pioggia-in-unora-nel-perugino-allagamenti-e-disagi-maltempo-danni/">Oltre 100mm di pioggia in un&#8217;ora nel Perugino: allagamenti e disagi</a></span>



        <span class="postinfo">23 Ago 2021 16:10</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ordine-geometri-perugia-e-terni-uffici-pubblici-basta-smart-working-problemi-per-pratiche-e-mancanza-confronto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/11/Comune-pentagono-60x60.jpg" alt='Geometri Umbria: «Stop smart working negli uffici pubblici»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ordine-geometri-perugia-e-terni-uffici-pubblici-basta-smart-working-problemi-per-pratiche-e-mancanza-confronto/">Geometri Umbria: «Stop smart working negli uffici pubblici»</a></span>



        <span class="postinfo">23 Ago 2021 15:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/canottaggio-europeo-under-23-in-polonia-molinari-e-tonelli-a-caccia-di-medaglie/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/matteo-tonelli3-60x60.jpg" alt='Canottaggio, europeo under 23: Molinari e Tonelli convocati' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/canottaggio-europeo-under-23-in-polonia-molinari-e-tonelli-a-caccia-di-medaglie/">Canottaggio, europeo under 23: Molinari e Tonelli convocati</a></span>



        <span class="postinfo">23 Ago 2021 14:36</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-piscine-stadio-si-riparte-con-piu-forza-stop-usl-a-luglio-eccessivo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Conferenza-piscine-dello-stadio-Proietti-Ceccotti-Peciarolo-60x60.jpg" alt='Piscine Stadio: «Si riparte con più forza. Stop Usl? Eccessivo»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-piscine-stadio-si-riparte-con-piu-forza-stop-usl-a-luglio-eccessivo/">Piscine Stadio: «Si riparte con più forza. Stop Usl? Eccessivo»</a></span>



        <span class="postinfo">23 Ago 2021 13:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/todi-notte-bianca-piazza-discoteca-senza-alcuna-regola/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Notte-bianca-Todi-21-agosto-2021-60x60.jpg" alt='Todi: «&#8217;Notte bianca&#8217;, piazza-discoteca senza alcuna regola»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/todi-notte-bianca-piazza-discoteca-senza-alcuna-regola/">Todi: «&#8217;Notte bianca&#8217;, piazza-discoteca senza alcuna regola»</a></span>



        <span class="postinfo">22 Ago 2021 16:26</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/concerto-sangiovanni-opening-act-con-il-rapper-ternano-aimad/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/AimaD-60x60.jpg" alt='Concerto Sangiovanni: opening act con il rapper ternano AimaD' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/concerto-sangiovanni-opening-act-con-il-rapper-ternano-aimad/">Concerto Sangiovanni: opening act con il rapper ternano AimaD</a></span>



        <span class="postinfo">23 Ago 2021 13:15</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="df0UljS" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#df0UljS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df0UljS" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="df8JDAL" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#df8JDAL").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df8JDAL" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/presentazione-calendario-serie-B-321x214.jpg" alt='Il calendario completo di Perugia e Ternana' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/serie-b-il-calendario-completo-di-perugia-e-ternana/">Il calendario completo di Perugia e Ternana</a></span>			<span class="postinfo">24 Lug 2021 19:56</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/decreto-legge-per-estensione-green-pass-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/green-pas-60x60.jpg" alt='Decreto legge per estensione Green pass &#8211; Documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/decreto-legge-per-estensione-green-pass-documento/">Decreto legge per estensione Green pass &#8211; Documento</a></span>

		<span class="postinfo">22 Lug 2021 20:31</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-limpatto-sulle-prestazioni-sanitarie-il-report-gimbe-e-i-dati-dellumbria-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/gimbe-report-osservatorio-covid-prestazioni-60x60.jpg" alt='Covid, l&#8217;impatto sulle prestazioni sanitarie &#8211; Il report Gimbe' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-limpatto-sulle-prestazioni-sanitarie-il-report-gimbe-e-i-dati-dellumbria-documento/">Covid, l&#8217;impatto sulle prestazioni sanitarie &#8211; Il report Gimbe</a></span>

		<span class="postinfo">20 Lug 2021 10:44</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/documento-stop-mascherine-allaperto-da-lunedi-lordinanza-di-speranza/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Corso-Tacito-aperto-locale-tavoli-tavolo454-60x60.jpg" alt='Mascherine all&#8217;aperto, stop da lunedì &#8211; Ordinanza Speranza' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/documento-stop-mascherine-allaperto-da-lunedi-lordinanza-di-speranza/">Mascherine all&#8217;aperto, stop da lunedì &#8211; Ordinanza Speranza</a></span>

		<span class="postinfo">23 Giu 2021 19:42</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfRpVm6" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfRpVm6").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfRpVm6" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_697803"><a href="https://www.siiato2.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/banner-umbria-on.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-697804" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/foligno-massimiliano-contilli-fine-delle-speranze-ritrovato-senza-vita-morto-indagini/"     class="tptn_link"><span class="tptn_title">Foligno: Massimiliano, fine delle speranze. Ritrovato senza&hellip;</span></a> <span class="tptn_list_count">(33.356)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/narni-il-dolore-dei-colleghi-per-la-scomparsa-di-claudio-de-rosa-addio-cuore-grande-oss-ospedale-morto-trapani-palma-incidente/"     class="tptn_link"><span class="tptn_title">Narni, il dolore dei colleghi per la scomparsa di Claudio:&hellip;</span></a> <span class="tptn_list_count">(26.029)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-contromano-in-auto-89enne-fa-cadere-scooterista-poi-fa-manovra-e-lo-colpisce-incidente/"     class="tptn_link"><span class="tptn_title">Terni: contromano in auto, 89enne fa cadere scooterista. Poi</span></a> <span class="tptn_list_count">(15.125)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-piange-carlo-pacifici-imprenditore-della-meccanica/"     class="tptn_link"><span class="tptn_title">Terni piange Carlo Pacifici, imprenditore della meccanica</span></a> <span class="tptn_list_count">(13.196)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/concerto-sangiovanni-a-terni-biglietti-finiti-nel-giro-di-unora-sold-out/"     class="tptn_link"><span class="tptn_title">Concerto Sangiovanni a Terni: biglietti finiti nel giro di&hellip;</span></a> <span class="tptn_list_count">(11.714)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfvFUHS" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfvFUHS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfvFUHS" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="38K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 38K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,664" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,664 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfaQvub" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfaQvub").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfaQvub" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfiLEUZ" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfiLEUZ").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfiLEUZ" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfYrzks" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfYrzks").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfYrzks" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfzbYrB" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfzbYrB").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfzbYrB" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dflzqlS" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dflzqlS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dflzqlS" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"6726a89f16"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'683c8dae08e35a51',m:'f6078a6501285048beaa76755644c029ced1f772-1629807823-1800-AYQNUOQH001ofAkLrqj/goPtjqXzMCUE7uU5UTEVV/OUJWsLhM8hBbY9xHuIUGlGiuY2PTy/wjQbEVU1HFRKOrrawjEzy4ZNVOYwKgDgMIKEO9k79vrB0VLZ4srFlQ4/cFMQBoRPvXfcpG2U0stGrhKZmakWgeNowkVanfs4oKJbHW8rgNCwfpfDdGyssSliskLWertqGG9j9hUBOyjcIsgI4nifR6tIht4lHtrl9+FG',s:[0x95de1d06c2,0xc68f626ff4],}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2021-08-24 13:55:12 by W3 Total Cache
-->