<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Avigliano, vandali al cimitero: uno si fa avanti e si scusa | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Avigliano, vandali al cimitero: uno si fa avanti e si scusa Feed dei commenti" href="https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Avigliano, vandali al cimitero: uno si fa avanti e si scusa"/><meta property="og:type" content="article"/><meta property="og:description" content="Dopo la denuncia social del consigliere Marcelli, un ragazzo lo ha chiamato al telefono per scusarsi: «Puliremo il muro insieme. Ora anche gli altri si facciano avanti»"/><meta property="og:url" content="https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Scritte-muro-cimitero-Avigliano-Umbro-28-agosto-2020.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Avigliano, vandali al cimitero: uno si fa avanti e si scusa"/><meta property="og:type" content="article"/><meta property="og:description" content="Dopo la denuncia social del consigliere Marcelli, un ragazzo lo ha chiamato al telefono per scusarsi: «Puliremo il muro insieme. Ora anche gli altri si facciano avanti»"/><meta property="og:url" content="https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Scritte-muro-cimitero-Avigliano-Umbro-28-agosto-2020.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Avigliano, vandali al cimitero: uno si fa avanti e si scusa"/><meta property="og:type" content="article"/><meta property="og:description" content="Dopo la denuncia social del consigliere Marcelli, un ragazzo lo ha chiamato al telefono per scusarsi: «Puliremo il muro insieme. Ora anche gli altri si facciano avanti»"/><meta property="og:url" content="https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Scritte-muro-cimitero-Avigliano-Umbro-28-agosto-2020.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"4b9a5cc6ff","top_ten_id":"622369","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1251489653"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Doccia fredda Avigliano: c&#8217;è un nuovo positivo' href='https://www.umbriaon.it/doccia-fredda-avigliano-ce-un-nuovo-positivo/' />
<meta name="generator" content="WordPress 4.7.18" />
<link rel="canonical" href="https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=622369' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Favigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Favigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Scritte-muro-cimitero-Avigliano-Umbro-28-agosto-2020.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Avigliano, vandali al cimitero: uno si fa avanti e si scusa"/>
  <meta property="og:url" content="https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Dopo la denuncia social del consigliere Marcelli, un ragazzo lo ha chiamato al telefono per scusarsi: «Puliremo il muro insieme. Ora anche gli altri si facciano avanti»"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Scritte-muro-cimitero-Avigliano-Umbro-28-agosto-2020.jpg"/>
  <meta property="article:published_time" content="2020-08-28T15:37:47+00:00"/>
  <meta property="article:modified_time" content="2020-08-28T15:37:47+00:00" />
  <meta property="og:updated_time" content="2020-08-28T15:37:47+00:00" />
  <meta property="article:section" content="Dal territorio"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Avigliano, vandali al cimitero: uno si fa avanti e si scusa"/>
  <meta itemprop="description" content="Dopo la denuncia social del consigliere Marcelli, un ragazzo lo ha chiamato al telefono per scusarsi: «Puliremo il muro insieme. Ora anche gli altri si facciano avanti»"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Scritte-muro-cimitero-Avigliano-Umbro-28-agosto-2020.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Avigliano, vandali al cimitero: uno si fa avanti e si scusa"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-622369 single-format-standard unknown et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfWOiv5" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfWOiv5").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfWOiv5" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfv96Z7" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfv96Z7").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfv96Z7" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfbk5mi" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfbk5mi").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfbk5mi" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfng8Kh" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfng8Kh").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfng8Kh" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfAs3JX" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfAs3JX").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfAs3JX" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_564811"><a href="https://www.freelucegas.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Free_lucegas_Web-1-1024x190.jpg" alt="" width="838" height="155" class="aligncenter size-large wp-image-564812" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfSkQhj" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfSkQhj").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfSkQhj" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Avigliano, vandali al cimitero: uno si fa avanti e si scusa<span class="subtitle"><p><p>Dopo la denuncia social del consigliere Marcelli, un ragazzo lo ha chiamato al telefono per scusarsi: «Puliremo il muro insieme. Ora anche gli altri si facciano avanti»</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Avigliano%2C%20vandali%20al%20cimitero%3A%20uno%20si%20fa%20avanti%20e%20si%20scusa&url=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Avigliano%2C%20vandali%20al%20cimitero%3A%20uno%20si%20fa%20avanti%20e%20si%20scusa https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/', 'Avigliano%2C%20vandali%20al%20cimitero%3A%20uno%20si%20fa%20avanti%20e%20si%20scusa', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Avigliano%2C%20vandali%20al%20cimitero%3A%20uno%20si%20fa%20avanti%20e%20si%20scusa&url=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Avigliano%2C%20vandali%20al%20cimitero%3A%20uno%20si%20fa%20avanti%20e%20si%20scusa https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/', 'Avigliano%2C%20vandali%20al%20cimitero%3A%20uno%20si%20fa%20avanti%20e%20si%20scusa', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/dal-territorio/">Dal territorio</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfVdM3X" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfVdM3X").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfVdM3X" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  28 Ago 2020 15:37</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>La denuncia era scattata venerdì mattina, via social da parte del consigliere comunale Daniele Marcelli. Al centro della questione, alcune scritte fatto con lo spray comparse sui muri del cimitero di Avigliano Umbro (Terni), offensive e irriguardose anche per la memoria dei defunti e i loro cari. «Spero non siano ragazzi del posto &#8211; aveva scritto Marcelli &#8211; perché il gesto è vergognoso, anche se alcuni indizi me lo lasciano desumere Spero che saranno individuati i responsabili di quanto accaduto. Potrebbero aiutarci a ripulire per capire che serve rispetto per il bene comune».</p>
<h4><strong>La bella telefonata</strong></h4>
<p>E invece, a sorpresa, uno di loro poche ore dopo si è fatto avanti e ha chiamato il consigliere comunale in questione: «C&#8217;ero anch&#8217;io fra coloro che hanno fatto le scritte». A darne notizia è stato lo stesso Marcelli: «Oggi, poco prima di pranzo, sono stato sorpreso dalla chiamata di un ragazzo (molto molto giovane) che, vedendo i miei post, ha ammesso di aver partecipato a questo atto di vandalismo e vuole chiedere scusa a tutti. Mi ha fatto veramente piacere. Tutti noi abbiamo fatto cose stupide da ragazzi, in pochi abbiamo chiesto scusa. Con grande senso di responsabilità si è messo da subito e volontariamente a disposizione per ripulire i muri insieme e pitturarli meglio di prima: spero riusciremo ad organizzare, gli darò una mano. A questa età, ci sta fare errori anche se è da &#8216;condannare&#8217;, assumersene la responsabilità non è da tutti. Se gli altri ragazzi volessero fare altrettanto sarebbe apprezzabile».</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Avigliano%2C%20vandali%20al%20cimitero%3A%20uno%20si%20fa%20avanti%20e%20si%20scusa&url=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Avigliano%2C%20vandali%20al%20cimitero%3A%20uno%20si%20fa%20avanti%20e%20si%20scusa https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/', 'Avigliano%2C%20vandali%20al%20cimitero%3A%20uno%20si%20fa%20avanti%20e%20si%20scusa', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Avigliano%2C%20vandali%20al%20cimitero%3A%20uno%20si%20fa%20avanti%20e%20si%20scusa&url=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Avigliano%2C%20vandali%20al%20cimitero%3A%20uno%20si%20fa%20avanti%20e%20si%20scusa https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/', 'Avigliano%2C%20vandali%20al%20cimitero%3A%20uno%20si%20fa%20avanti%20e%20si%20scusa', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Scritte-muro-cimitero-Avigliano-Umbro-28-agosto-2020-150x150.jpg&amp;p[title]=Avigliano, vandali al cimitero: uno si fa avanti e si scusa" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/&amp;text=Avigliano, vandali al cimitero: uno si fa avanti e si scusa" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Scritte-muro-cimitero-Avigliano-Umbro-28-agosto-2020-60x60.jpg" alt='Avigliano, vandali al cimitero: uno si fa avanti e si scusa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/avigliano-vandali-al-cimitero-uno-si-fa-avanti-e-si-scusa/">Avigliano, vandali al cimitero: uno si fa avanti e si scusa</a></span>



        <span class="postinfo">28 Ago 2020 15:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/doccia-fredda-avigliano-ce-un-nuovo-positivo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/03/AVIGLIANO-UMBRO-60x60.jpg" alt='Doccia fredda Avigliano: c&#8217;è un nuovo positivo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/doccia-fredda-avigliano-ce-un-nuovo-positivo/">Doccia fredda Avigliano: c&#8217;è un nuovo positivo</a></span>



        <span class="postinfo">28 Ago 2020 15:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/mi-rifiuto-riflessione-agrodolce-per-il-terzo-compleanno/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Mi-Rifiuto-27-agosto-2020-60x60.jpg" alt='&#8216;Mi Rifiuto&#8217;, riflessione agrodolce per il terzo compleanno' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/mi-rifiuto-riflessione-agrodolce-per-il-terzo-compleanno/">&#8216;Mi Rifiuto&#8217;, riflessione agrodolce per il terzo compleanno</a></span>



        <span class="postinfo">28 Ago 2020 14:53</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/il-jazz-raffinato-di-tommaso-genovesi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Tommaso-Genovesi-60x60.jpg" alt='Il jazz raffinato di Tommaso Genovesi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/il-jazz-raffinato-di-tommaso-genovesi/">Il jazz raffinato di Tommaso Genovesi</a></span>



        <span class="postinfo">28 Ago 2020 14:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/la-coop-actl-compie-40-anni-eventi-in-serie/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/06/Terni-actl-sandro-corsi-60x60.jpg" alt='La coop ACTL compie 40 anni: eventi in serie' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/la-coop-actl-compie-40-anni-eventi-in-serie/">La coop ACTL compie 40 anni: eventi in serie</a></span>



        <span class="postinfo">28 Ago 2020 14:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-il-video-girato-durante-il-lockdown-apre-nuovi-orizzonti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Souls-of-Street-hip-hop-Terni-agosto-2020-60x60.jpg" alt='Terni, il video girato durante il lockdown apre nuovi orizzonti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-il-video-girato-durante-il-lockdown-apre-nuovi-orizzonti/">Terni, il video girato durante il lockdown apre nuovi orizzonti</a></span>



        <span class="postinfo">28 Ago 2020 14:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-spoleto-mascherina-obbligatoria-dalle-18-alle-6-firmata-lordinanza-ecco-dove/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/spoleto-panoramica-60x60.jpg" alt='Covid, Spoleto: obbligo mascherina 18-6, c&#8217;è l&#8217;ordinanza. I luoghi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-spoleto-mascherina-obbligatoria-dalle-18-alle-6-firmata-lordinanza-ecco-dove/">Covid, Spoleto: obbligo mascherina 18-6, c&#8217;è l&#8217;ordinanza. I luoghi</a></span>



        <span class="postinfo">28 Ago 2020 14:04</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/recovery-fund-in-umbria-non-se-ne-parla-silenzio-surreale-quali-sono-le-strategie/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/De-Luca-M5S-60x60.jpg" alt='Recovery Fund: «In Umbria solo silenzio. Quali i progetti?»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/recovery-fund-in-umbria-non-se-ne-parla-silenzio-surreale-quali-sono-le-strategie/">Recovery Fund: «In Umbria solo silenzio. Quali i progetti?»</a></span>



        <span class="postinfo">28 Ago 2020 13:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/torgiano-ragazzo-positivo-al-covid-19/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/06/WhatsApp-Image-2018-06-25-at-16.42.05-60x60.jpeg" alt='Torgiano, ragazzo positivo al Covid-19' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/torgiano-ragazzo-positivo-al-covid-19/">Torgiano, ragazzo positivo al Covid-19</a></span>



        <span class="postinfo">28 Ago 2020 13:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-niente-ripresa-per-narnese-e-narnia-2014-linee-guida-non-garantiscono-sereno-svolgimento-attivita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/01/Ternana-Narnese-amichevole-2020-Narnese-Sabatini24-60x60.jpg" alt='Narnese e Narnia 2014: ‘no’ a ripresa attività' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-niente-ripresa-per-narnese-e-narnia-2014-linee-guida-non-garantiscono-sereno-svolgimento-attivita/">Narnese e Narnia 2014: ‘no’ a ripresa attività</a></span>



        <span class="postinfo">28 Ago 2020 13:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/citta-di-castello-furti-in-ospedale-denunciata-33enne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/03/Ospedale-Città-di-Castello-3-60x60.jpg" alt='Città di Castello, furti in ospedale: denunciata 33enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/citta-di-castello-furti-in-ospedale-denunciata-33enne/">Città di Castello, furti in ospedale: denunciata 33enne</a></span>



        <span class="postinfo">28 Ago 2020 13:51</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/atterra-in-zona-impervia-recuperato-deltaplanista-sul-monte-cucco/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/deltaplanista-montecucco-60x60.jpg" alt='Deltaplanista soccorso sul monte Cucco' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/atterra-in-zona-impervia-recuperato-deltaplanista-sul-monte-cucco/">Deltaplanista soccorso sul monte Cucco</a></span>



        <span class="postinfo">28 Ago 2020 13:36</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/gubbio-carbonesca-scoppia-rogo-boschivo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/09/Vigili-del-fuoco-generica-boschivo-bosco-campagna-settembre-2017-60x60.jpg" alt='Gubbio, Carbonesca: scoppia rogo boschivo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/gubbio-carbonesca-scoppia-rogo-boschivo/">Gubbio, Carbonesca: scoppia rogo boschivo</a></span>



        <span class="postinfo">28 Ago 2020 13:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-viale-rossini-latita-la-cura-del-verde/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Via-Rossini-erba-alta-scuola-Marconi4545-60x60.jpeg" alt='Terni, viale Rossini: latita la cura del verde' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-viale-rossini-latita-la-cura-del-verde/">Terni, viale Rossini: latita la cura del verde</a></span>



        <span class="postinfo">28 Ago 2020 13:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ragazzina-in-ospedale-dopo-la-sfida-alcolica-titolari-bar-denunciati/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Shottini-alcolici-60x60.jpg" alt='Ragazzina in ospedale dopo la &#8216;sfida&#8217; alcolica: titolari bar denunciati' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ragazzina-in-ospedale-dopo-la-sfida-alcolica-titolari-bar-denunciati/">Ragazzina in ospedale dopo la &#8216;sfida&#8217; alcolica: titolari bar denunciati</a></span>



        <span class="postinfo">28 Ago 2020 13:01</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/bastia-umbra-furto-con-scasso-al-polo-giontella/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/bar-cinque-sensi-polo-giontella-bastia-umbra-60x60.jpg" alt='Bastia Umbra, furto notturno al Giontella' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/bastia-umbra-furto-con-scasso-al-polo-giontella/">Bastia Umbra, furto notturno al Giontella</a></span>



        <span class="postinfo">28 Ago 2020 12:57</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-22-nuovi-casi-e-15-guariti-nessun-paziente-in-intensiva/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/ospedale-perugia-covid-norme-7-60x60.jpg" alt='Covid, 22 nuovi casi e 15 guariti. Nessun paziente in intensiva' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-22-nuovi-casi-e-15-guariti-nessun-paziente-in-intensiva/">Covid, 22 nuovi casi e 15 guariti. Nessun paziente in intensiva</a></span>



        <span class="postinfo">28 Ago 2020 12:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/chirurgia-senologica-recuperato-il-terreno-perso-per-il-covid/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Vinciguerra-Sanguinetti-ospedale-Terni-60x60.jpg" alt='Chirurgia senologica: «Recuperato il terreno perso per il Covid»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/chirurgia-senologica-recuperato-il-terreno-perso-per-il-covid/">Chirurgia senologica: «Recuperato il terreno perso per il Covid»</a></span>



        <span class="postinfo">28 Ago 2020 12:21</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sisma-trema-la-terra-a-sarnano-scossa-di-magnitudo-3-4-avvertita-anche-in-territorio-umbro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/09/scossa-terremoto-60x60.jpg" alt='Sisma 3.4 a Sarnano: avvertito anche in territorio umbro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sisma-trema-la-terra-a-sarnano-scossa-di-magnitudo-3-4-avvertita-anche-in-territorio-umbro/">Sisma 3.4 a Sarnano: avvertito anche in territorio umbro</a></span>



        <span class="postinfo">27 Ago 2020 20:21</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-luna-park-allo-staino-via-libera-per-68-attrazioni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/11/Luna-Park-Staino-Terni-drone-2017-60x60.jpg" alt='Terni, luna park Staino Ok per 68 attrazioni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-luna-park-allo-staino-via-libera-per-68-attrazioni/">Terni, luna park Staino Ok per 68 attrazioni</a></span>



        <span class="postinfo">26 Ago 2020 11:05</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ex-mercato-coperto-comune-coop-manca-ancora-la-quadra-a-tre-mesi-dal-consiglio-di-stato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Mercato-coperto-ex-dfdfd-60x60.jpg" alt='Ex mercato coperto, niente ‘quadra’ ancora' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ex-mercato-coperto-comune-coop-manca-ancora-la-quadra-a-tre-mesi-dal-consiglio-di-stato/">Ex mercato coperto, niente ‘quadra’ ancora</a></span>



        <span class="postinfo">27 Ago 2020 17:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-terni-per-i-servizi-educativi-comunali-ecco-12-termoscanner-e-oltre-5-mila-camici/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/08/terni-scuola-asilo-sec-servizi-educativi-comunali-6-60x60.jpeg" alt='Covid, Sec Terni: ecco dodici termoscanner' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-terni-per-i-servizi-educativi-comunali-ecco-12-termoscanner-e-oltre-5-mila-camici/">Covid, Sec Terni: ecco dodici termoscanner</a></span>



        <span class="postinfo">28 Ago 2020 12:22</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sangemini-il-silenzio-pesa-siamo-preoccupati/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/07/Sangemini-Spa-acque-acqua-FILEminimizer-60x60.jpg" alt='Sangemini, il silenzio pesa: «Siamo preoccupati»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sangemini-il-silenzio-pesa-siamo-preoccupati/">Sangemini, il silenzio pesa: «Siamo preoccupati»</a></span>



        <span class="postinfo">28 Ago 2020 11:38</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/concerti-ameria-umbra-chiusura-sabato-in-cattedrale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/07/Cattedrale-Amelia-Santa-Fermina-duomo-60x60.jpg" alt='Concerti Ameria Umbra, chiusura sabato in cattedrale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/concerti-ameria-umbra-chiusura-sabato-in-cattedrale/">Concerti Ameria Umbra, chiusura sabato in cattedrale</a></span>



        <span class="postinfo">28 Ago 2020 10:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/lei-rientra-tardi-lui-chiede-spiegazioni-e-viene-picchiato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/03/Polizia-volante-notturna-generica-e1581948061485-60x60.jpg" alt='Lei rientra tardi, lui chiede spiegazioni e viene picchiato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/lei-rientra-tardi-lui-chiede-spiegazioni-e-viene-picchiato/">Lei rientra tardi, lui chiede spiegazioni e viene picchiato</a></span>



        <span class="postinfo">28 Ago 2020 10:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/treofan-patti-non-rispettati-non-firmare-la-cassa/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Treofan-presidio-lavoratori-29-giugno-60x60.jpg" alt='Treofan: «Patti non rispettati, non firmare la &#8216;cassa&#8217;»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/treofan-patti-non-rispettati-non-firmare-la-cassa/">Treofan: «Patti non rispettati, non firmare la &#8216;cassa&#8217;»</a></span>



        <span class="postinfo">28 Ago 2020 10:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/narni-a-santagostino-il-vino-rigenera-larte/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/04/NARNI-WA0010-60x60.jpg" alt='Narni, a Sant&#8217;Agostino il vino &#8216;rigenera&#8217; l&#8217;arte' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/narni-a-santagostino-il-vino-rigenera-larte/">Narni, a Sant&#8217;Agostino il vino &#8216;rigenera&#8217; l&#8217;arte</a></span>



        <span class="postinfo">28 Ago 2020 09:54</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-trasportatore-morto-in-germania-ai-familiari-600-mila-euro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/06/Tribunale-di-Terni-12-giugno-2018-60x60.jpg" alt='Terni, trasportatore morto in Germania: ai familiari 600 mila euro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-trasportatore-morto-in-germania-ai-familiari-600-mila-euro/">Terni, trasportatore morto in Germania: ai familiari 600 mila euro</a></span>



        <span class="postinfo">28 Ago 2020 00:01</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/barista-positiva-a-gubbio-parla-il-titolare/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Gubbio-panorama-60x60.jpg" alt='Barista positiva a Gubbio: parla il titolare' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/barista-positiva-a-gubbio-parla-il-titolare/">Barista positiva a Gubbio: parla il titolare</a></span>



        <span class="postinfo">27 Ago 2020 12:19</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-sospiro-di-sollievo-ad-avigliano-umbro-test-tutti-negativi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/03/AVIGLIANO-UMBRO-60x60.jpg" alt='Avigliano Umbro, test tutti negativi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-sospiro-di-sollievo-ad-avigliano-umbro-test-tutti-negativi/">Avigliano Umbro, test tutti negativi</a></span>



        <span class="postinfo">27 Ago 2020 19:01</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfMJkWS" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfMJkWS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfMJkWS" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="df4Ihtf" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#df4Ihtf").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df4Ihtf" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/04/Ipsia-Carducci-trasferimento-Terni5556-321x214.jpg" alt='Covid, linee guida per il trasporto scolastico' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/covid-le-linee-guida-per-il-trasporto-scolastico/">Covid, linee guida per il trasporto scolastico</a></span>			<span class="postinfo">26 Ago 2020 12:55</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/umbria-malato-grave-non-sbagliamo-la-cura-ires-cgil-sgalla-fratini/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/ires-ciavaglia-e1598353024389-60x60.jpeg" alt='«Umbria malato grave, non sbagliamo la cura»' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/umbria-malato-grave-non-sbagliamo-la-cura-ires-cgil-sgalla-fratini/">«Umbria malato grave, non sbagliamo la cura»</a></span>

		<span class="postinfo">25 Ago 2020 12:57</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-gestione-focolai-in-scuole-e-servizi-per-linfanzia-indicazioni/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/scuola-scuole-covid-esame-esami-aule-aula-60x60.jpg" alt='Covid, gestione focolai in scuole e servizi per l&#8217;infanzia &#8211; Indicazioni' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-gestione-focolai-in-scuole-e-servizi-per-linfanzia-indicazioni/">Covid, gestione focolai in scuole e servizi per l&#8217;infanzia &#8211; Indicazioni</a></span>

		<span class="postinfo">21 Ago 2020 17:31</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/discoteche-chiuse-per-rischio-covid-noi-demonizzati/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/07/Discoteca-60x60.jpg" alt='Discoteche chiuse per rischio Covid: «Noi demonizzati»' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/discoteche-chiuse-per-rischio-covid-noi-demonizzati/">Discoteche chiuse per rischio Covid: «Noi demonizzati»</a></span>

		<span class="postinfo">16 Ago 2020 18:51</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfNII96" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfNII96").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfNII96" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-via-del-leone-altri-7-giovani-positivi/"     class="tptn_link"><span class="tptn_title">Terni, via del Leone: altri 7 giovani positivi</span></a> <span class="tptn_list_count">(39.996)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/narni-piange-andrea-stroncato-da-una-infezione-ai-polmoni/"     class="tptn_link"><span class="tptn_title">Narni piange Andrea, stroncato da una infezione ai polmoni</span></a> <span class="tptn_list_count">(36.228)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-si-toglie-la-vita-con-un-colpo-di-fucile-nella-notte/"     class="tptn_link"><span class="tptn_title">Terni, si toglie la vita con un colpo di fucile nella notte</span></a> <span class="tptn_list_count">(31.780)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/cuoca-positiva-chiuso-il-locale-simbolo-della-torta-al-testo-magione-chiodini/"     class="tptn_link"><span class="tptn_title">Chiusura Faliero: «Clienti possono stare tranquilli»</span></a> <span class="tptn_list_count">(24.126)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/schianto-allalba-perde-la-vita-alice-aveva-solo-17-anni-spello-foligno/"     class="tptn_link"><span class="tptn_title">Schianto all&#8217;alba, perde la vita Alice: aveva solo 17&hellip;</span></a> <span class="tptn_list_count">(20.881)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfqJpVZ" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfqJpVZ").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfqJpVZ" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="http://www.facebook.com/umbriaon" data-active="34K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 34K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="http://twitter.com/umbriaOn" data-active="2,273" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,273 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="http://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfqFZER" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfqFZER").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfqFZER" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="df4pSP5" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df4pSP5").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df4pSP5" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="df5hcif" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df5hcif").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df5hcif" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfhfkUL" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfhfkUL").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfhfkUL" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfodJNX" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfodJNX").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfodJNX" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"7597fec50e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.18'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.umbriaon.it @ 2020-08-28 15:38:29 by W3 Total Cache
-->