<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Terni, tavoli all’aperto: estesa l&#8217;area pedonale | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Terni, tavoli all’aperto: estesa l&#8217;area pedonale Feed dei commenti" href="https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, tavoli all’aperto: estesa l&#8217;area pedonale"/><meta property="og:type" content="article"/><meta property="og:description" content="Nei festivi e prefestivi, dalle ore 12, sarà disposta la chiusura al traffico veicolare di via Fratini, via Cavour, via del Leone, piazza dell’Olmo e via Giordano Bruno"/><meta property="og:url" content="https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Via-Cavour-ristorante-ristoranti-Terni-26-aprile-riaperture-centro-traffico-auto.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, tavoli all’aperto: estesa l&#8217;area pedonale"/><meta property="og:type" content="article"/><meta property="og:description" content="Nei festivi e prefestivi, dalle ore 12, sarà disposta la chiusura al traffico veicolare di via Fratini, via Cavour, via del Leone, piazza dell’Olmo e via Giordano Bruno"/><meta property="og:url" content="https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Via-Cavour-ristorante-ristoranti-Terni-26-aprile-riaperture-centro-traffico-auto.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, tavoli all’aperto: estesa l&#8217;area pedonale"/><meta property="og:type" content="article"/><meta property="og:description" content="Nei festivi e prefestivi, dalle ore 12, sarà disposta la chiusura al traffico veicolare di via Fratini, via Cavour, via del Leone, piazza dell’Olmo e via Giordano Bruno"/><meta property="og:url" content="https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Via-Cavour-ristorante-ristoranti-Terni-26-aprile-riaperture-centro-traffico-auto.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.20"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.20' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"be180d42c2","top_ten_id":"684379","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"540023888"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.20'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terni, appalti Asm: Tar ‘boccia’ Sole. Nessun conflitto di interessi' href='https://www.umbriaon.it/terni-appalti-asm-differenziata-e-spazzamento-doppio-no-del-tar-alla-sole-nessun-conflitto-di-interessi/' />
<link rel='next' title='«Basta con la falsa retorica degli eroi. Ora i fatti concreti»' href='https://www.umbriaon.it/basta-con-la-falsa-retorica-degli-eroi-ora-i-fatti-concreti/' />
<meta name="generator" content="WordPress 4.7.20" />
<link rel="canonical" href="https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=684379' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-tavoli-allaperto-estesa-larea-pedonale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-tavoli-allaperto-estesa-larea-pedonale%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Via-Cavour-ristorante-ristoranti-Terni-26-aprile-riaperture-centro-traffico-auto.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Terni, tavoli all’aperto: estesa l&#039;area pedonale"/>
  <meta property="og:url" content="https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Nei festivi e prefestivi, dalle ore 12, sarà disposta la chiusura al traffico veicolare di via Fratini, via Cavour, via del Leone, piazza dell’Olmo e via Giordano Bruno"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Via-Cavour-ristorante-ristoranti-Terni-26-aprile-riaperture-centro-traffico-auto.jpg"/>
  <meta property="article:published_time" content="2021-04-30T16:09:48+00:00"/>
  <meta property="article:modified_time" content="2021-04-30T16:09:48+00:00" />
  <meta property="og:updated_time" content="2021-04-30T16:09:48+00:00" />
  <meta property="article:section" content="Altre notizie"/>
  <meta property="article:section" content="Attualità"/>
  <meta property="article:section" content="Economia"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Terni, tavoli all’aperto: estesa l&#039;area pedonale"/>
  <meta itemprop="description" content="Nei festivi e prefestivi, dalle ore 12, sarà disposta la chiusura al traffico veicolare di via Fratini, via Cavour, via del Leone, piazza dell’Olmo e via Giordano Bruno"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Via-Cavour-ristorante-ristoranti-Terni-26-aprile-riaperture-centro-traffico-auto.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Terni, tavoli all’aperto: estesa l&#039;area pedonale"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-684379 single-format-standard unknown et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfSznt3" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfSznt3").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfSznt3" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfYd0RF" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfYd0RF").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfYd0RF" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfc3vH3" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfc3vH3").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfc3vH3" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dftripB" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dftripB").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dftripB" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfQ2m4S" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfQ2m4S").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfQ2m4S" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfGQgVe" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfGQgVe").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfGQgVe" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Terni, tavoli all’aperto: estesa l&#8217;area pedonale<span class="subtitle"><p><p>Nei festivi e prefestivi, dalle ore 12, sarà disposta la chiusura al traffico veicolare di via Fratini, via Cavour, via del Leone, piazza dell’Olmo e via Giordano Bruno</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20tavoli%20all%E2%80%99aperto%3A%20estesa%20l%27area%20pedonale&url=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20tavoli%20all%E2%80%99aperto%3A%20estesa%20l%27area%20pedonale https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/', 'Terni%2C%20tavoli%20all%E2%80%99aperto%3A%20estesa%20l%27area%20pedonale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20tavoli%20all%E2%80%99aperto%3A%20estesa%20l%27area%20pedonale&url=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20tavoli%20all%E2%80%99aperto%3A%20estesa%20l%27area%20pedonale https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/', 'Terni%2C%20tavoli%20all%E2%80%99aperto%3A%20estesa%20l%27area%20pedonale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" >Via Cavour </div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/altre-notizie/">Altre notizie</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfnHe97" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfnHe97").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfnHe97" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  30 Apr 2021 16:09</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Nei giorni festivi e prefestivi, dalle ore 12, sarà disposta la chiusura al traffico veicolare di via Fratini, via Cavour, via del Leone, piazza dell’Olmo e via Giordano Bruno per consentire alle attività di ristorazione l’occupazione di suolo pubblico all’esterno. Lo ha stabilito la giunta comunale con un atto d’indirizzo approvato venerdì mattina su proposta degli assessori alla mobilità Leonardo Bordoni e Stefano Fatale che è stato recepito in un&#8217;ordinanza che sarà emessa nelle prossime ore e che riprende, per motivi di praticità e velocità, alcune precedenti ordinanze in materia.</p>
<p><a href="https://www.umbriaon.it/terni-torna-lordinanza-anti-vetro-in-centro-stop-nei-weekend-dalle-15-alle-24-fino-al-31-maggio/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">TORNA L&#8217;ORDINANZA ANTI VETRO</span></a></p>
<h4><strong>«Sostenere le attività»</strong></h4>
<p>«Si tratta evidentemente &#8211; dicono gli assessori Fatale e Bordoni &#8211; di un provvedimento che ha l’obiettivo di sostenere e incentivare nell&#8217;immediato le attività dei ristoranti e dei bar, le più colpite dalle limitazioni imposte dalla pandemia che avranno così a disposizione un maggiore spazio esterno per il servizio ai tavoli all’aperto. Abbiamo cercato di contemperare il più possibile le esigenze di tutti e crediamo che quella indicata nel nostro atto d’indirizzo possa essere una buona base di partenza, considerato il peso dell’emergenza su alcune categorie e la necessità di favorire la ripresa».</p>
<h4><strong>Primo weekend di sperimentazione</strong></h4>
<p>In questo fine settimana saranno valutati gli effetti dell&#8217;ordinanza e successivamente si potrà procedere ad eventuali aggiustamenti e correzioni, tenendo sempre in considerazione il quadro normativo in vigore. Nelle fasce orarie di ulteriore chiusura al traffico dovrà comunque essere garantito il transito dei veicoli di soccorso e il rientro o l’uscita dai garage e dalle autorimesse private nella zona interessata.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20tavoli%20all%E2%80%99aperto%3A%20estesa%20l%27area%20pedonale&url=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20tavoli%20all%E2%80%99aperto%3A%20estesa%20l%27area%20pedonale https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/', 'Terni%2C%20tavoli%20all%E2%80%99aperto%3A%20estesa%20l%27area%20pedonale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20tavoli%20all%E2%80%99aperto%3A%20estesa%20l%27area%20pedonale&url=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20tavoli%20all%E2%80%99aperto%3A%20estesa%20l%27area%20pedonale https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/', 'Terni%2C%20tavoli%20all%E2%80%99aperto%3A%20estesa%20l%27area%20pedonale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Via-Cavour-ristorante-ristoranti-Terni-26-aprile-riaperture-centro-traffico-auto-150x150.jpg&amp;p[title]=Terni, tavoli all’aperto: estesa l&#8217;area pedonale" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/&amp;text=Terni, tavoli all’aperto: estesa l&#8217;area pedonale" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-sostenibile-sfida-possibile-istituzioni-battano-un-colpo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Cipolla-Marcelli-Venturi-Cgil-Cisl-Uil-sindacati-60x60.jpeg" alt='«Terni sostenibile, sfida possibile. Istituzioni battano un colpo»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-sostenibile-sfida-possibile-istituzioni-battano-un-colpo/">«Terni sostenibile, sfida possibile. Istituzioni battano un colpo»</a></span>



        <span class="postinfo">30 Apr 2021 16:57</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/basta-con-la-falsa-retorica-degli-eroi-ora-i-fatti-concreti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/ospedale-Terni-60x60.jpg" alt='«Basta con la falsa retorica degli eroi. Ora i fatti concreti»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/basta-con-la-falsa-retorica-degli-eroi-ora-i-fatti-concreti/">«Basta con la falsa retorica degli eroi. Ora i fatti concreti»</a></span>



        <span class="postinfo">30 Apr 2021 16:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Via-Cavour-ristorante-ristoranti-Terni-26-aprile-riaperture-centro-traffico-auto-60x60.jpg" alt='Terni, tavoli all’aperto: estesa l&#8217;area pedonale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-tavoli-allaperto-estesa-larea-pedonale/">Terni, tavoli all’aperto: estesa l&#8217;area pedonale</a></span>



        <span class="postinfo">30 Apr 2021 16:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-appalti-asm-differenziata-e-spazzamento-doppio-no-del-tar-alla-sole-nessun-conflitto-di-interessi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/Asm-Spa-60x60.jpg" alt='Terni, appalti Asm: Tar ‘boccia’ Sole. Nessun conflitto di interessi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-appalti-asm-differenziata-e-spazzamento-doppio-no-del-tar-alla-sole-nessun-conflitto-di-interessi/">Terni, appalti Asm: Tar ‘boccia’ Sole. Nessun conflitto di interessi</a></span>



        <span class="postinfo">30 Apr 2021 16:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-umbria-120-nuovi-casi-e-140-guarigioni-impennata-a-foligno/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Punto-vaccinale-Covid-Casagrande-Terni-24-aprile-2021-7-60x60.jpeg" alt='Covid, 120 nuovi casi e 140 guarigioni. Impennata a Foligno' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-umbria-120-nuovi-casi-e-140-guarigioni-impennata-a-foligno/">Covid, 120 nuovi casi e 140 guarigioni. Impennata a Foligno</a></span>



        <span class="postinfo">30 Apr 2021 14:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/chiusura-filiali-banco-desio-doppia-petizione-in-umbria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Fabio-Di-Gioia-60x60.jpeg" alt='Chiusura filiali Banco Desio: doppia petizione in Umbria' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/chiusura-filiali-banco-desio-doppia-petizione-in-umbria/">Chiusura filiali Banco Desio: doppia petizione in Umbria</a></span>



        <span class="postinfo">30 Apr 2021 15:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/la-morte-di-samuele-parla-la-trans-patricia-ecco-come-andata/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/omicidio-santandrea-delle-fratte-perugia-28-aprile-2021-4-60x60.jpeg" alt='La morte di Samuele, parla la trans Patricia: «Ecco com&#8217;è andata»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/la-morte-di-samuele-parla-la-trans-patricia-ecco-come-andata/">La morte di Samuele, parla la trans Patricia: «Ecco com&#8217;è andata»</a></span>



        <span class="postinfo">30 Apr 2021 14:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-casagrande-cesi-riforma-del-diritto-sportivo-confronto-con-la-lnd/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Casagrande-Cesi-60x60.jpeg" alt='‘Casagrande-Cesi’ Terni: confronto con la Lnd' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-casagrande-cesi-riforma-del-diritto-sportivo-confronto-con-la-lnd/">‘Casagrande-Cesi’ Terni: confronto con la Lnd</a></span>



        <span class="postinfo">30 Apr 2021 14:27</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/cri-il-5x100-sostiene-tutti-noi-video/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/10/Terni-croce-rossa-ambulanza-118-14-60x60.jpg" alt='CRI, il 5&#215;100 sostiene tutti noi &#8211; Video' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/cri-il-5x100-sostiene-tutti-noi-video/">CRI, il 5&#215;100 sostiene tutti noi &#8211; Video</a></span>



        <span class="postinfo">30 Apr 2021 14:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/cascata-piedilico-e-plenaristi-una-raffica-di-eventi-per-ripartire/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/gnefro-girasoli-60x60.jpg" alt='Cascata, Piedilico e plenaristi: una raffica di eventi per ripartire' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/cascata-piedilico-e-plenaristi-una-raffica-di-eventi-per-ripartire/">Cascata, Piedilico e plenaristi: una raffica di eventi per ripartire</a></span>



        <span class="postinfo">30 Apr 2021 14:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/il-1-maggio-del-pc-in-umbria-dalla-parte-del-lavoro-sempre/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/Partito-Comunista-60x60.jpg" alt='Il 1° maggio del PC in Umbria: «Dalla parte del lavoro. Sempre»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/il-1-maggio-del-pc-in-umbria-dalla-parte-del-lavoro-sempre/">Il 1° maggio del PC in Umbria: «Dalla parte del lavoro. Sempre»</a></span>



        <span class="postinfo">30 Apr 2021 14:01</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ok-alla-giornata-dello-spettacolo-ora-al-lavoro-per-lo-statuto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/04/Alessandrini-FILEminimizer-60x60.jpg" alt='&#8216;Ok&#8217; alla giornata dello spettacolo: «Ora al lavoro per lo statuto»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ok-alla-giornata-dello-spettacolo-ora-al-lavoro-per-lo-statuto/">&#8216;Ok&#8217; alla giornata dello spettacolo: «Ora al lavoro per lo statuto»</a></span>



        <span class="postinfo">30 Apr 2021 13:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/vaccini-finalmente-il-cva-di-ponte-san-giovanni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/apertura-centro-vaccinale-ponte-san-giovanni-30-aprile-2021_5-2-60x60.jpg" alt='Vaccini, finalmente a Ponte San Giovanni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/vaccini-finalmente-il-cva-di-ponte-san-giovanni/">Vaccini, finalmente a Ponte San Giovanni</a></span>



        <span class="postinfo">30 Apr 2021 12:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-coast-to-coast-un-viaggio-in-bici-per-dar-voce-ai-bambini-con-disabilita-e-le-loro-famiglie/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/CONFERENZA-STAMPA-UMBRIA-COAST-TO-COAST.v1-60x60.jpg" alt='‘Umbria coast to coast’ per dar voce ai bimbi con disabilità' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-coast-to-coast-un-viaggio-in-bici-per-dar-voce-ai-bambini-con-disabilita-e-le-loro-famiglie/">‘Umbria coast to coast’ per dar voce ai bimbi con disabilità</a></span>



        <span class="postinfo">30 Apr 2021 12:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/fondazione-carit-un-bilancio-2020-record-ora-nuovi-progetti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Fondazione-carit-bilancio4544-Carlini-60x60.jpg" alt='Fondazione Carit: «Un bilancio 2020 record. Ora nuovi progetti»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/fondazione-carit-un-bilancio-2020-record-ora-nuovi-progetti/">Fondazione Carit: «Un bilancio 2020 record. Ora nuovi progetti»</a></span>



        <span class="postinfo">30 Apr 2021 11:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/guardea-veneranda-mari-compie-100-anni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Guardea-100-anni-Veneranda-Mari-60x60.jpeg" alt='Guardea, Veneranda Mari compie 100 anni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/guardea-veneranda-mari-compie-100-anni/">Guardea, Veneranda Mari compie 100 anni</a></span>



        <span class="postinfo">30 Apr 2021 12:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/comune-terni-col-tesoriere-non-va-niente-parificazione-anche-per-il-2020-cassa-non-coincide/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/palazzo-Pierfelici-Comunedfd-60x60.jpg" alt='Comune Terni, con il tesoriere non va: niente parificazione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/comune-terni-col-tesoriere-non-va-niente-parificazione-anche-per-il-2020-cassa-non-coincide/">Comune Terni, con il tesoriere non va: niente parificazione</a></span>



        <span class="postinfo">30 Apr 2021 09:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-due-cani-creano-il-panico-lungo-la1-salvati-dalla-stradale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Cane-pastore-tedesco-salvato-autostrada-A1-Attigliano-polizia-Stradale-aprile-2021-60x60.jpg" alt='Terni, due cani creano il panico lungo l&#8217;A1: salvati dalla Stradale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-due-cani-creano-il-panico-lungo-la1-salvati-dalla-stradale/">Terni, due cani creano il panico lungo l&#8217;A1: salvati dalla Stradale</a></span>



        <span class="postinfo">30 Apr 2021 09:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-torna-lordinanza-anti-vetro-in-centro-stop-nei-weekend-dalle-15-alle-24-fino-al-31-maggio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Corso-Vecchio-shopping-Terni-sabato-covid-60x60.jpg" alt='Torna ordinanza anti vetro a Terni: stop dalle 15 alle 24' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-torna-lordinanza-anti-vetro-in-centro-stop-nei-weekend-dalle-15-alle-24-fino-al-31-maggio/">Torna ordinanza anti vetro a Terni: stop dalle 15 alle 24</a></span>



        <span class="postinfo">30 Apr 2021 08:54</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ast-vaccino-in-fabbrica-al-via-le-prenotazioni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/12/Ast-fucine-caschetto-casco-acciaieria-Tk-reparto-thyssenkrupp-FILEminimizer-60x60.jpg" alt='Ast, vaccino in fabbrica: al via le prenotazioni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ast-vaccino-in-fabbrica-al-via-le-prenotazioni/">Ast, vaccino in fabbrica: al via le prenotazioni</a></span>



        <span class="postinfo">30 Apr 2021 11:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-schianto-allalba-fra-corso-tacito-e-via-barberini-feriti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/Vigili-del-fuoco-generica-febbraio-2015-60x60.jpg" alt='Terni, schianto all&#8217;alba fra corso Tacito e via Barberini: feriti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-schianto-allalba-fra-corso-tacito-e-via-barberini-feriti/">Terni, schianto all&#8217;alba fra corso Tacito e via Barberini: feriti</a></span>



        <span class="postinfo">30 Apr 2021 08:17</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-rientra-dalla-turchia-con-prodotti-alimentari-senza-autorizzazione-scatta-il-sequestro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Sequestro-Adm-Perugia-alimenti-60x60.jpg" alt='Rientra dalla Turchia con cibo ma senza certificato: sequestro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-rientra-dalla-turchia-con-prodotti-alimentari-senza-autorizzazione-scatta-il-sequestro/">Rientra dalla Turchia con cibo ma senza certificato: sequestro</a></span>



        <span class="postinfo">30 Apr 2021 11:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/rugby-e-baseball-senza-campo-per-un-cavillo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/rugby-perugia-60x60.jpg" alt='Rugby e baseball senza campo per un cavillo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/rugby-e-baseball-senza-campo-per-un-cavillo/">Rugby e baseball senza campo per un cavillo</a></span>



        <span class="postinfo">29 Apr 2021 21:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/nuovo-stadio-ternana-proposta-pubblico-interesse-giunta-pronta-per-lok-bandecchi-tesei-coletto1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/Progetto-nuovo-stadio-Terni-Ternana-23-febbraio-2021-2-60x60.jpg" alt='Stadio Fere, giovedì prossimo step. «Non andrà in porto»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/nuovo-stadio-ternana-proposta-pubblico-interesse-giunta-pronta-per-lok-bandecchi-tesei-coletto1/">Stadio Fere, giovedì prossimo step. «Non andrà in porto»</a></span>



        <span class="postinfo">29 Apr 2021 09:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/bastia-umbra-raccolta-fondi-dal-sindaco-al-presidente-dolore-per-samuele/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Image11-1-60x60.jpg" alt='Bastia si stringe alla famiglia di Samuele' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/bastia-umbra-raccolta-fondi-dal-sindaco-al-presidente-dolore-per-samuele/">Bastia si stringe alla famiglia di Samuele</a></span>



        <span class="postinfo">30 Apr 2021 11:01</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-fugge-dal-pronto-soccorso-per-aggredire-lex-compagna-31enne-arrestato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Volanti-Terni-polizia-60x60.jpg" alt='Terni, fugge dal pronto soccorso per aggredire l&#8217;ex compagna: 31enne arrestato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-fugge-dal-pronto-soccorso-per-aggredire-lex-compagna-31enne-arrestato/">Terni, fugge dal pronto soccorso per aggredire l&#8217;ex compagna: 31enne arrestato</a></span>



        <span class="postinfo">30 Apr 2021 10:53</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-nuovo-globo-in-via-marcangeli-e-area-archeologica-parere-definitivo-solo-dopo-le-indagini-preliminari/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/progetto-globo-rendering-mare-blu-60x60.jpg" alt='Terni, nuovo Globo: input soprintendenza su area archeologica' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-nuovo-globo-in-via-marcangeli-e-area-archeologica-parere-definitivo-solo-dopo-le-indagini-preliminari/">Terni, nuovo Globo: input soprintendenza su area archeologica</a></span>



        <span class="postinfo">29 Apr 2021 11:50</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-nuova-struttura-commerciale-in-via-romagna-via-libera-dalla-conferenza-di-servizi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Via-Romagna-Terni-costruzione-Lidldfd-60x60.jpg" alt='Struttura commerciale via Romagna a Terni: via libera dalla CdS' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-nuova-struttura-commerciale-in-via-romagna-via-libera-dalla-conferenza-di-servizi/">Struttura commerciale via Romagna a Terni: via libera dalla CdS</a></span>



        <span class="postinfo">29 Apr 2021 17:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-gara-per-lex-tiro-a-volo-santerasmo-ancora-una-proroga-di-un-mese-messa-in-sicurezza-non-ultimata/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Cesi-montagna-60x60.jpg" alt='Terni, ex tiro a volo Sant&#8217;Erasmo: nuova proroga per la gara' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-gara-per-lex-tiro-a-volo-santerasmo-ancora-una-proroga-di-un-mese-messa-in-sicurezza-non-ultimata/">Terni, ex tiro a volo Sant&#8217;Erasmo: nuova proroga per la gara</a></span>



        <span class="postinfo">29 Apr 2021 20:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-malore-in-strada-per-un-33enne-soccorso/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/Presunta-overdose-uomo-1988-via-Malnati-Terni-29-aprile-2021-60x60.jpg" alt='Terni, malore in strada per un 33enne: soccorso' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-malore-in-strada-per-un-33enne-soccorso/">Terni, malore in strada per un 33enne: soccorso</a></span>



        <span class="postinfo">29 Apr 2021 16:36</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfJtkHH" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfJtkHH").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfJtkHH" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfIyhhi" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfIyhhi").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfIyhhi" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/Tavolo-vuoto-ristorante-Covid-Terni-coronavirus-ristorazione-sala-321x214.jpg" alt='Stop a tavoli al chiuso scade il 31 maggio. Baristi chiedono di servire al banco' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/stop-a-tavoli-al-chiuso-scade-il-31-maggio-si-ma-al-banco/">Stop a tavoli al chiuso scade il 31 maggio. Baristi chiedono di servire al banco</a></span>			<span class="postinfo">27 Apr 2021 16:30</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/umbria-da-lunedi-nuova-fase-le-misure-in-vigore-nel-riepilogo-della-regione/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/3-60x60.jpg" alt='Umbria in ‘giallo’, da lunedì si cambia: le schede con le misure' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/umbria-da-lunedi-nuova-fase-le-misure-in-vigore-nel-riepilogo-della-regione/">Umbria in ‘giallo’, da lunedì si cambia: le schede con le misure</a></span>

		<span class="postinfo">24 Apr 2021 17:57</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-vaccino-astrazeneca-le-nuove-raccomandazioni/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/vaxzevia-astrazeneca-ministero-Rezza-60x60.jpg" alt='Covid, vaccino Astrazeneca: le nuove raccomandazioni' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-vaccino-astrazeneca-le-nuove-raccomandazioni/">Covid, vaccino Astrazeneca: le nuove raccomandazioni</a></span>

		<span class="postinfo">08 Apr 2021 11:45</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/contributo-a-fondo-perduto-partite-iva-tutte-le-informazioni/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/fisco-agenzia-entrate-60x60.jpg" alt='Contributo a fondo perduto partite Iva &#8211; Tutte le informazioni' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/contributo-a-fondo-perduto-partite-iva-tutte-le-informazioni/">Contributo a fondo perduto partite Iva &#8211; Tutte le informazioni</a></span>

		<span class="postinfo">24 Mar 2021 09:02</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfTinXf" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfTinXf").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfTinXf" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/palaterni-chiusi-i-primi-contratti-per-il-commerciale-ce-anche-decathlon/"     class="tptn_link"><span class="tptn_title">PalaTerni, chiusi primi contratti commerciali: c&#8217;è&hellip;</span></a> <span class="tptn_list_count">(17.342)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/coprifuoco-alle-22-fino-al-15-giugno-assurdo-e-dannoso1/"     class="tptn_link"><span class="tptn_title">Coprifuoco alle 22 fino al 15 giugno: «Assurdo e dannoso»</span></a> <span class="tptn_list_count">(15.900)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/umbria-weekend-con-i-negozi-ma-senza-centri-commerciali-le-riaperture-e-i-divieti1/"     class="tptn_link"><span class="tptn_title">Umbria, weekend con i negozi ma senza centri commerciali. Le</span></a> <span class="tptn_list_count">(14.524)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/perugia-bastia-umbra-samuele-de-paolo-trans-interrogatorio-morte-di-samuele-ce-un-sospettato-botte-dopo-il-rapporto-ma-non-lho-ucciso/"     class="tptn_link"><span class="tptn_title">Morte di Samuele, interrogata una trans: «Abbiamo litigato,</span></a> <span class="tptn_list_count">(12.954)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/foligno-49enne-si-toglie-la-vita-a-sterpete/"     class="tptn_link"><span class="tptn_title">Foligno, 49enne si toglie la vita a Sterpete</span></a> <span class="tptn_list_count">(9.653)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfUrt2Q" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfUrt2Q").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfUrt2Q" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="37K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 37K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,593" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,593 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfUwaUp" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfUwaUp").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfUwaUp" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfRYqFU" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfRYqFU").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfRYqFU" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfkFAeR" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfkFAeR").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfkFAeR" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfDjyz1" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfDjyz1").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfDjyz1" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfhysQR" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfhysQR").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfhysQR" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.20'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"1181ce4f47"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.20'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6481fc3d0aa8cd02',m:'b4721c1227ccee4d6a4037e9192d723057f460cf-1619798451-1800-ATODoCBzRQ7osMjL4xdo53jEnP53gEGUhcWtd0Oowt3mx0xQO0IgwyK+R+wbtWK5S3VzOAcN4Bo0j9eQ/0M3nZputoHHRH2mNEIBeYdrFzj4ulVTg1MnoQQbOZIlgDwnYNndbNSEXQpn5NQGHtnrZJzs5SSry5/Q77XLUyeHzTn8',s:[0xc0b229223f,0x8ef5873c0b],}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2021-04-30 17:44:32 by W3 Total Cache
-->