<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Terni: infastidita, tira bicchiere contro locale | umbriaON</title

    
    
    


    


    <link rel="pingback" href="http://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="http://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'http://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'http://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'http://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="http://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="http://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Terni: infastidita, tira bicchiere contro locale Feed dei commenti" href="http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.umbriaon.it/2015/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.umbriaon.it/2015/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.umbriaon.it/2015/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='http://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='http://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='http://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='http://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='http://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaon.it/2015/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"ef6691a7d4","top_ten_id":"567776","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1094926911"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.16'></script>
<link rel='https://api.w.org/' href='http://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terni, ubriaca litiga con l&#8217;ex: denunciata' href='http://www.umbriaon.it/terni-ubriaca-litiga-con-lex-denunciata/' />
<link rel='next' title='Terni, attraversa a piedi e causa incidente' href='http://www.umbriaon.it/terni-attraversa-strada-e-causa-tamponamento/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/" />
<link rel='shortlink' href='http://www.umbriaon.it/?p=567776' />
<link rel="alternate" type="application/json+oembed" href="http://www.umbriaon.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaon.it%2Fterni-infastidita-tira-bicchiere-contro-locale%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.umbriaon.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.umbriaon.it%2Fterni-infastidita-tira-bicchiere-contro-locale%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(http://www.umbriaon.it/2015/wp-content/uploads/2016/01/Polizia-Volante-Terni-generica-notturna-4-gennaio-2016.jpg); }</style><link rel="shortcut icon" href="http://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Terni: infastidita, tira bicchiere contro locale"/>
  <meta property="og:url" content="http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="La polizia ha denunciato una romena di 52 anni che se l&#039;è presa con i clienti di una pizzeria del centro storico"/>
  <meta property="og:image" content="http://www.umbriaon.it/2015/wp-content/uploads/2016/01/Polizia-Volante-Terni-generica-notturna-4-gennaio-2016.jpg"/>
  <meta property="article:published_time" content="2020-01-08T12:58:58+00:00"/>
  <meta property="article:modified_time" content="2020-01-08T12:58:58+00:00" />
  <meta property="og:updated_time" content="2020-01-08T12:58:58+00:00" />
  <meta property="article:section" content="Cronaca"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Terni: infastidita, tira bicchiere contro locale"/>
  <meta itemprop="description" content="La polizia ha denunciato una romena di 52 anni che se l&#039;è presa con i clienti di una pizzeria del centro storico"/>
  <meta itemprop="image" content="http://www.umbriaon.it/2015/wp-content/uploads/2016/01/Polizia-Volante-Terni-generica-notturna-4-gennaio-2016.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Terni: infastidita, tira bicchiere contro locale"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body class="post-template-default single single-post postid-567776 single-format-standard safari iphone et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfqazCN" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfqazCN").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfqazCN" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfDhFsg" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfDhFsg").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfDhFsg" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_478376"><a href="http://www.futuraclubs.it/cdp/prova-il-centro-futura-citta-della-pieve/"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2018/11/banner_umbria_on_futura_città_della_pieve.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-478391" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfDNKUn" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfDNKUn").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfDNKUn" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfpLPux" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfpLPux").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfpLPux" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="df07N7X" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df07N7X").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df07N7X" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_478393"><a href="http://www.futuraclubs.it/fabro/prova-il-centro-futura-citta-della-pieve/"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2018/11/banner_umbria_on_futura_FABRO.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-478394" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="df5sXT9" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df5sXT9").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df5sXT9" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="http://www.umbriaon.it/">

        <img src="http://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="http://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="http://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-735"><a href="http://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="http://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="http://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="http://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="http://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="http://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="http://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="http://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="http://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="http://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="http://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="http://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="http://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="http://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="http://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="http://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="http://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="http://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="http://www.umbriaon.it/2018/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Terni: infastidita, tira bicchiere contro locale<span class="subtitle"><p><p>La polizia ha denunciato una romena di 52 anni che se l&#8217;è presa con i clienti di una pizzeria del centro storico</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%3A%20infastidita%2C%20tira%20bicchiere%20contro%20locale&url=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%3A%20infastidita%2C%20tira%20bicchiere%20contro%20locale http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/', 'Terni%3A%20infastidita%2C%20tira%20bicchiere%20contro%20locale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%3A%20infastidita%2C%20tira%20bicchiere%20contro%20locale&url=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%3A%20infastidita%2C%20tira%20bicchiere%20contro%20locale http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/', 'Terni%3A%20infastidita%2C%20tira%20bicchiere%20contro%20locale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="http://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="http://www.umbriaon.it/category/cronaca/">Cronaca</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfiovQ0" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfiovQ0").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfiovQ0" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_545298"><a href="http://www.gubbiottimoreno.it"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/09/Logho-Gubbiotti.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-545299" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  08 Gen 2020 12:58</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Troppo rumore per i suoi gusti, così ha pensato bene di sistemare le cose lanciando un bicchiere di vetro dalla finestra, contro i clienti di una pizzeria del centro storico di Terni che, a suo dire, la stavano disturbando troppo non consentendole di riposare. Nessuno, fortunatamente, si è fatto male ma i diretti interessati hanno chiamato la polizia di Stato. Così per la donna &#8211; 52enne romena &#8211; è scattata la denuncia a piede libero da parte della squadra Volante per getto pericoloso di cose. Il fatto è avvenuto di sera, durante le festività natalizie appena trascorse.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%3A%20infastidita%2C%20tira%20bicchiere%20contro%20locale&url=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%3A%20infastidita%2C%20tira%20bicchiere%20contro%20locale http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/', 'Terni%3A%20infastidita%2C%20tira%20bicchiere%20contro%20locale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%3A%20infastidita%2C%20tira%20bicchiere%20contro%20locale&url=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%3A%20infastidita%2C%20tira%20bicchiere%20contro%20locale http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/', 'Terni%3A%20infastidita%2C%20tira%20bicchiere%20contro%20locale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/&amp;p[images][0]=http://www.umbriaon.it/2015/wp-content/uploads/2016/01/Polizia-Volante-Terni-generica-notturna-4-gennaio-2016-150x150.jpg&amp;p[title]=Terni: infastidita, tira bicchiere contro locale" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/&amp;text=Terni: infastidita, tira bicchiere contro locale" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/terni-attraversa-strada-e-causa-tamponamento/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2020/01/Incidente-viale-Borzacchini-tamponamento454-60x60.jpg" alt='Terni, attraversa a piedi e causa incidente' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/terni-attraversa-strada-e-causa-tamponamento/">Terni, attraversa a piedi e causa incidente</a></span>



        <span class="postinfo">08 Gen 2020 13:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2016/01/Polizia-Volante-Terni-generica-notturna-4-gennaio-2016-60x60.jpg" alt='Terni: infastidita, tira bicchiere contro locale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/terni-infastidita-tira-bicchiere-contro-locale/">Terni: infastidita, tira bicchiere contro locale</a></span>



        <span class="postinfo">08 Gen 2020 12:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/terni-ubriaca-litiga-con-lex-denunciata/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/02/Volante-generica-Terni-via-Battisti-15-febbraio-2019-60x60.jpg" alt='Terni, ubriaca litiga con l&#8217;ex: denunciata' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/terni-ubriaca-litiga-con-lex-denunciata/">Terni, ubriaca litiga con l&#8217;ex: denunciata</a></span>



        <span class="postinfo">08 Gen 2020 13:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/deve-stare-in-casa-ma-esce-e-ruba-presa/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2017/08/20170824_080703-FILEminimizer-60x60.jpg" alt='Deve stare in casa ma esce e ruba: presa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/deve-stare-in-casa-ma-esce-e-ruba-presa/">Deve stare in casa ma esce e ruba: presa</a></span>



        <span class="postinfo">08 Gen 2020 13:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/rifiuti-al-cimitero-trovato-responsabile/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2020/01/Rifiuti-cimitero-Terni-carabinieri-forestali-8-gennaio-2020-1-60x60.jpg" alt='Rifiuti al cimitero, trovato il responsabile' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/rifiuti-al-cimitero-trovato-responsabile/">Rifiuti al cimitero, trovato il responsabile</a></span>



        <span class="postinfo">08 Gen 2020 12:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/arcudi-in-consiglio-comunale-maggioranza-respinge-revoca/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2020/01/Consiglio-comunale-Perugia-Arcudi-discussione454-60x60.jpg" alt='Perugia: Arcudi salvo,  maggioranza compatta' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/arcudi-in-consiglio-comunale-maggioranza-respinge-revoca/">Perugia: Arcudi salvo,  maggioranza compatta</a></span>



        <span class="postinfo">08 Gen 2020 11:50</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/terni-botte-alla-ex-compagna-poi-ferisce-tre-agenti-di-polizia-29enne-arrestato/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2015/06/skynews.img_.1200.745-60x60.jpeg" alt='Picchia la ex e ferisce tre agenti: arrestato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/terni-botte-alla-ex-compagna-poi-ferisce-tre-agenti-di-polizia-29enne-arrestato/">Picchia la ex e ferisce tre agenti: arrestato</a></span>



        <span class="postinfo">08 Gen 2020 09:10</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/terni-stalli-disabili-costretti-a-pagarli/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2017/09/Terni-parcheggio-disabili-60x60.jpg" alt='Terni, stalli disabili: «Costretti a pagarli»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/terni-stalli-disabili-costretti-a-pagarli/">Terni, stalli disabili: «Costretti a pagarli»</a></span>



        <span class="postinfo">08 Gen 2020 08:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/conca-a-tutto-sport-tra-motori-e-podismo-nel-weekend-xxxv-mototrip-e-iii-terni-half-marathon/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2020/01/mototrip-terni-half-marathon-60x60.png" alt='Terni half marathon e Mototrip a braccetto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/conca-a-tutto-sport-tra-motori-e-podismo-nel-weekend-xxxv-mototrip-e-iii-terni-half-marathon/">Terni half marathon e Mototrip a braccetto</a></span>



        <span class="postinfo">07 Gen 2020 23:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/studentesse-nel-mirino-condannato-79enne/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2018/06/Tribunale-di-Terni-12-giugno-2018-60x60.jpg" alt='Studentesse nel mirino: condannato 79enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/studentesse-nel-mirino-condannato-79enne/">Studentesse nel mirino: condannato 79enne</a></span>



        <span class="postinfo">07 Gen 2020 22:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/gianluca-tassi-ha-iniziato-la-sua-avventura-allafrica-eco-race-e-24-dopo-la-1-tappa1/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2020/01/Tassi-Africa-eco-race-60x60.jpg" alt='Africa Eco Race, Tassi 24° dopo prima tappa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/gianluca-tassi-ha-iniziato-la-sua-avventura-allafrica-eco-race-e-24-dopo-la-1-tappa1/">Africa Eco Race, Tassi 24° dopo prima tappa</a></span>



        <span class="postinfo">07 Gen 2020 19:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/perugia-terni-tornano-le-limitazioni-antismog/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2018/02/Centralina-inquinamento-atmosferico-60x60.jpg" alt='Umbria, tornano le limitazioni antismog' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/perugia-terni-tornano-le-limitazioni-antismog/">Umbria, tornano le limitazioni antismog</a></span>



        <span class="postinfo">07 Gen 2020 09:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/investita-a-narni-scalo-conducente-si-fa-viva/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2015/02/Ambulanza-118-generica-notturna-8-febbraio-2015-60x60.jpg" alt='Investita a Narni Scalo: conducente si fa viva' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/investita-a-narni-scalo-conducente-si-fa-viva/">Investita a Narni Scalo: conducente si fa viva</a></span>



        <span class="postinfo">07 Gen 2020 18:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/terni-toro-infuriato-70enne-muore-nella-stalla/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2015/02/Ambulanza-118-generica-notturna-4-8-febbraio-2015-60x60.jpg" alt='Toro infuriato, 70enne muore nella stalla' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/terni-toro-infuriato-70enne-muore-nella-stalla/">Toro infuriato, 70enne muore nella stalla</a></span>



        <span class="postinfo">06 Gen 2020 22:25</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/emergenza-senza-barriere-levento/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2017/01/Croce-Rossa-Italiana-Avigliano-Umbro-visita-famiglia-Riccetti-Terni-25-gennaio-2017-3-60x60.jpg" alt='&#8216;Emergenza senza barriere&#8217;, l&#8217;evento' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/emergenza-senza-barriere-levento/">&#8216;Emergenza senza barriere&#8217;, l&#8217;evento</a></span>



        <span class="postinfo">07 Gen 2020 16:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/lugnano-rilancia-il-suo-premio-nazionale/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/04/Lugnano-in-Teverina-2-60x60.jpg" alt='Lugnano rilancia il suo premio nazionale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/lugnano-rilancia-il-suo-premio-nazionale/">Lugnano rilancia il suo premio nazionale</a></span>



        <span class="postinfo">07 Gen 2020 16:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/natale-a-terni-bene-ma-miglioreremo/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/11/Luci-Natale-natalizie-Terni-29-novembre-2019-2-60x60.jpg" alt='Natale a Terni: «Bene, ma miglioreremo»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/natale-a-terni-bene-ma-miglioreremo/">Natale a Terni: «Bene, ma miglioreremo»</a></span>



        <span class="postinfo">07 Gen 2020 16:11</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/centro-impiego-terni-lattanzi-costi-utenze-e-sede-spettano-al-comune-noi-paghiamo-fino-a-gennaio-poi-stop/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2015/10/Centro-per-limpiego-terni-60x60.png" alt='Centro impiego Terni: «Tocca al Comune»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/centro-impiego-terni-lattanzi-costi-utenze-e-sede-spettano-al-comune-noi-paghiamo-fino-a-gennaio-poi-stop/">Centro impiego Terni: «Tocca al Comune»</a></span>



        <span class="postinfo">07 Gen 2020 14:46</span>

    </div>

</li>
                


<li class="clearfix no-thumb" style="padding: 10px; list-style-type: none;">

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/terni-antibracconaggio-e-caccia-con-mezzi-illegali-due-denunce-e-sequestro-di-otto-fucili1/">Terni, caccia illecita: denunce e sequestri</a></span>



        <span class="postinfo">07 Gen 2020 13:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/narni-gemellaggio-con-la-citta-di-coimbra/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2020/01/narni-coimbra-60x60.jpg" alt='Narni, gemellaggio con la città di Coimbra' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/narni-gemellaggio-con-la-citta-di-coimbra/">Narni, gemellaggio con la città di Coimbra</a></span>



        <span class="postinfo">07 Gen 2020 14:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/terni-rientro-a-scuola-nel-freddo-problemi-per-valenza-e-matteotti-inaccettabil1e/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/07/Matteotti-scuola-60x60.jpg" alt='Terni, gelo in scuole: polemiche e scuse' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/terni-rientro-a-scuola-nel-freddo-problemi-per-valenza-e-matteotti-inaccettabil1e/">Terni, gelo in scuole: polemiche e scuse</a></span>



        <span class="postinfo">07 Gen 2020 10:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/soccorso-sullisola-118-contro-gli-scogli/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2015/02/Ambulanza-118-generica-notturna-7-8-febbraio-2015-60x60.jpg" alt='Soccorso sull&#8217;isola, 118 contro gli scogli' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/soccorso-sullisola-118-contro-gli-scogli/">Soccorso sull&#8217;isola, 118 contro gli scogli</a></span>



        <span class="postinfo">06 Gen 2020 23:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/terni-petrucci-e-il-giudizio-sul-2019-ho-pagato-molto-la-pressione-su-di-me/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/10/petrucci-australia5-60x60.jpg" alt='Terni, Petrux: «Pagata la pressione su di me»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/terni-petrucci-e-il-giudizio-sul-2019-ho-pagato-molto-la-pressione-su-di-me/">Terni, Petrux: «Pagata la pressione su di me»</a></span>



        <span class="postinfo">07 Gen 2020 12:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/terni-bando-case-popolari-2019-le-domande-sono-553/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2018/08/case-popolari-terni-60x60.png" alt='Terni, case popolari: sono 553 le domande' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/terni-bando-case-popolari-2019-le-domande-sono-553/">Terni, case popolari: sono 553 le domande</a></span>



        <span class="postinfo">07 Gen 2020 09:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/ruba-e-perde-guanto-incastrato-dal-dna/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2018/11/Carabinieri-Norm-generica-28-novembre-2018-60x60.jpg" alt='Ruba e perde guanto, incastrato dal Dna' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/ruba-e-perde-guanto-incastrato-dal-dna/">Ruba e perde guanto, incastrato dal Dna</a></span>



        <span class="postinfo">07 Gen 2020 13:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/marsciano-74enne-senza-vita-nellauto/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2018/12/ambulanza-incidente-ospedalicchio-e1545216389303-60x60.jpeg" alt='Marsciano, 74enne senza vita nell&#8217;auto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/marsciano-74enne-senza-vita-nellauto/">Marsciano, 74enne senza vita nell&#8217;auto</a></span>



        <span class="postinfo">07 Gen 2020 11:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/dal-matto-in-a1-ai-cavalli-salvati-un-anno-sulla-strada/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2017/02/Polizia-Stradale-Orvieto-generica-febbraio-2017-60x60.jpg" alt='Dal &#8216;matto&#8217; in A1 ai cavalli salvati: un anno sulla strada' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/dal-matto-in-a1-ai-cavalli-salvati-un-anno-sulla-strada/">Dal &#8216;matto&#8217; in A1 ai cavalli salvati: un anno sulla strada</a></span>



        <span class="postinfo">07 Gen 2020 13:50</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/terni-la-questura-ha-un-nuovo-medico-principale-e-la-lucana-mariantonia-di-sanzo/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2020/01/Di-Sanzo-polizia-Stato-medico45454-60x60.jpg" alt='Mariantonia Di Sanzo medico questura Terni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/terni-la-questura-ha-un-nuovo-medico-principale-e-la-lucana-mariantonia-di-sanzo/">Mariantonia Di Sanzo medico questura Terni</a></span>



        <span class="postinfo">07 Gen 2020 11:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/lotteria-italia-umbria-calano-i-biglietti/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2020/01/lotteria-italia-2019-60x60.jpg" alt='Lotteria Italia, Umbria: calano i biglietti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/lotteria-italia-umbria-calano-i-biglietti/">Lotteria Italia, Umbria: calano i biglietti</a></span>



        <span class="postinfo">06 Gen 2020 20:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="http://www.umbriaon.it/perugia-senza-stipendio-si-barrica-sul-tetto/">

                <img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/08/Carabinieri-centro-storico-Perugia-generica-agosto-2019-e1578418884519-60x60.jpg" alt='«O mi paghi o dò fuoco a casa tua»: fermato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="http://www.umbriaon.it/perugia-senza-stipendio-si-barrica-sul-tetto/">«O mi paghi o dò fuoco a casa tua»: fermato</a></span>



        <span class="postinfo">07 Gen 2020 18:49</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="http://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfae4E7" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfae4E7").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfae4E7" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
<div id="dfKSrBd" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfKSrBd").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfKSrBd" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_518559"><a href="https://www.italcons.net/lavora-con-noi/"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/04/EXE_250x250-ITALCONS.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-518560" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/11/Differenziata-carta-raccolta-rifiuti-321x214.jpg" alt='Rifiuti, rapporto Ispra 2019 &#8211; Documento' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="http://www.umbriaon.it/umbria-il-rapporto-rifiuti-urbani-ispra-2019-completo-tutti-i-dati-documento/">Rifiuti, rapporto Ispra 2019 &#8211; Documento</a></span>			<span class="postinfo">10 Dic 2019 20:19</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="http://www.umbriaon.it/documento-inceneritore-terni-istanza-acea-per-rifiuti-urbani-la-nota-della-regione-i-pareri-e-le-integrazioni/">
			<img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/12/inceneritore-termovalorizzatore-Acea-ghh-60x60.jpg" alt='Terni, istanza Acea inceneritore: i pareri' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="http://www.umbriaon.it/documento-inceneritore-terni-istanza-acea-per-rifiuti-urbani-la-nota-della-regione-i-pareri-e-le-integrazioni/">Terni, istanza Acea inceneritore: i pareri</a></span>

		<span class="postinfo">27 Nov 2019 11:52</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="http://www.umbriaon.it/terni-lo-studio-preliminare-approvato-per-la-riqualificazione-del-teatro-verdi-il-documento-completo/">
			<img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/10/teatro-verdi34-60x60.png" alt='Terni, studio teatro Verdi &#8211; Il documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="http://www.umbriaon.it/terni-lo-studio-preliminare-approvato-per-la-riqualificazione-del-teatro-verdi-il-documento-completo/">Terni, studio teatro Verdi &#8211; Il documento</a></span>

		<span class="postinfo">10 Ott 2019 13:39</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="http://www.umbriaon.it/piano-urbano-della-mobilita-sostenibile-terni-narni-ecco-il-rapporto-ambientale-preliminare-documento1/">
			<img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/06/Terni-borgo-Bovio-SantAgnese-panoramica-panorama-60x60.jpg" alt='Pums Terni-Narni: obiettivi, azioni ed effetti, c&#8217;è il Rap' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="http://www.umbriaon.it/piano-urbano-della-mobilita-sostenibile-terni-narni-ecco-il-rapporto-ambientale-preliminare-documento1/">Pums Terni-Narni: obiettivi, azioni ed effetti, c&#8217;è il Rap</a></span>

		<span class="postinfo">14 Lug 2019 10:00</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="http://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfAY3Rw" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfAY3Rw").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfAY3Rw" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_553166"><a href=" https://www.secur3level.it/ricerca/campagna-sociale/"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2019/10/banner-umbriaon-secur3level.jpg" alt="" width="160" height="600" class="aligncenter size-full wp-image-553250" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://www.umbriaon.it/terni-morte-trastulli-venerdi-i-funerali/"     class="tptn_link"><span class="tptn_title">Terni, morte Trastulli: venerdì i funerali</span></a> <span class="tptn_list_count">(39.445)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.umbriaon.it/ferentillo-40enne-si-toglie-la-vita/"     class="tptn_link"><span class="tptn_title">Ferentillo, 40enne si toglie la vita</span></a> <span class="tptn_list_count">(33.653)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.umbriaon.it/terni-fuga-di-gas-devasta-palazzina/"     class="tptn_link"><span class="tptn_title">Terni, fuga di gas devasta palazzina</span></a> <span class="tptn_list_count">(24.030)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.umbriaon.it/san-gemini-perde-il-grande-cuore-di-david/"     class="tptn_link"><span class="tptn_title">San Gemini perde il grande cuore di David</span></a> <span class="tptn_list_count">(22.578)</span></span></li><li><span class="tptn_after_thumb"><a href="http://www.umbriaon.it/terni-toro-infuriato-70enne-muore-nella-stalla/"     class="tptn_link"><span class="tptn_title">Toro infuriato, 70enne muore nella stalla</span></a> <span class="tptn_list_count">(22.525)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfyEORj" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfyEORj").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfyEORj" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="apsc_widget-2" class="widget widget_apsc_widget"><h4 class="widgettitle">Follow us</h4><div class="apsc-icons-wrapper clearfix apsc-theme-1" >
                <div class="apsc-each-profile">
                                        <a  class="apsc-facebook-icon clearfix" href="https://facebook.com/umbriaon" target="_blank" >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-facebook apsc-facebook"></i><span class="media-name">Facebook</span></span>
                                <span class="apsc-count">29,969</span><span class="apsc-media-type">Fans</span>
                            </div>
                        </a>
                                        </div>            <div class="apsc-each-profile">
                                        <a  class="apsc-twitter-icon clearfix"  href="https://twitter.com/umbriaOn" target="_blank"  >
                            <div class="apsc-inner-block">
                                <span class="social-icon"><i class="fa fa-twitter apsc-twitter"></i><span class="media-name">Twitter</span></span>
                                <span class="apsc-count">1,961</span><span class="apsc-media-type">Followers</span>
                            </div>
                        </a>
                                </div>            <div class="apsc-each-profile">
                                            <a  class="apsc-instagram-icon clearfix" href="https://instagram.com/umbriaon" target="_blank"   >
                                <div class="apsc-inner-block">
                                    <span class="social-icon"><i class="apsc-instagram fa fa-instagram"></i><span class="media-name">Instagram</span></span>
                                    <span class="apsc-count">935</span><span class="apsc-media-type">Followers</span>
                                </div>
                            </a>
                                        </div></div>

</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="http://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="df54Jqx" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df54Jqx").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df54Jqx" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfDKJHd" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfDKJHd").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfDKJHd" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfdYFzQ" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfdYFzQ").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfdYFzQ" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfJDcME" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfJDcME").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfJDcME" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfKQMGj" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfKQMGj").load("http://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfKQMGj" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="http://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="http://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="http://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="http://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="http://www.umbriaon.it/informativa-privacy/">Informativa privacy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="http://www.umbriaon.it/what-i-do/">Contatti</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='http://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"http:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"efd9a519c9"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='http://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>

</html>