<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Covid, riparte la discesa dei casi attuali. Zero decessi | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Covid, riparte la discesa dei casi attuali. Zero decessi Feed dei commenti" href="https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Covid, riparte la discesa dei casi attuali. Zero decessi"/><meta property="og:type" content="article"/><meta property="og:description" content="In calo anche i positivi ricoverati e la percentuale sui tamponi effettuati"/><meta property="og:url" content="https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/borgo-Rivo-panoramica.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Covid, riparte la discesa dei casi attuali. Zero decessi"/><meta property="og:type" content="article"/><meta property="og:description" content="In calo anche i positivi ricoverati e la percentuale sui tamponi effettuati"/><meta property="og:url" content="https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/borgo-Rivo-panoramica.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Covid, riparte la discesa dei casi attuali. Zero decessi"/><meta property="og:type" content="article"/><meta property="og:description" content="In calo anche i positivi ricoverati e la percentuale sui tamponi effettuati"/><meta property="og:url" content="https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/borgo-Rivo-panoramica.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.23"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"3ce92a2426","top_ten_id":"771889","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1496082975"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘Global service’ Terni, si attiva nuovo iter: appalto annuale da oltre 200 mila euro' href='https://www.umbriaon.it/terni-global-service-per-140-edifici-comunali-appalto-da-oltre-200-mila-euro-gara-in-partenza/' />
<meta name="generator" content="WordPress 4.7.23" />
<link rel="canonical" href="https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=771889' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcovid-riparte-la-discesa-dei-casi-attuali-zero-decessi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcovid-riparte-la-discesa-dei-casi-attuali-zero-decessi%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2022/02/borgo-Rivo-panoramica.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Covid, riparte la discesa dei casi attuali. Zero decessi"/>
  <meta property="og:url" content="https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="In calo anche i positivi ricoverati e la percentuale sui tamponi effettuati"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/borgo-Rivo-panoramica.jpg"/>
  <meta property="article:published_time" content="2022-04-14T19:02:25+00:00"/>
  <meta property="article:modified_time" content="2022-04-14T19:02:25+00:00" />
  <meta property="og:updated_time" content="2022-04-14T19:02:25+00:00" />
  <meta property="article:section" content="Ambiente e salute"/>
  <meta property="article:section" content="Coronavirus"/>
  <meta property="article:section" content="In evidenza"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Covid, riparte la discesa dei casi attuali. Zero decessi"/>
  <meta itemprop="description" content="In calo anche i positivi ricoverati e la percentuale sui tamponi effettuati"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/borgo-Rivo-panoramica.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Covid, riparte la discesa dei casi attuali. Zero decessi"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1649959200'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-771889 single-format-standard gecko et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfNecEO" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfNecEO").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfNecEO" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="df71yz8" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df71yz8").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df71yz8" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_770109"><a href="https://www.spazioverdeterni.com/eventi/1raduno-di-primavera"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Banner-web-Fiat-1855x184.jpg" alt="" width="1855" height="184" class="aligncenter size-full wp-image-770110" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dffKYHo" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dffKYHo").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dffKYHo" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfqubVr" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfqubVr").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfqubVr" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfymsYR" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfymsYR").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfymsYR" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_770109"><a href="https://www.spazioverdeterni.com/eventi/1raduno-di-primavera"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Banner-web-Fiat-1855x184.jpg" alt="" width="1855" height="184" class="aligncenter size-full wp-image-770110" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfhPYgh" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfhPYgh").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfhPYgh" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Covid, riparte la discesa dei casi attuali. Zero decessi<span class="subtitle"><p><p>In calo anche i positivi ricoverati e la percentuale sui tamponi effettuati</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%2C%20riparte%20la%20discesa%20dei%20casi%20attuali.%20Zero%20decessi&url=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%2C%20riparte%20la%20discesa%20dei%20casi%20attuali.%20Zero%20decessi https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/', 'Covid%2C%20riparte%20la%20discesa%20dei%20casi%20attuali.%20Zero%20decessi', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%2C%20riparte%20la%20discesa%20dei%20casi%20attuali.%20Zero%20decessi&url=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%2C%20riparte%20la%20discesa%20dei%20casi%20attuali.%20Zero%20decessi https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/', 'Covid%2C%20riparte%20la%20discesa%20dei%20casi%20attuali.%20Zero%20decessi', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				</span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfJYwD4" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfJYwD4").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfJYwD4" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_770112"><a href="https://www.otticadragoni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/OD_750x150_marzo2022.jpg" alt="" width="750" height="150" class="aligncenter size-full wp-image-770113" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  14 Apr 2022 19:02</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p><em>Riprendono, senza i dati dei singoli territori comunali, gli aggiornamenti della Regione Umbria sull’andamento della pandemia.</em></p>
<p>Alle ore 8.00 di giovedì 14 aprile 2022 gli attuali positivi al Covid-19 in Umbria sono 13.668 (-252 rispetto al giorno precedente). I nuovi casi registrati nelle ultime 24 ore sono stati 1.175, per una percentuale di positivi sui tamponi effettuati (7.675 test di cui 1.662 molecolari e 6.013 antigenici) pari al 15,30% (mercoledì 13 aprile era del 18,25%). Nello stesso arco temporale risultano 1.427 guarigioni e nessun decesso (totale 1.826 dall&#8217;inizio della pandemia). Alla data del 14 aprile le persone positive ricoverate negli ospedali umbri sono 273 (-6), di cui 181 (-7) in area medica Covid, 87 (+3) in altri reparti ospedalieri e 5 in terapia intensiva (-2).</p>
<p><strong><a href="https://www.umbriaon.it/category/in-evidenza/coronavirus/" target="_blank" rel="noopener noreferrer">SPECIALE COVID – UMBRIAON</a></strong></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%2C%20riparte%20la%20discesa%20dei%20casi%20attuali.%20Zero%20decessi&url=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%2C%20riparte%20la%20discesa%20dei%20casi%20attuali.%20Zero%20decessi https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/', 'Covid%2C%20riparte%20la%20discesa%20dei%20casi%20attuali.%20Zero%20decessi', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%2C%20riparte%20la%20discesa%20dei%20casi%20attuali.%20Zero%20decessi&url=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%2C%20riparte%20la%20discesa%20dei%20casi%20attuali.%20Zero%20decessi https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/', 'Covid%2C%20riparte%20la%20discesa%20dei%20casi%20attuali.%20Zero%20decessi', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2022/02/borgo-Rivo-panoramica-150x150.jpg&amp;p[title]=Covid, riparte la discesa dei casi attuali. Zero decessi" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/&amp;text=Covid, riparte la discesa dei casi attuali. Zero decessi" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/borgo-Rivo-panoramica-60x60.jpg" alt='Covid, riparte la discesa dei casi attuali. Zero decessi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-riparte-la-discesa-dei-casi-attuali-zero-decessi/">Covid, riparte la discesa dei casi attuali. Zero decessi</a></span>



        <span class="postinfo">14 Apr 2022 19:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-global-service-per-140-edifici-comunali-appalto-da-oltre-200-mila-euro-gara-in-partenza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/Palazzo-Spada-Comune-2-60x60.jpg" alt='‘Global service’ Terni, si attiva nuovo iter: appalto annuale da oltre 200 mila euro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-global-service-per-140-edifici-comunali-appalto-da-oltre-200-mila-euro-gara-in-partenza/">‘Global service’ Terni, si attiva nuovo iter: appalto annuale da oltre 200 mila euro</a></span>



        <span class="postinfo">14 Apr 2022 18:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-pioggia-di-milioni-per-migliorare-le-scuole/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Ipsia-corsi-recupero-Covid-Terni-scuola-2-settembre-2020-5-60x60.jpg" alt='Terni: pioggia di milioni per migliorare le scuole' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-pioggia-di-milioni-per-migliorare-le-scuole/">Terni: pioggia di milioni per migliorare le scuole</a></span>



        <span class="postinfo">14 Apr 2022 17:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-pattinaggio-artistico-le-giovani-delleuro-sport-club-brillano-nei-trofei-regionali/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Euro-sport-club-medaglie-pattinaggio-1-60x60.jpg" alt='Euro Sport Club Terni, pattinaggio artistico: pioggia di vittorie' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-pattinaggio-artistico-le-giovani-delleuro-sport-club-brillano-nei-trofei-regionali/">Euro Sport Club Terni, pattinaggio artistico: pioggia di vittorie</a></span>



        <span class="postinfo">14 Apr 2022 17:04</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/foligno-lacrime-e-preghiere-per-lultimo-saluto-a-lucia-menghini/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Funerali-Lucia-Menghini-Foligno-14-aprile-2022-2-60x60.jpg" alt='Foligno, lacrime e preghiere per l&#8217;ultimo saluto a Lucia Menghini' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/foligno-lacrime-e-preghiere-per-lultimo-saluto-a-lucia-menghini/">Foligno, lacrime e preghiere per l&#8217;ultimo saluto a Lucia Menghini</a></span>



        <span class="postinfo">14 Apr 2022 17:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/guida-ubriaco-il-fuoristrada-del-padre-sfiora-barista-e-danneggia-il-locale-foligno-via-meneghini/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/IMG-20201013-WA0004-60x60.jpg" alt='Guida ubriaco il fuoristrada del padre: &#8216;sfiora&#8217; barista e danneggia il locale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/guida-ubriaco-il-fuoristrada-del-padre-sfiora-barista-e-danneggia-il-locale-foligno-via-meneghini/">Guida ubriaco il fuoristrada del padre: &#8216;sfiora&#8217; barista e danneggia il locale</a></span>



        <span class="postinfo">14 Apr 2022 16:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/immobile-occupato-abusivamente-perugia-ponte-san-giovanni-denunciati-in-due/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Immobile-Ponte-San-Giovanni-occupato-abusivamente-aprile-2022-2-60x60.jpg" alt='Immobile occupato abusivamente: denunciati in due' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/immobile-occupato-abusivamente-perugia-ponte-san-giovanni-denunciati-in-due/">Immobile occupato abusivamente: denunciati in due</a></span>



        <span class="postinfo">14 Apr 2022 16:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/porte-finestre-buttate-in-mezzo-ai-campi-ce-pure-una-bombola-gpl/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/movimento-sconforto-rifiuti-assisi-porte-1-60x60.jpg" alt='Porte finestre buttate in mezzo ai campi: c&#8217;è pure una bombola gpl' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/porte-finestre-buttate-in-mezzo-ai-campi-ce-pure-una-bombola-gpl/">Porte finestre buttate in mezzo ai campi: c&#8217;è pure una bombola gpl</a></span>



        <span class="postinfo">14 Apr 2022 15:57</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/progetto-teatro-verdi-terni-adeguato-il-contratto-dappalto-per-quasi-150-mila-euro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/teatro-verdi-ridotto1111-60x60.jpg" alt='Teatro Verdi Terni, contratto progetto: adeguamento da quasi 150 mila euro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/progetto-teatro-verdi-terni-adeguato-il-contratto-dappalto-per-quasi-150-mila-euro/">Teatro Verdi Terni, contratto progetto: adeguamento da quasi 150 mila euro</a></span>



        <span class="postinfo">14 Apr 2022 15:38</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugiassisi-in-marcia-il-24-aprile-per-la-pace/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Presentazione-marcia-PerugiAssisi-pace-aprile-2022-60x60.jpg" alt='PerugiAssisi, in marcia il 24 aprile per la pace' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugiassisi-in-marcia-il-24-aprile-per-la-pace/">PerugiAssisi, in marcia il 24 aprile per la pace</a></span>



        <span class="postinfo">14 Apr 2022 15:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-torna-la-grande-fiera-di-pasqua/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Perugia-corso-Vannucci-60x60.jpg" alt='Perugia, torna la grande fiera di Pasqua' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-torna-la-grande-fiera-di-pasqua/">Perugia, torna la grande fiera di Pasqua</a></span>



        <span class="postinfo">14 Apr 2022 15:19</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/michela-giraud-a-terni-il-31-luglio-con-il-suo-show-biglietti-disponibili-da-venerdi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/mGiraud_veritàR_22new_quadrato-60x60.jpg" alt='Michela Giraud di scena a Terni il 31 luglio con il suo show' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/michela-giraud-a-terni-il-31-luglio-con-il-suo-show-biglietti-disponibili-da-venerdi/">Michela Giraud di scena a Terni il 31 luglio con il suo show</a></span>



        <span class="postinfo">14 Apr 2022 14:48</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-rieti-da-martedi-via-la-rotatoria-della-galleria-valnerina/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/03/Galleria-Valnerina-Terni-Rieti-FILEminimizer-60x60.jpg" alt='Terni-Rieti: da martedì via la rotatoria della galleria &#8216;Valnerina&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-rieti-da-martedi-via-la-rotatoria-della-galleria-valnerina/">Terni-Rieti: da martedì via la rotatoria della galleria &#8216;Valnerina&#8217;</a></span>



        <span class="postinfo">14 Apr 2022 14:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/diffamo-due-volontari-carabiniere-in-congedo-condannato-in-appello-foligno-spoleto-tribunale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Associazione-volontari-carabinieri-in-congedo-Spoleto-60x60.jpg" alt='Diffamò due volontari: carabiniere in congedo condannato in appello' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/diffamo-due-volontari-carabiniere-in-congedo-condannato-in-appello-foligno-spoleto-tribunale/">Diffamò due volontari: carabiniere in congedo condannato in appello</a></span>



        <span class="postinfo">14 Apr 2022 14:10</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/angeloni-terni-sara-vince-borsa-di-studio-wep-e-vola-negli-usa/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Sara-Liberati-liceo-Angeloni-Terni-2022-60x60.jpg" alt='&#8216;Angeloni&#8217; Terni: Sara vince borsa di studio WEP e vola negli Usa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/angeloni-terni-sara-vince-borsa-di-studio-wep-e-vola-negli-usa/">&#8216;Angeloni&#8217; Terni: Sara vince borsa di studio WEP e vola negli Usa</a></span>



        <span class="postinfo">14 Apr 2022 10:48</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-laura-dipinge-col-fuoco-e-sogna-uno-studio-tutto-suo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/terni-laura-pirografia-2-60x60.jpeg" alt='Terni, Laura &#8216;dipinge&#8217; col fuoco e sogna uno studio tutto suo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-laura-dipinge-col-fuoco-e-sogna-uno-studio-tutto-suo/">Terni, Laura &#8216;dipinge&#8217; col fuoco e sogna uno studio tutto suo</a></span>



        <span class="postinfo">14 Apr 2022 12:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/animali-maltrattati-durante-il-trasporto-raffica-di-multe-a-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/polizia-Stradale-bovini-animali-controllo-2-60x60.jpg" alt='Animali maltrattati durante il trasporto: raffica di multe a Terni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/animali-maltrattati-durante-il-trasporto-raffica-di-multe-a-terni/">Animali maltrattati durante il trasporto: raffica di multe a Terni</a></span>



        <span class="postinfo">13 Apr 2022 09:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-strisce-pedonali-difettose-si-passa-ad-accordo-triennale-focus-vernice-ancora-spaccature-in-maggioranza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/strisce-pedonali-invisibili-Guglielmi-60x60.jpg" alt='Terni, strisce pedonali ‘difettose’: si passa ad accordo triennale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-strisce-pedonali-difettose-si-passa-ad-accordo-triennale-focus-vernice-ancora-spaccature-in-maggioranza/">Terni, strisce pedonali ‘difettose’: si passa ad accordo triennale</a></span>



        <span class="postinfo">14 Apr 2022 13:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-citta-intelligenti-un-corso-gratuito-rivolto-ai-laureati/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/terni-confapi-corso-60x60.jpeg" alt='Terni, città intelligenti: un corso gratuito rivolto ai laureati' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-citta-intelligenti-un-corso-gratuito-rivolto-ai-laureati/">Terni, città intelligenti: un corso gratuito rivolto ai laureati</a></span>



        <span class="postinfo">14 Apr 2022 12:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-fermato-scopre-che-lassicurazione-rca-non-lo-copre-perche-e-una-truffa-2-denunce/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Carabinieri-Nor-generica-60x60.jpg" alt='Terni: fermato, scopre che l&#8217;assicurazione Rca non lo copre perché è una truffa. 2 denunce' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-fermato-scopre-che-lassicurazione-rca-non-lo-copre-perche-e-una-truffa-2-denunce/">Terni: fermato, scopre che l&#8217;assicurazione Rca non lo copre perché è una truffa. 2 denunce</a></span>



        <span class="postinfo">14 Apr 2022 08:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/santanatolia-di-narco-larma-sanziona-e-chiude-un-ristorante-carne-problemi-igienici-carabinieri-spoleto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/carabinieri-nas-60x60.jpg" alt='Sant&#8217;Anatolia: l&#8217;Arma sanziona e chiude un ristorante' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/santanatolia-di-narco-larma-sanziona-e-chiude-un-ristorante-carne-problemi-igienici-carabinieri-spoleto/">Sant&#8217;Anatolia: l&#8217;Arma sanziona e chiude un ristorante</a></span>



        <span class="postinfo">12 Apr 2022 10:23</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/spoleto-nasconde-3-mila-lettere-destinate-a-cittadini-impiegata-infedele-di-poste-italiane-denunciata/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Poste-Spoleto-lettere-carabinieri-1-60x60.jpg" alt='Spoleto, 3 mila lettere nascoste: impiegata Poste denunciata' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/spoleto-nasconde-3-mila-lettere-destinate-a-cittadini-impiegata-infedele-di-poste-italiane-denunciata/">Spoleto, 3 mila lettere nascoste: impiegata Poste denunciata</a></span>



        <span class="postinfo">13 Apr 2022 17:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/a-bordo-dellauto-sono-in-sei-multa-da-172-euro-assisi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/polizia-Assisi-controllo-Strada-60x60.jpg" alt='A bordo dell&#8217;auto sono in sei: multa da 172 euro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/a-bordo-dellauto-sono-in-sei-multa-da-172-euro-assisi/">A bordo dell&#8217;auto sono in sei: multa da 172 euro</a></span>



        <span class="postinfo">13 Apr 2022 14:05</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-le-investe-con-lauto-e-scappa-caccia-al-pirata-della-strada/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/04/polizia-locale-Perugia454544-FILEminimizer-60x60.jpg" alt='Perugia, le investe con l&#8217;auto e scappa: caccia al pirata della strada' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-le-investe-con-lauto-e-scappa-caccia-al-pirata-della-strada/">Perugia, le investe con l&#8217;auto e scappa: caccia al pirata della strada</a></span>



        <span class="postinfo">14 Apr 2022 11:23</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/in-vacanza-a-perugia-per-umbria-jazz-violenta-la-figlia-degli-amici-condannato-trieste-violenza-sessuale-minorenne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/06/skynews.img_.1200.745-60x60.jpeg" alt='In vacanza a Perugia per Umbria Jazz, violenta la figlia degli amici: condannato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/in-vacanza-a-perugia-per-umbria-jazz-violenta-la-figlia-degli-amici-condannato-trieste-violenza-sessuale-minorenne/">In vacanza a Perugia per Umbria Jazz, violenta la figlia degli amici: condannato</a></span>



        <span class="postinfo">14 Apr 2022 11:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/guerra-in-ucraina-lumbria-dona-una-cucina-da-campo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Donazione-modulo-cucina-Regione-Umbria-guerra-Ucraina-aprile-2022-1-60x60.jpg" alt='Guerra in Ucraina: l&#8217;Umbria dona una cucina da campo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/guerra-in-ucraina-lumbria-dona-una-cucina-da-campo/">Guerra in Ucraina: l&#8217;Umbria dona una cucina da campo</a></span>



        <span class="postinfo">14 Apr 2022 10:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbertide-incendio-in-un-condominio-nove-famiglie-evacuate/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Incendio-appartamento-Umbertide-14-aprile-2022-60x60.jpg" alt='Umbertide: incendio in un condominio. Nove famiglie evacuate' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbertide-incendio-in-un-condominio-nove-famiglie-evacuate/">Umbertide: incendio in un condominio. Nove famiglie evacuate</a></span>



        <span class="postinfo">14 Apr 2022 10:17</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/mcdonalds-cerca-45-persone-a-terni-per-il-nuovo-ristorante-come-candidarsi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/09/McDonalds2-60x60.jpg" alt='McDonald&#8217;s cerca 45 persone a Terni per il nuovo ristorante. Come candidarsi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/mcdonalds-cerca-45-persone-a-terni-per-il-nuovo-ristorante-come-candidarsi/">McDonald&#8217;s cerca 45 persone a Terni per il nuovo ristorante. Come candidarsi</a></span>



        <span class="postinfo">14 Apr 2022 10:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/nove-chili-di-eroina-e-86mila-euro-in-contanti-arrestato-un-33enne-carabinieri-perugia-fontivegge-nigeriano/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Eroina-sequestro-Carabinieri-60x60.jpg" alt='Nove chili di eroina e 86mila euro in contanti Arrestato un 33enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/nove-chili-di-eroina-e-86mila-euro-in-contanti-arrestato-un-33enne-carabinieri-perugia-fontivegge-nigeriano/">Nove chili di eroina e 86mila euro in contanti Arrestato un 33enne</a></span>



        <span class="postinfo">14 Apr 2022 09:23</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-trovato-con-40-mila-euro-di-eroina-nel-centro-di-accoglienza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/Finanza-Terni-corso-Tacito-controlli-covid-coronavirus-60x60.jpg" alt='Terni: trovato con 40 mila euro di eroina nel centro di accoglienza' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-trovato-con-40-mila-euro-di-eroina-nel-centro-di-accoglienza/">Terni: trovato con 40 mila euro di eroina nel centro di accoglienza</a></span>



        <span class="postinfo">14 Apr 2022 01:31</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfLU0LV" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfLU0LV").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfLU0LV" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfx46av" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfx46av").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfx46av" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/polizia-volante-corso-tacito-controlli-34454-fontana-321x214.jpg" alt='Sicurezza a Terni: gli ultimi 12 mesi nei dati della polizia (.pdf)' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/sicurezza-a-terni-gli-ultimi-12-mesi-nei-dati-della-polizia-pdf/">Sicurezza a Terni: gli ultimi 12 mesi nei dati della polizia (.pdf)</a></span>			<span class="postinfo">12 Apr 2022 10:53</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-finisce-emergenza-ma-arriva-obbligo-di-mascherine-anche-alla-scuola-dell-infanzia-e-alla-primaria-per-i-bambini-di-sei-anni/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Scuola-infanzia-Midondolo-Terni-telecamere-bambini-maggio-2021-2-e1648819408635-60x60.jpg" alt='Torna l&#8217;obbligo di mascherine anche alla scuola dell&#8217;infanzia per i bambini di sei anni' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-finisce-emergenza-ma-arriva-obbligo-di-mascherine-anche-alla-scuola-dell-infanzia-e-alla-primaria-per-i-bambini-di-sei-anni/">Torna l&#8217;obbligo di mascherine anche alla scuola dell&#8217;infanzia per i bambini di sei anni</a></span>

		<span class="postinfo">01 Apr 2022 15:26</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-fine-stato-emergenza-cosa-cambia-dal-1-aprile-da-maggio-stop-green-pass-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Fiera-San-matteo-covid-centenario-cibo-60x60.jpg" alt='Covid,  fine stato emergenza: cosa cambia dal 1° aprile' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-fine-stato-emergenza-cosa-cambia-dal-1-aprile-da-maggio-stop-green-pass-documento/">Covid,  fine stato emergenza: cosa cambia dal 1° aprile</a></span>

		<span class="postinfo">26 Mar 2022 11:28</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-tirreno-adriatico-il-planning-completo-divieti-ztl-percorsi-aree-interessate-e-viabilita-cascata-marmore-ciclismo-corso/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/tirreno-adriatico-5-corso-del-popolo-60x60.jpg" alt='Tirreno-Adriatico Terni Il planning completo: percorsi, divieti, Ztl e viabilità' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-tirreno-adriatico-il-planning-completo-divieti-ztl-percorsi-aree-interessate-e-viabilita-cascata-marmore-ciclismo-corso/">Tirreno-Adriatico Terni Il planning completo: percorsi, divieti, Ztl e viabilità</a></span>

		<span class="postinfo">08 Mar 2022 15:30</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfN3lTT" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfN3lTT").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfN3lTT" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/narni-giovedi-lultimo-saluto-a-nicola-carrus-morto-incidente-taizzano-treie-sardegna-carbonia-alcantara/"     class="tptn_link"><span class="tptn_title">Narni: giovedì l&#8217;ultimo saluto a Nicola Carrus</span></a> <span class="tptn_list_count">(27.251)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/da-rimini-ad-arrone-la-rapina-e-sempre-violenta-due-18enni-finiscono-in-carcere-conad-arrestati-carabinieri-terni/"     class="tptn_link"><span class="tptn_title">Da Rimini ad Arrone la rapina è sempre violenta: due 18enni</span></a> <span class="tptn_list_count">(22.589)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/foligno-perugia-tragico-incidente-in-giordania-muore-giovane-medico-di-foligno-lucia-menghini-petra-vacanza-perugia-spoleto-lucia-menghini/"     class="tptn_link"><span class="tptn_title">Foligno in lutto, Lucia perde la vita in un tragico&hellip;</span></a> <span class="tptn_list_count">(21.419)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/arrone-dopo-la-rapina-la-storia-instagram-con-i-soldi-e-servita-shock/"     class="tptn_link"><span class="tptn_title">Arrone: dopo la rapina la storia Instagram con i soldi è&hellip;</span></a> <span class="tptn_list_count">(20.508)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-ruota-panoramica-in-piazza-della-repubblica-scatta-il-montaggio-piazza-tacito-melasecche-maggioranza-claudi-hsc/"     class="tptn_link"><span class="tptn_title">Ruota panoramica: montaggio scattato tra le polemiche</span></a> <span class="tptn_list_count">(20.384)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfFiVaE" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfFiVaE").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfFiVaE" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="39K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 39K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,864" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,864 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfDvNJE" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfDvNJE").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfDvNJE" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfvW6aK" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfvW6aK").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfvW6aK" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfBwGIK" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfBwGIK").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfBwGIK" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_740666"><a href="https://www.otticadragoni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/UMBRIA-ON-250x250.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-740667" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfpn20B" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfpn20B").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfpn20B" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfpiUtt" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfpiUtt").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfpiUtt" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"9f64d883dd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.23'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fbe7148f8c85986',m:'G8gNt8ULWU47qz3mMNYHcY2iIOFwsiZGkbdKSK7IntE-1649960291-0-ASEZLumerS+m5WHodRSHawHzZwUAbUb1mG3aLQD6sU4s0fhC3/0ZVaeGPdqL6g8vBq908YF81wowHRGOo6eFyN4/J7czQoty5cWNRF7LpKOVEcPKRnrv3HNhThu/9Kdan6EIq3Hl60OPVeRctkvwJr/5P5Knmp5tOvtOxwBRAaOhiRn0h0LjqcYIR4fNZKx10g==',s:[0x7d9cccf361,0xe0b6433368],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2022-04-14 20:03:14 by W3 Total Cache
-->