<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori Feed dei commenti" href="https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori"/><meta property="og:type" content="article"/><meta property="og:description" content="Scatta l'intervento disposto da Anas. Uscita off limits sia in entrata che in uscita"/><meta property="og:url" content="https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Anas-traffico-lavori.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori"/><meta property="og:type" content="article"/><meta property="og:description" content="Scatta l'intervento disposto da Anas. Uscita off limits sia in entrata che in uscita"/><meta property="og:url" content="https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Anas-traffico-lavori.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori"/><meta property="og:type" content="article"/><meta property="og:description" content="Scatta l'intervento disposto da Anas. Uscita off limits sia in entrata che in uscita"/><meta property="og:url" content="https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Anas-traffico-lavori.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.24"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"b8cc0c4891","top_ten_id":"802116","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"225561829"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.24'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ast, a settembre produzione ad 88 mila tonnellate. Riattivato un solo forno' href='https://www.umbriaon.it/ast-a-settembre-produzione-ad-88-mila-tonnellate-riattivato-un-solo-forno-umbria-terni-acciaieria-arvedi/' />
<meta name="generator" content="WordPress 4.7.24" />
<link rel="canonical" href="https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=802116' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Frato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Frato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Anas-traffico-lavori.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori"/>
  <meta property="og:url" content="https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Scatta l&#039;intervento disposto da Anas. Uscita off limits sia in entrata che in uscita"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Anas-traffico-lavori.jpg"/>
  <meta property="article:published_time" content="2022-08-31T12:23:18+00:00"/>
  <meta property="article:modified_time" content="2022-08-31T12:23:18+00:00" />
  <meta property="og:updated_time" content="2022-08-31T12:23:18+00:00" />
  <meta property="article:section" content="Dal territorio"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori"/>
  <meta itemprop="description" content="Scatta l&#039;intervento disposto da Anas. Uscita off limits sia in entrata che in uscita"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Anas-traffico-lavori.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-802116 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfrEz36" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfrEz36").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfrEz36" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfqmsCi" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfqmsCi").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfqmsCi" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfj9NAB" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfj9NAB").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfj9NAB" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfMty4s" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfMty4s").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfMty4s" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfWE0Ij" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfWE0Ij").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfWE0Ij" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfIF73X" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfIF73X").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfIF73X" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori<span class="subtitle"><p><p>Scatta l&#8217;intervento disposto da Anas. Uscita off limits sia in entrata che in uscita</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Rato%3A%20dal%201%C2%B0%20settembre%20chiuso%20lo%20svincolo%20di%20Amelia%20per%20lavori&url=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Rato%3A%20dal%201%C2%B0%20settembre%20chiuso%20lo%20svincolo%20di%20Amelia%20per%20lavori https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/', 'Rato%3A%20dal%201%C2%B0%20settembre%20chiuso%20lo%20svincolo%20di%20Amelia%20per%20lavori', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Rato%3A%20dal%201%C2%B0%20settembre%20chiuso%20lo%20svincolo%20di%20Amelia%20per%20lavori&url=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Rato%3A%20dal%201%C2%B0%20settembre%20chiuso%20lo%20svincolo%20di%20Amelia%20per%20lavori https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/', 'Rato%3A%20dal%201%C2%B0%20settembre%20chiuso%20lo%20svincolo%20di%20Amelia%20per%20lavori', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/dal-territorio/">Dal territorio</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="df67Q8i" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df67Q8i").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df67Q8i" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  31 Ago 2022 12:23</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>A partire da giovedì 1° settembre, saranno avviati i lavori di risanamento dei muri di sostegno e sostituzione/integrazione delle barriere di sicurezza su un tratto del raccordo Terni-Orte (ovvero la strada statale 675 &#8216;Umbro Laziale&#8217;) ad Amelia, dal chilometro 20+400 al chilometro 22+500. Gli interventi &#8211; rende noto Anas &#8211; rientrano nel piano di riqualificazione dell&#8217;itinerario E45-E55 Orte-Mestre. Per consentire lo svolgimento dei lavori &#8211; spiega Anas &#8211; il transito sarà regolato a doppio senso di marcia in carreggiata opposta, mentre lo svincolo di Amelia sarà provvisoriamente chiuso in ingresso e in uscita per chi viaggia in direzione Orte. Il completamento è previsto entro il 14 ottobre.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Rato%3A%20dal%201%C2%B0%20settembre%20chiuso%20lo%20svincolo%20di%20Amelia%20per%20lavori&url=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Rato%3A%20dal%201%C2%B0%20settembre%20chiuso%20lo%20svincolo%20di%20Amelia%20per%20lavori https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/', 'Rato%3A%20dal%201%C2%B0%20settembre%20chiuso%20lo%20svincolo%20di%20Amelia%20per%20lavori', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Rato%3A%20dal%201%C2%B0%20settembre%20chiuso%20lo%20svincolo%20di%20Amelia%20per%20lavori&url=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Rato%3A%20dal%201%C2%B0%20settembre%20chiuso%20lo%20svincolo%20di%20Amelia%20per%20lavori https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/', 'Rato%3A%20dal%201%C2%B0%20settembre%20chiuso%20lo%20svincolo%20di%20Amelia%20per%20lavori', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Anas-traffico-lavori-150x150.jpg&amp;p[title]=Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/&amp;text=Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Anas-traffico-lavori-60x60.jpg" alt='Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/rato-dal-1-settembre-chiuso-lo-svincolo-di-amelia-ss675-terni-anas/">Rato: dal 1° settembre chiuso lo svincolo di Amelia per lavori</a></span>



        <span class="postinfo">31 Ago 2022 12:23</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ast-a-settembre-produzione-ad-88-mila-tonnellate-riattivato-un-solo-forno-umbria-terni-acciaieria-arvedi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/05/Ast3-60x60.jpg" alt='Ast, a settembre produzione ad 88 mila tonnellate. Riattivato un solo forno' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ast-a-settembre-produzione-ad-88-mila-tonnellate-riattivato-un-solo-forno-umbria-terni-acciaieria-arvedi/">Ast, a settembre produzione ad 88 mila tonnellate. Riattivato un solo forno</a></span>



        <span class="postinfo">31 Ago 2022 12:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/maltratta-la-moglie-e-i-tre-figli-arrestato-in-flagrante-a-foligno-polizia-di-stato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Polizia-Foligno-generica-agosto-2022-60x60.jpg" alt='Maltratta la moglie e i tre figli: arrestato in flagrante a Foligno' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/maltratta-la-moglie-e-i-tre-figli-arrestato-in-flagrante-a-foligno-polizia-di-stato/">Maltratta la moglie e i tre figli: arrestato in flagrante a Foligno</a></span>



        <span class="postinfo">31 Ago 2022 12:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-umbria-ancora-in-calo-gli-attuali-positivi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/via-Fratini-centro-Terni-60x60.jpg" alt='Covid Umbria, ancora in calo gli attuali positivi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-umbria-ancora-in-calo-gli-attuali-positivi/">Covid Umbria, ancora in calo gli attuali positivi</a></span>



        <span class="postinfo">31 Ago 2022 09:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-servizi-sussidiariintegrativi-infanzia-e-sec-proroga-e-nuova-gara-da-oltre-12-milioni-di-euro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/05/scuola-istituto-1-60x60.jpg" alt='Terni, servizi sussidiari/integrativi infanzia e Sec: gara da oltre 1,2 milioni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-servizi-sussidiariintegrativi-infanzia-e-sec-proroga-e-nuova-gara-da-oltre-12-milioni-di-euro/">Terni, servizi sussidiari/integrativi infanzia e Sec: gara da oltre 1,2 milioni</a></span>



        <span class="postinfo">31 Ago 2022 09:13</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-il-maltempo-sposta-braciami-di-una-settimana/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/07/Braciami-60x60.jpg" alt='Terni: il maltempo sposta &#8216;Braciami&#8217; di una settimana' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-il-maltempo-sposta-braciami-di-una-settimana/">Terni: il maltempo sposta &#8216;Braciami&#8217; di una settimana</a></span>



        <span class="postinfo">31 Ago 2022 07:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/controlli-e-denunce-a-raffica-nel-ternano-nei-guai-anche-titolare-di-un-locale-a-piediluco-carabinieri-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Controlli-carabinieri-locale-discoteca-Piediluco-agosto-2022-1-60x60.jpg" alt='Controlli e denunce a raffica nel Ternano. Nei guai anche titolare di un locale a Piediluco' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/controlli-e-denunce-a-raffica-nel-ternano-nei-guai-anche-titolare-di-un-locale-a-piediluco-carabinieri-terni/">Controlli e denunce a raffica nel Ternano. Nei guai anche titolare di un locale a Piediluco</a></span>



        <span class="postinfo">31 Ago 2022 07:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/orvieto-nuovo-ufficiale-di-polizia-locale-in-arrivo-concorso-iniziato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Polizia-locale-Orvieto-generica-marzo-2020-60x60.jpg" alt='Orvieto, nuovo ufficiale di polizia Locale in arrivo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/orvieto-nuovo-ufficiale-di-polizia-locale-in-arrivo-concorso-iniziato/">Orvieto, nuovo ufficiale di polizia Locale in arrivo</a></span>



        <span class="postinfo">30 Ago 2022 22:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-fuori-strada-con-lauto-sulla-marattana-soccorso-dal-118-incidente-stradale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Incidente-auto-fuori-strada-Marattana-Terni-30-agosto-2022-60x60.jpg" alt='Terni: fuori strada con l&#8217;auto sulla Marattana. Soccorso dal 118' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-fuori-strada-con-lauto-sulla-marattana-soccorso-dal-118-incidente-stradale/">Terni: fuori strada con l&#8217;auto sulla Marattana. Soccorso dal 118</a></span>



        <span class="postinfo">30 Ago 2022 18:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-villa-manassei-verso-il-restauro-con-vincolo-su-facciate-cappella-e-stemma-video-e-foto-poletti-windsor-spada-colantoni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Villa-Manassei1-60x60.jpg" alt='Terni, Villa Manassei verso il restauro con diversi vincoli &#8211; Fotogallery e video' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-villa-manassei-verso-il-restauro-con-vincolo-su-facciate-cappella-e-stemma-video-e-foto-poletti-windsor-spada-colantoni/">Terni, Villa Manassei verso il restauro con diversi vincoli &#8211; Fotogallery e video</a></span>



        <span class="postinfo">30 Ago 2022 19:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/polizia-locale-terni-nuovo-bando-13-posti-per-istruttori-di-vigilanza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Concorso-polizia-Locale-istruttori-vigilanza-camposcuola-16-60x60.jpg" alt='Polizia Locale Terni: nuovo bando per 13 istruttori di vigilanza' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/polizia-locale-terni-nuovo-bando-13-posti-per-istruttori-di-vigilanza/">Polizia Locale Terni: nuovo bando per 13 istruttori di vigilanza</a></span>



        <span class="postinfo">30 Ago 2022 18:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/collescipoli-si-anima-con-la-sagra-degli-gnocchetti-cibo-sfilata-del-corteo-storico-e-giochi-terni-umbria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/cOLLESCIPOLI-gnocchetti-60x60.jpg" alt='Terni, Collescipoli si anima con la sagra degli gnocchetti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/collescipoli-si-anima-con-la-sagra-degli-gnocchetti-cibo-sfilata-del-corteo-storico-e-giochi-terni-umbria/">Terni, Collescipoli si anima con la sagra degli gnocchetti</a></span>



        <span class="postinfo">30 Ago 2022 21:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/san-gemini-mezzo-comune-senza-luce-blackout-energia-elettrica/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/11/Furto-energia-elettrica-a-Foligno-una-denuncia-carabinieri-21-novembre-2015-60x60.jpg" alt='San Gemini: mezzo comune senza luce' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/san-gemini-mezzo-comune-senza-luce-blackout-energia-elettrica/">San Gemini: mezzo comune senza luce</a></span>



        <span class="postinfo">30 Ago 2022 20:38</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/con-il-pd-a-terni-insicurezza-e-degrado-oltre-ogni-limite-con-quale-faccia-parlano-lega/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/Lega-bandiera-60x60.jpg" alt='«Con il Pd a Terni insicurezza e degrado oltre ogni limite. Con quale faccia parlano?»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/con-il-pd-a-terni-insicurezza-e-degrado-oltre-ogni-limite-con-quale-faccia-parlano-lega/">«Con il Pd a Terni insicurezza e degrado oltre ogni limite. Con quale faccia parlano?»</a></span>



        <span class="postinfo">30 Ago 2022 20:26</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/due-proiettili-contro-la-finestra-di-casa-durante-la-battuta-di-caccia-al-cinghiale-partono-le-denunce-indagine-polizia-spoleto-collerisana/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/Cinghiale-60x60.jpg" alt='Due proiettili contro la finestra di casa durante la battuta di caccia al cinghiale. Partono le denunce' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/due-proiettili-contro-la-finestra-di-casa-durante-la-battuta-di-caccia-al-cinghiale-partono-le-denunce-indagine-polizia-spoleto-collerisana/">Due proiettili contro la finestra di casa durante la battuta di caccia al cinghiale. Partono le denunce</a></span>



        <span class="postinfo">30 Ago 2022 20:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-beach-volley-dalila-villano-diventa-arbitro-internazionale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Dalila-Villano-60x60.jpg" alt='Terni, beach volley: Dalila Villano diventa arbitro internazionale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-beach-volley-dalila-villano-diventa-arbitro-internazionale/">Terni, beach volley: Dalila Villano diventa arbitro internazionale</a></span>



        <span class="postinfo">30 Ago 2022 17:48</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-e-nel-degrado-convocare-il-comitato-di-ordine-pubblico-paparelli-filipponi-pd/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/07/ROB_6217-foto-A.Mirimao-Filipponi-consiglio-comunale-60x60.jpg" alt='«Terni è nel degrado. Convocare il comitato di ordine pubblico»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-e-nel-degrado-convocare-il-comitato-di-ordine-pubblico-paparelli-filipponi-pd/">«Terni è nel degrado. Convocare il comitato di ordine pubblico»</a></span>



        <span class="postinfo">30 Ago 2022 17:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-tir-contro-auto-che-si-ribalta-a-ponte-le-cave-incidente-stradale-via-eroi-dellaria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Auto-ribaltata-via-Eroi-dellAria-Terni-30-agosto-2022-60x60.jpg" alt='Terni: tir contro auto (che si ribalta) a Ponte Le Cave' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-tir-contro-auto-che-si-ribalta-a-ponte-le-cave-incidente-stradale-via-eroi-dellaria/">Terni: tir contro auto (che si ribalta) a Ponte Le Cave</a></span>



        <span class="postinfo">30 Ago 2022 16:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/allaccio-abusivo-alla-corrente-condominiale-e-la-lite-svela-tutto-denunciata-50enne-polizia-spoleto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Polizia-di-Stato-Spoleto-agosto-2022-60x60.jpg" alt='Allaccio abusivo alla corrente condominiale e la lite svela tutto. Denunciata 50enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/allaccio-abusivo-alla-corrente-condominiale-e-la-lite-svela-tutto-denunciata-50enne-polizia-spoleto/">Allaccio abusivo alla corrente condominiale e la lite svela tutto. Denunciata 50enne</a></span>



        <span class="postinfo">30 Ago 2022 16:39</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/posso-andare-al-bagno-e-tenta-di-portare-via-i-soldi-dalla-cassa-denunciata-umbria-polizia-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Polizia-supermercato-generica-2022-60x60.jpg" alt='«Posso andare al bagno?» e tenta di portare via i soldi dalla cassa: denunciata' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/posso-andare-al-bagno-e-tenta-di-portare-via-i-soldi-dalla-cassa-denunciata-umbria-polizia-perugia/">«Posso andare al bagno?» e tenta di portare via i soldi dalla cassa: denunciata</a></span>



        <span class="postinfo">30 Ago 2022 14:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/recupero-scorie-ast-tapojarvi-incassa-18-milioni-dalla-bei-piu-di-500-posti-di-lavoro-terni-siderurgia-acciaio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Scoria-acciaio-inox-Tapojarvi-60x60.jpg" alt='Recupero scorie Ast: Tapojärvi &#8216;incassa&#8217; 18 milioni dalla Bei. «Più di 500 posti di lavoro»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/recupero-scorie-ast-tapojarvi-incassa-18-milioni-dalla-bei-piu-di-500-posti-di-lavoro-terni-siderurgia-acciaio/">Recupero scorie Ast: Tapojärvi &#8216;incassa&#8217; 18 milioni dalla Bei. «Più di 500 posti di lavoro»</a></span>



        <span class="postinfo">30 Ago 2022 16:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/schianto-fra-vallo-di-nera-e-santanatolia-due-feriti-gravi-incidente-stradale-valnerina-umbria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/incidente-Arma-carabinieri-118-ambulanza-60x60.jpg" alt='Schianto fra Vallo di Nera e Sant&#8217;Anatolia: due feriti gravi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/schianto-fra-vallo-di-nera-e-santanatolia-due-feriti-gravi-incidente-stradale-valnerina-umbria/">Schianto fra Vallo di Nera e Sant&#8217;Anatolia: due feriti gravi</a></span>



        <span class="postinfo">29 Ago 2022 13:26</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/aggredito-a-ferro-di-cavallo-dieci-giorni-di-prognosi-umbria-perugia-foligno-aggressione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/pronto-soccorso-60x60.jpg" alt='Aggredito a Ferro di Cavallo: dieci giorni di prognosi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/aggredito-a-ferro-di-cavallo-dieci-giorni-di-prognosi-umbria-perugia-foligno-aggressione/">Aggredito a Ferro di Cavallo: dieci giorni di prognosi</a></span>



        <span class="postinfo">30 Ago 2022 13:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/lavoratori-senza-visita-e-videosorveglianza-illecita-denuncia-e-maxi-multa-umbria-lago-trasimeno-carabinieri/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Carabinieri-Città-della-Pieve-60x60.jpg" alt='Lavoratori senza visita e videosorveglianza ‘illecita&#8217;. Denuncia e maxi multa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/lavoratori-senza-visita-e-videosorveglianza-illecita-denuncia-e-maxi-multa-umbria-lago-trasimeno-carabinieri/">Lavoratori senza visita e videosorveglianza ‘illecita&#8217;. Denuncia e maxi multa</a></span>



        <span class="postinfo">29 Ago 2022 12:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/marsciano-locale-chiuso-per-20-giorni-dal-questore-di-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Carabinieri-notturna-generica-2022-60x60.jpg" alt='Marsciano: locale chiuso per 20 giorni dal questore di Perugia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/marsciano-locale-chiuso-per-20-giorni-dal-questore-di-perugia/">Marsciano: locale chiuso per 20 giorni dal questore di Perugia</a></span>



        <span class="postinfo">30 Ago 2022 15:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-sottopasso-via-aroldi-mutuo-ventennale-da-12-milioni-per-il-ii-lotto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/scavi-bonifica-bellica-sottopasso-Liberati-stadio-60x60.jpg" alt='Terni, sottopasso via Aroldi: mutuo ventennale da 1,2 milioni per il 2° lotto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-sottopasso-via-aroldi-mutuo-ventennale-da-12-milioni-per-il-ii-lotto/">Terni, sottopasso via Aroldi: mutuo ventennale da 1,2 milioni per il 2° lotto</a></span>



        <span class="postinfo">30 Ago 2022 15:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-9-run-walk-by-night-liaison-sport-solidarieta-tante-le-associazioni-protagoniste/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Run-Walk-presentazione-Apt-2-60x60.jpg" alt='Terni, 9° Run &#038; Walk by night: liaison sport-solidarietà. Tante le associazioni coinvolte' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-9-run-walk-by-night-liaison-sport-solidarieta-tante-le-associazioni-protagoniste/">Terni, 9° Run &#038; Walk by night: liaison sport-solidarietà. Tante le associazioni coinvolte</a></span>



        <span class="postinfo">30 Ago 2022 14:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-niente-alienazione-per-lex-bar-meeting-point-di-via-cavour-asta-deserta-alienazione-marcucci/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Via-Cavour-asta-109-2-60x60.jpg" alt='Terni, niente da fare per l&#8217;ex Meeting point di via Cavour: asta deserta' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-niente-alienazione-per-lex-bar-meeting-point-di-via-cavour-asta-deserta-alienazione-marcucci/">Terni, niente da fare per l&#8217;ex Meeting point di via Cavour: asta deserta</a></span>



        <span class="postinfo">30 Ago 2022 13:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-trovano-casa-in-disordine-e-pensano-ai-ladri-invece-era-entrato-un-grosso-rettile-cervone-serpente/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Rettile-serpente-cervone-casa-via-Tre-Archi-Terni-26-agosto-2022-60x60.jpg" alt='Terni: trovano casa in disordine e pensano ai ladri. Invece era entrato un grosso rettile' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-trovano-casa-in-disordine-e-pensano-ai-ladri-invece-era-entrato-un-grosso-rettile-cervone-serpente/">Terni: trovano casa in disordine e pensano ai ladri. Invece era entrato un grosso rettile</a></span>



        <span class="postinfo">26 Ago 2022 19:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/vigili-del-fuoco-terni-dopo-una-vita-in-prima-linea-stefano-petrucci-saluta-e-si-commuove/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Ultimo-turno-di-servizio-vigile-del-fuoco-Petrucci-Terni-29-agosto-2022-60x60.jpg" alt='Vigili del fuoco Terni: dopo una vita in prima linea, Stefano Petrucci saluta e si commuove' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/vigili-del-fuoco-terni-dopo-una-vita-in-prima-linea-stefano-petrucci-saluta-e-si-commuove/">Vigili del fuoco Terni: dopo una vita in prima linea, Stefano Petrucci saluta e si commuove</a></span>



        <span class="postinfo">29 Ago 2022 20:57</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfSDtcf" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfSDtcf").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfSDtcf" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="df6WMi8" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#df6WMi8").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df6WMi8" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/Infermiera-infermiere-ospedale-321x214.jpg" alt='Usl2: intesa vestizione-svestizione. I dettagli' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/usl-2-accordo-vestizionesvestizione-e-passaggio-consegne-dettagli-e-dipendenti-coinvolti-terni-spoleto-orvieto-foligno/">Usl2: intesa vestizione-svestizione. I dettagli</a></span>			<span class="postinfo">17 Ago 2022 14:15</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/il-piano-sanitario-regionale-2022-2026-adottato-il-documento-ed-i-pareri-unipgconferenza-dei-sindaci/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/ospedale-terni-infermieri-infermiere-Covid-corridoio-60x60.jpg" alt='Il piano sanitario regionale 2022-2026: documento e pareri' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/il-piano-sanitario-regionale-2022-2026-adottato-il-documento-ed-i-pareri-unipgconferenza-dei-sindaci/">Il piano sanitario regionale 2022-2026: documento e pareri</a></span>

		<span class="postinfo">02 Ago 2022 17:03</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/serie-b-2022-2023-il-cammino-completo-di-perugia-e-ternana-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/serie-b-2022-2023-calendario-60x60.jpg" alt='Serie B 2022-2023, il cammino di Perugia e Ternana &#8211; Documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/serie-b-2022-2023-il-cammino-completo-di-perugia-e-ternana-documento/">Serie B 2022-2023, il cammino di Perugia e Ternana &#8211; Documento</a></span>

		<span class="postinfo">15 Lug 2022 21:04</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-asm-acea-i-dettagli-gestione-servizi-pubblici-ferrocart-umbriadue-newco-roma-agcm-il-maxi-intreccio-gola-sii-molise-closing/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/06/Gola-Latini-Acea-Flaviani-innovation-60x60.jpg" alt='Terni, Acea partner Asm: società coinvolte, dettagli, conseguenze e stime numeriche' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-asm-acea-i-dettagli-gestione-servizi-pubblici-ferrocart-umbriadue-newco-roma-agcm-il-maxi-intreccio-gola-sii-molise-closing/">Terni, Acea partner Asm: società coinvolte, dettagli, conseguenze e stime numeriche</a></span>

		<span class="postinfo">05 Lug 2022 13:56</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfoEraa" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfoEraa").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfoEraa" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-trovano-casa-in-disordine-e-pensano-ai-ladri-invece-era-entrato-un-grosso-rettile-cervone-serpente/"     class="tptn_link"><span class="tptn_title">Terni: trovano casa in disordine e pensano ai ladri. Invece&hellip;</span></a> <span class="tptn_list_count">(89.399)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-notte-in-strada-per-gli-sconti-dello-store-la-fila-e-maxi-caracas-outlet/"     class="tptn_link"><span class="tptn_title">Terni: notte in strada per gli sconti dello store. La fila&hellip;</span></a> <span class="tptn_list_count">(46.844)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/il-bimbo-di-4-anni-morso-da-una-vipera-sta-meglio-dimissioni-a-stretto-giro-umbria-gualdo-cattaneo-foligno-ospedale-meyer-firenze/"     class="tptn_link"><span class="tptn_title">Il bimbo di 4 anni morso da una vipera sta meglio:&hellip;</span></a> <span class="tptn_list_count">(32.321)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-domenica-lultimo-saluto-a-giuseppe-contessa-morto-tarquinia-lido-funerali/"     class="tptn_link"><span class="tptn_title">Terni: domenica l&#8217;ultimo saluto a Giuseppe Contessa</span></a> <span class="tptn_list_count">(26.668)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/perugia-vince-mezzo-milione-di-euro-al-gratta-e-vinci-bar-grifetto/"     class="tptn_link"><span class="tptn_title">Perugia: vinto mezzo milione di euro al Gratta e Vinci</span></a> <span class="tptn_list_count">(23.261)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfMwXwX" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfMwXwX").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfMwXwX" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="39K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 39K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,947" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,947 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfxtuxU" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfxtuxU").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfxtuxU" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="df5WE9a" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df5WE9a").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df5WE9a" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfGyuIB" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfGyuIB").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfGyuIB" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_740666"><a href="https://www.otticadragoni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/UMBRIA-ON-250x250.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-740667" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="df4ZkzT" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df4ZkzT").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df4ZkzT" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfsofu2" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfsofu2").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfsofu2" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.24'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"82b19301ef"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.24'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>(function(){var js = "window['__CF$cv$params']={r:'7435595fce138275',m:'40mEO4K6SG23O8DYiY3RdvU9bfeBBwJMGq0RlePjEuI-1661944535-0-AVA9qSNxuewxnVwPuKy80jDljjH3cnck8HOSXLgEX330cupz0+PFlPLgXygRU6MjZatLXsfli7OnFEAPtbwsupWpw36rNZTSBXtAnpX+Czt6qKJ9YuJFZ3OZE41B6QQeOjvUaFCkepIfhH75rpB5aPZcagaf1T0u64mOPbo4rgYeQyU/CVvCwfZhUAN/XI8sJqQMVlH28/KmDAVsBdouMuQ=',s:[0x9a6d388f85,0x35c176bba7],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2022-08-31 12:54:15 by W3 Total Cache
-->