<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Terni, 71enne trova portafogli con 390 euro e lo restituisce | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Terni, 71enne trova portafogli con 390 euro e lo restituisce Feed dei commenti" href="https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, 71enne trova portafogli con 390 euro e lo restituisce"/><meta property="og:type" content="article"/><meta property="og:description" content="Il ritrovamento al cimitero di Papigno: ha subito contattato il 113 consentendo agli agenti della polizia di individuare il proprietario"/><meta property="og:url" content="https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Cimitero-Papigno454.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, 71enne trova portafogli con 390 euro e lo restituisce"/><meta property="og:type" content="article"/><meta property="og:description" content="Il ritrovamento al cimitero di Papigno: ha subito contattato il 113 consentendo agli agenti della polizia di individuare il proprietario"/><meta property="og:url" content="https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Cimitero-Papigno454.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, 71enne trova portafogli con 390 euro e lo restituisce"/><meta property="og:type" content="article"/><meta property="og:description" content="Il ritrovamento al cimitero di Papigno: ha subito contattato il 113 consentendo agli agenti della polizia di individuare il proprietario"/><meta property="og:url" content="https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Cimitero-Papigno454.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"f38a93625e","top_ten_id":"728531","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"242431056"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Domus Gratiae Terni, visita della direttrice Usl Umbria 2 Bianchi' href='https://www.umbriaon.it/domus-gratiae-terni-la-direttrice-usl-2-bianchi-in-visita-focus-sulle-liste-dattesa-e-accreditamento/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=728531' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Cimitero-Papigno454.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Terni, 71enne trova portafogli con 390 euro e lo restituisce"/>
  <meta property="og:url" content="https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Il ritrovamento al cimitero di Papigno: ha subito contattato il 113 consentendo agli agenti della polizia di individuare il proprietario"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Cimitero-Papigno454.jpg"/>
  <meta property="article:published_time" content="2021-10-19T09:24:37+00:00"/>
  <meta property="article:modified_time" content="2021-10-19T09:26:20+00:00" />
  <meta property="og:updated_time" content="2021-10-19T09:26:20+00:00" />
  <meta property="article:section" content="Attualità"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Terni, 71enne trova portafogli con 390 euro e lo restituisce"/>
  <meta itemprop="description" content="Il ritrovamento al cimitero di Papigno: ha subito contattato il 113 consentendo agli agenti della polizia di individuare il proprietario"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Cimitero-Papigno454.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Terni, 71enne trova portafogli con 390 euro e lo restituisce"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-728531 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfdTUvC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfdTUvC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfdTUvC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfxGeJ4" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfxGeJ4").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfxGeJ4" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dffpATW" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dffpATW").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dffpATW" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfsWXpk" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfsWXpk").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfsWXpk" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="df16VZz" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df16VZz").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df16VZz" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfqkG34" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfqkG34").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfqkG34" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Terni, 71enne trova portafogli con 390 euro e lo restituisce<span class="subtitle"><p><p>Il ritrovamento al cimitero di Papigno: ha subito contattato il 113 consentendo agli agenti della polizia di individuare il proprietario</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%2071enne%20trova%20portafogli%20con%20390%20euro%20e%20lo%20restituisce&url=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%2071enne%20trova%20portafogli%20con%20390%20euro%20e%20lo%20restituisce https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/', 'Terni%2C%2071enne%20trova%20portafogli%20con%20390%20euro%20e%20lo%20restituisce', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%2071enne%20trova%20portafogli%20con%20390%20euro%20e%20lo%20restituisce&url=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%2071enne%20trova%20portafogli%20con%20390%20euro%20e%20lo%20restituisce https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/', 'Terni%2C%2071enne%20trova%20portafogli%20con%20390%20euro%20e%20lo%20restituisce', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" >Il cimitero a Casali di Papigno</div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/attualita/">Attualità</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfMCs7H" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfMCs7H").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfMCs7H" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  19 Ott 2021 09:24</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Ha trovato un portafogli con 390 euro mentre si trovava all&#8217;interno del cimitero di Papigno. E ha subito avvisato il 113 per cercare di individuare il proprietario: protagonista del bel gesto di civiltà &#8211; dovrebbe essere scontato, ma non sempre va in questo modo &#8211; una ternana di 71 anni. È grazie a lei che la Volante è riuscita a stretto giro a rintracciare l&#8217;uomo nella giornata di lunedì, un 67enne di Terni. Ringraziamenti finali di quest&#8217;ultimo e storia risolta nel migliore dei modi.</p>
<p>&nbsp;</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%2071enne%20trova%20portafogli%20con%20390%20euro%20e%20lo%20restituisce&url=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%2071enne%20trova%20portafogli%20con%20390%20euro%20e%20lo%20restituisce https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/', 'Terni%2C%2071enne%20trova%20portafogli%20con%20390%20euro%20e%20lo%20restituisce', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%2071enne%20trova%20portafogli%20con%20390%20euro%20e%20lo%20restituisce&url=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%2071enne%20trova%20portafogli%20con%20390%20euro%20e%20lo%20restituisce https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/', 'Terni%2C%2071enne%20trova%20portafogli%20con%20390%20euro%20e%20lo%20restituisce', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Cimitero-Papigno454-150x150.jpg&amp;p[title]=Terni, 71enne trova portafogli con 390 euro e lo restituisce" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/&amp;text=Terni, 71enne trova portafogli con 390 euro e lo restituisce" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Cimitero-Papigno454-60x60.jpg" alt='Terni, 71enne trova portafogli con 390 euro e lo restituisce' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-71enne-trova-portafogli-con-390-euro-e-lo-restituisce/">Terni, 71enne trova portafogli con 390 euro e lo restituisce</a></span>



        <span class="postinfo">19 Ott 2021 09:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/domus-gratiae-terni-la-direttrice-usl-2-bianchi-in-visita-focus-sulle-liste-dattesa-e-accreditamento/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/riabilitazione-usl-umbria-2-bianchi-60x60.jpg" alt='Domus Gratiae Terni, visita della direttrice Usl Umbria 2 Bianchi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/domus-gratiae-terni-la-direttrice-usl-2-bianchi-in-visita-focus-sulle-liste-dattesa-e-accreditamento/">Domus Gratiae Terni, visita della direttrice Usl Umbria 2 Bianchi</a></span>



        <span class="postinfo">19 Ott 2021 09:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/dissesto-terni-chieste-pesanti-sanzioni-per-gli-ex-amministratori/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/06/Corte-dei-conti-Perugia-244-60x60.jpg" alt='Dissesto Terni: chieste pesanti sanzioni per gli ex amministratori' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/dissesto-terni-chieste-pesanti-sanzioni-per-gli-ex-amministratori/">Dissesto Terni: chieste pesanti sanzioni per gli ex amministratori</a></span>



        <span class="postinfo">19 Ott 2021 07:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/operata-per-un-carcinoma-al-seno-breast-unit-perugia-umanita-e-bravura-lettera/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Breast-unit-ospedale-Perugia-60x60.jpg" alt='Operata per un carcinoma al seno: «Breast Unit Perugia, umanità e bravura»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/operata-per-un-carcinoma-al-seno-breast-unit-perugia-umanita-e-bravura-lettera/">Operata per un carcinoma al seno: «Breast Unit Perugia, umanità e bravura»</a></span>



        <span class="postinfo">18 Ott 2021 23:04</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/francesco-standoli-primo-avvocato-ternano-nel-consiglio-nazionale-forense-terni-avvocatura/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/04/Francesco-Emilio-Standoli-presidente-ordine-avvocati-Terni-5-aprile-2018-60x60.jpg" alt='Francesco Standoli, primo avvocato ternano nel Consiglio nazionale forense' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/francesco-standoli-primo-avvocato-ternano-nel-consiglio-nazionale-forense-terni-avvocatura/">Francesco Standoli, primo avvocato ternano nel Consiglio nazionale forense</a></span>



        <span class="postinfo">18 Ott 2021 22:50</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/orari-sforati-musica-mancata-verifica-green-pass-avvertimento-agli-ambulanti-dei-baracconi-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/luna-park-baracconi-perugia-60x60.jpg" alt='Orari sforati, musica, green pass: &#8216;avvertiti&#8217; gli ambulanti dei Baracconi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/orari-sforati-musica-mancata-verifica-green-pass-avvertimento-agli-ambulanti-dei-baracconi-perugia/">Orari sforati, musica, green pass: &#8216;avvertiti&#8217; gli ambulanti dei Baracconi</a></span>



        <span class="postinfo">18 Ott 2021 20:10</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-tentarono-di-violentare-badante-con-cetriolo-appello-riduce-le-condanne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/08/violenza.v1-60x60.jpg" alt='Terni, tentarono di violentare badante con cetriolo: appello riduce le condanne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-tentarono-di-violentare-badante-con-cetriolo-appello-riduce-le-condanne/">Terni, tentarono di violentare badante con cetriolo: appello riduce le condanne</a></span>



        <span class="postinfo">18 Ott 2021 18:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-scatta-piano-monitoraggio-nelle-scuole-umbre-605-test-ogni-15-giorni-per-studenti-dai-6-ai-14-anni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Passignano-scuola-scuole-covid-coronavirus-banchi-60x60.jpeg" alt='Covid, monitoraggio scuole: 605 test ogni 15 giorni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-scatta-piano-monitoraggio-nelle-scuole-umbre-605-test-ogni-15-giorni-per-studenti-dai-6-ai-14-anni/">Covid, monitoraggio scuole: 605 test ogni 15 giorni</a></span>



        <span class="postinfo">18 Ott 2021 18:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ballottaggi-in-umbria-esulta-il-centrosinistra/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Andrea-Sisti-eletto-sindaco-Spoleto-18-ottobre-2021-2-60x60.jpeg" alt='Ballottaggi in Umbria: esulta il centrosinistra' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ballottaggi-in-umbria-esulta-il-centrosinistra/">Ballottaggi in Umbria: esulta il centrosinistra</a></span>



        <span class="postinfo">18 Ott 2021 18:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tamponamento-a-tre-nella-galleria-di-piscille/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/IMG_20211018_171857-60x60.jpg" alt='Tamponamento a tre nella galleria di Piscille: tante code in ingresso' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tamponamento-a-tre-nella-galleria-di-piscille/">Tamponamento a tre nella galleria di Piscille: tante code in ingresso</a></span>



        <span class="postinfo">18 Ott 2021 17:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/citta-di-castello-luca-secondi-nuovo-sindaco/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/secondi-sindaco-60x60.jpg" alt='Città di Castello, Luca Secondi nuovo sindaco' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/citta-di-castello-luca-secondi-nuovo-sindaco/">Città di Castello, Luca Secondi nuovo sindaco</a></span>



        <span class="postinfo">18 Ott 2021 16:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/spoleto-passa-al-centrosinistra-sisti-e-il-nuovo-sindaco/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Sisti-60x60.jpeg" alt='Spoleto passa al centrosinistra: Sisti è il nuovo sindaco' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/spoleto-passa-al-centrosinistra-sisti-e-il-nuovo-sindaco/">Spoleto passa al centrosinistra: Sisti è il nuovo sindaco</a></span>



        <span class="postinfo">18 Ott 2021 16:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/per-lumbria-dieci-nuovi-vigili-del-fuoco-hanno-giurato-lunedi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Giuramento-90°-corso-vigili-del-fuoco-Umbria-18-ottobre-2021-2-60x60.jpg" alt='Per l&#8217;Umbria dieci nuovi vigili del fuoco: hanno giurato lunedì' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/per-lumbria-dieci-nuovi-vigili-del-fuoco-hanno-giurato-lunedi/">Per l&#8217;Umbria dieci nuovi vigili del fuoco: hanno giurato lunedì</a></span>



        <span class="postinfo">18 Ott 2021 12:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/visso-scossa-di-terremoto-magnitudo-3-7-sisma-umbria-marche/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/terremoto-18-ottobre-1-60x60.jpeg" alt='Visso, scossa di terremoto: magnitudo 3.7' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/visso-scossa-di-terremoto-magnitudo-3-7-sisma-umbria-marche/">Visso, scossa di terremoto: magnitudo 3.7</a></span>



        <span class="postinfo">18 Ott 2021 15:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-m5s-torna-concreto-lincubo-di-avere-due-inceneritori-attivi-in-citta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/07/Acea-termovalorizzqtore-inceneritore34-60x60.jpg" alt='Terni, M5S: «Torna l&#8217;incubo di avere due inceneritori attivi»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-m5s-torna-concreto-lincubo-di-avere-due-inceneritori-attivi-in-citta/">Terni, M5S: «Torna l&#8217;incubo di avere due inceneritori attivi»</a></span>



        <span class="postinfo">18 Ott 2021 14:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/natale-terni-scatta-gara-da-oltre-100-mila-euro-filodiffusione-albero-da-20-metri-e-cielo-stellato-in-piazza-tacito/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Luci-Natale-Terni-2-8-dicembre-2020-60x60.jpg" alt='Natale Terni, scatta gara da oltre 100 mila euro: diverse novità' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/natale-terni-scatta-gara-da-oltre-100-mila-euro-filodiffusione-albero-da-20-metri-e-cielo-stellato-in-piazza-tacito/">Natale Terni, scatta gara da oltre 100 mila euro: diverse novità</a></span>



        <span class="postinfo">18 Ott 2021 13:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-cooperativa-di-trasporti-sanitari-sotto-indagine-e-sequestrata-sanificazione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Indagine-Finanza-Pavia-servizio-ambulanze-a-Perugia-ottobre-2021-60x60.jpg" alt='Ambulanze non sanificate e lavoratori sfruttati: nei guai cooperativa operante anche a Perugia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-cooperativa-di-trasporti-sanitari-sotto-indagine-e-sequestrata-sanificazione/">Ambulanze non sanificate e lavoratori sfruttati: nei guai cooperativa operante anche a Perugia</a></span>



        <span class="postinfo">18 Ott 2021 14:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-17-posti-in-convenzione-per-nidi-dinfanzia-privati-il-comune-ci-mette-quasi-30-mila-euro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/08/terni-scuola-asilo-sec-servizi-educativi-comunali-1-60x60.jpeg" alt='Terni, posti in nidi privati: 29 mila euro dal Comune per quote' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-17-posti-in-convenzione-per-nidi-dinfanzia-privati-il-comune-ci-mette-quasi-30-mila-euro/">Terni, posti in nidi privati: 29 mila euro dal Comune per quote</a></span>



        <span class="postinfo">18 Ott 2021 14:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/guida-scooter-senza-patente-e-ubriaco-denuncia-e-5-mila-euro-di-multa/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Carabinieri-notte-notturna-60x60.jpg" alt='Guida scooter senza patente e ubriaco: 5 mila euro di multa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/guida-scooter-senza-patente-e-ubriaco-denuncia-e-5-mila-euro-di-multa/">Guida scooter senza patente e ubriaco: 5 mila euro di multa</a></span>



        <span class="postinfo">18 Ott 2021 12:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ex-hotel-allegretti-in-vendita-nuovo-tentativo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Hotel-Allegretti56dfd-60x60.jpg" alt='Terni, ex hotel Allegretti in vendita: nuovo tentativo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ex-hotel-allegretti-in-vendita-nuovo-tentativo/">Terni, ex hotel Allegretti in vendita: nuovo tentativo</a></span>



        <span class="postinfo">18 Ott 2021 10:54</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/luomo-in-codice-rosso-era-impegnato-in-una-gara-veteran-castiglione-del-lago-perugia-lucca-coreglia-antelminelli/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Crossodromo-di-Gioiella-60x60.jpg" alt='Il 63enne ricoverato era impegnato in una gara &#8216;veteran&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/luomo-in-codice-rosso-era-impegnato-in-una-gara-veteran-castiglione-del-lago-perugia-lucca-coreglia-antelminelli/">Il 63enne ricoverato era impegnato in una gara &#8216;veteran&#8217;</a></span>



        <span class="postinfo">18 Ott 2021 13:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-nessun-nuovo-caso-nelle-ultime-24-ore-free-40-comuni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/tamponi-fila-Covid454-60x60.jpg" alt='Covid, nessun nuovo caso nelle ultime 24 ore. &#8216;Free&#8217; 40 Comuni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-nessun-nuovo-caso-nelle-ultime-24-ore-free-40-comuni/">Covid, nessun nuovo caso nelle ultime 24 ore. &#8216;Free&#8217; 40 Comuni</a></span>



        <span class="postinfo">18 Ott 2021 11:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/green-pass-allast-solo-l1-di-assenti-marcia-anche-alcantara/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Green-pass-Ast-controlli-verifichedf4-60x60.jpg" alt='Green pass, all&#8217;Ast solo l&#8217;1% di assenti. Marcia anche Alcantara' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/green-pass-allast-solo-l1-di-assenti-marcia-anche-alcantara/">Green pass, all&#8217;Ast solo l&#8217;1% di assenti. Marcia anche Alcantara</a></span>



        <span class="postinfo">18 Ott 2021 11:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ospedale-di-narni-uno-sconcertante-mutismo-generale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/ospedale-Narni2324rgf-60x60.jpg" alt='Ospedale di Narni: «Uno sconcertante mutismo generale»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ospedale-di-narni-uno-sconcertante-mutismo-generale/">Ospedale di Narni: «Uno sconcertante mutismo generale»</a></span>



        <span class="postinfo">18 Ott 2021 11:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/scambiato-per-un-altro-nellindagine-antimafia-geometra-ternano-assolto-dopo-larresto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/Anas-generica-ottobre-2019-60x60.jpg" alt='Scambiato per un altro nell&#8217;indagine di mafia: geometra ternano assolto dopo l&#8217;arresto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/scambiato-per-un-altro-nellindagine-antimafia-geometra-ternano-assolto-dopo-larresto/">Scambiato per un altro nell&#8217;indagine di mafia: geometra ternano assolto dopo l&#8217;arresto</a></span>



        <span class="postinfo">18 Ott 2021 10:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-dopo-10-anni-ha-chiuso-il-long-island-covid-e-crisi-hanno-stravolto-lo-scenario/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/long-island-2-60x60.jpg" alt='Terni, dopo 10 anni ha chiuso il &#8216;Long Island&#8217;: «Covid e crisi hanno stravolto lo scenario»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-dopo-10-anni-ha-chiuso-il-long-island-covid-e-crisi-hanno-stravolto-lo-scenario/">Terni, dopo 10 anni ha chiuso il &#8216;Long Island&#8217;: «Covid e crisi hanno stravolto lo scenario»</a></span>



        <span class="postinfo">16 Ott 2021 10:16</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-accusato-di-aver-tentato-di-violentare-lex-assolto-50enne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/09/palazzo-di-Giustizia-tribunale-Terni-FILEminimizer-60x60.jpg" alt='Terni, accusato di aver tentato di violentare l&#8217;ex: assolto 50enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-accusato-di-aver-tentato-di-violentare-lex-assolto-50enne/">Terni, accusato di aver tentato di violentare l&#8217;ex: assolto 50enne</a></span>



        <span class="postinfo">18 Ott 2021 10:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/eroina-nigeriana-a-foligno-due-arresti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Conferenza-stampa-arresto-spacciatori-eroina-nigeriani-Foligno-18-ottobre-2021-60x60.jpg" alt='Eroina &#8216;nigeriana&#8217; a Foligno: due arresti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/eroina-nigeriana-a-foligno-due-arresti/">Eroina &#8216;nigeriana&#8217; a Foligno: due arresti</a></span>



        <span class="postinfo">18 Ott 2021 07:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/castiglione-del-lago-pilota-di-motocross-in-codice-rosso-dopo-incidente/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/pronto-soccorso-60x60.jpg" alt='Pilota di motocross 63enne in prognosi riservata a Perugia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/castiglione-del-lago-pilota-di-motocross-in-codice-rosso-dopo-incidente/">Pilota di motocross 63enne in prognosi riservata a Perugia</a></span>



        <span class="postinfo">17 Ott 2021 21:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/il-rombo-delle-moto-e-le-lacrime-san-gemini-dice-addio-a-riccardo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/san-gemini-funerale-gabriele-1-60x60.jpeg" alt='Il rombo delle moto e le lacrime, San Gemini dice addio a Riccardo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/il-rombo-delle-moto-e-le-lacrime-san-gemini-dice-addio-a-riccardo/">Il rombo delle moto e le lacrime, San Gemini dice addio a Riccardo</a></span>



        <span class="postinfo">17 Ott 2021 20:02</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="df4NWdX" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#df4NWdX").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df4NWdX" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="df6vIrc" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#df6vIrc").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df6vIrc" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/allievi-sangallo-itt-istituto2-scuola-aula-321x214.jpg" alt='Covid Umbria, aggiornato il piano scuole &#8211; Documento' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/covid-umbria-aggiornato-il-piano-scuole-documento/">Covid Umbria, aggiornato il piano scuole &#8211; Documento</a></span>			<span class="postinfo">05 Ott 2021 19:07</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-fiera-di-san-matteo-green-pass-mascherine-controlli-e-sanzioni-fino-a-480-euro-tutte-le-misure/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Fiera-San-Matteo-Campitello-Terni-27-settembre-2020-2-60x60.jpg" alt='Fiera San Matteo Terni Le misure: green pass, controlli e sanzioni' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-fiera-di-san-matteo-green-pass-mascherine-controlli-e-sanzioni-fino-a-480-euro-tutte-le-misure/">Fiera San Matteo Terni Le misure: green pass, controlli e sanzioni</a></span>

		<span class="postinfo">22 Set 2021 13:47</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/serie-b-il-calendario-completo-di-perugia-e-ternana/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/presentazione-calendario-serie-B-60x60.jpg" alt='Il calendario completo di Perugia e Ternana' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/serie-b-il-calendario-completo-di-perugia-e-ternana/">Il calendario completo di Perugia e Ternana</a></span>

		<span class="postinfo">24 Lug 2021 19:56</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/decreto-legge-per-estensione-green-pass-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/green-pas-60x60.jpg" alt='Decreto legge per estensione Green pass &#8211; Documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/decreto-legge-per-estensione-green-pass-documento/">Decreto legge per estensione Green pass &#8211; Documento</a></span>

		<span class="postinfo">22 Lug 2021 20:31</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfBBidm" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfBBidm").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfBBidm" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_697803"><a href="https://www.siiato2.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/banner-umbria-on.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-697804" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-tragica-flaminia-centauro-24enne-perde-la-vita-gravissima-la-22enne-che-era-con-lui/"     class="tptn_link"><span class="tptn_title">Terni, tragica Flaminia: centauro 24enne perde la vita.&hellip;</span></a> <span class="tptn_list_count">(61.016)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-dice-addio-ad-alessandro-angelella-brillante-ingegnere-ed-esempio-di-forza/"     class="tptn_link"><span class="tptn_title">Terni dice addio ad Alessandro Angelella: brillante&hellip;</span></a> <span class="tptn_list_count">(38.972)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/san-gemini-dolore-per-riccardo-un-ragazzo-doro-angoscia-e-speranza-per-la-22enne-terni-incidente-flaminia/"     class="tptn_link"><span class="tptn_title">San Gemini, dolore per Riccardo: «Un ragazzo d&#8217;oro».</span></a> <span class="tptn_list_count">(17.824)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-16enne-pestato-dal-branco-in-centro-soccorso-dal-118-si-indaga/"     class="tptn_link"><span class="tptn_title">Terni, 16enne pestato dal &#8216;branco&#8217; in centro.&hellip;</span></a> <span class="tptn_list_count">(15.965)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-dice-addio-allimprenditore-maurizio-vittori/"     class="tptn_link"><span class="tptn_title">Terni dice addio all&#8217;imprenditore Maurizio Vittori</span></a> <span class="tptn_list_count">(14.585)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dftJnhz" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dftJnhz").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dftJnhz" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="38K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 38K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,715" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,715 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfshBTK" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfshBTK").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfshBTK" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfG39od" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfG39od").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfG39od" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfQWJ5H" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfQWJ5H").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfQWJ5H" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfom2LD" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfom2LD").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfom2LD" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfUokw0" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfUokw0").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfUokw0" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"bbf3e87f51"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6a0875c2eddb5a09',m:'oxu4a8k8SG4IOJ2tKbkV119PhsYrF8FaKzMti4r0.JE-1634630293-0-ASJANo6/bieEs9OLOLSHT8n41w5O3dM+nJZAu4Nr1T11H8a75/x5SjcgWPSBwlHcpUnvu9kzVR09Wof2iJ5Oa2Wzfu1wcdp6kYMFFN3Y5DrPlhWzqUwuTLLISyLyXa0mCEYwAigBxh2X+KfTuqvU4vICu6xXcAYYsnrqqUm20BYl4o9QpYKPhLb7dwiivvrZWQ==',s:[0xe14ca1a69e,0x3ae54ab0f1],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2021-10-19 09:57:47 by W3 Total Cache
-->