<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Molesta clienti e titolare di un&#8217;attività, poi aggredisce agenti: 27enne denunciato | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Molesta clienti e titolare di un&#8217;attività, poi aggredisce agenti: 27enne denunciato Feed dei commenti" href="https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Molesta clienti e titolare di un&#8217;attività, poi aggredisce agenti: 27enne denunciato"/><meta property="og:type" content="article"/><meta property="og:description" content="Perugia - La polizia di Stato è intervenuta in zona Sant'Andrea delle Fratte"/><meta property="og:url" content="https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2019/08/Polizia-Volante-generica-agosto-2019.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Molesta clienti e titolare di un&#8217;attività, poi aggredisce agenti: 27enne denunciato"/><meta property="og:type" content="article"/><meta property="og:description" content="Perugia - La polizia di Stato è intervenuta in zona Sant'Andrea delle Fratte"/><meta property="og:url" content="https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2019/08/Polizia-Volante-generica-agosto-2019.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Molesta clienti e titolare di un&#8217;attività, poi aggredisce agenti: 27enne denunciato"/><meta property="og:type" content="article"/><meta property="og:description" content="Perugia - La polizia di Stato è intervenuta in zona Sant'Andrea delle Fratte"/><meta property="og:url" content="https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2019/08/Polizia-Volante-generica-agosto-2019.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.25"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"0797f26deb","top_ten_id":"823858","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1323787075"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.25'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terni, muore per una polmonite batterica in ospedale: supplemento di indagini' href='https://www.umbriaon.it/terni-muore-per-una-polmonite-batterica-in-ospedale-niente-archiviazione-supplemento-di-indagini/' />
<link rel='next' title='I vigili del fuoco celebrano Santa Barbara &#8211; Fotogallery' href='https://www.umbriaon.it/i-vigili-del-fuoco-di-perugia-e-terni-celebrano-santa-barbara-la-fotogallery/' />
<meta name="generator" content="WordPress 4.7.25" />
<link rel="canonical" href="https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=823858' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fperugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fperugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2019/08/Polizia-Volante-generica-agosto-2019.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Molesta clienti e titolare di un&#039;attività, poi aggredisce agenti: 27enne denunciato"/>
  <meta property="og:url" content="https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Perugia - La polizia di Stato è intervenuta in zona Sant&#039;Andrea delle Fratte"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2019/08/Polizia-Volante-generica-agosto-2019.jpg"/>
  <meta property="article:published_time" content="2022-12-04T12:44:16+00:00"/>
  <meta property="article:modified_time" content="2022-12-04T12:46:44+00:00" />
  <meta property="og:updated_time" content="2022-12-04T12:46:44+00:00" />
  <meta property="article:section" content="Cronaca"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Molesta clienti e titolare di un&#039;attività, poi aggredisce agenti: 27enne denunciato"/>
  <meta itemprop="description" content="Perugia - La polizia di Stato è intervenuta in zona Sant&#039;Andrea delle Fratte"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2019/08/Polizia-Volante-generica-agosto-2019.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Molesta clienti e titolare di un&#039;attività, poi aggredisce agenti: 27enne denunciato"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-823858 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfdiWzm" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfdiWzm").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfdiWzm" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_821005"><a href="http://www.umbrialibri.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/UL22-Terni-Adv_250x250.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-821006" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfeGj8s" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfeGj8s").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfeGj8s" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_820644"><a href="https://www.juice.it/negozi/terni?utm_source=banner&amp;utm_medium=umbriaon&amp;utm_campaign=terni&amp;utm_id=inaugurazione_terni"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Gif-Terni_990x137.gif" alt="" width="990" height="137" class="aligncenter size-full wp-image-820645" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfCCDGZ" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfCCDGZ").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfCCDGZ" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_821005"><a href="http://www.umbrialibri.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/UL22-Terni-Adv_250x250.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-821006" /></a></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dftK64P" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dftK64P").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dftK64P" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_807277"><a href="https://www.agenzie.generali.it/ternicorsodelpopolo"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Logo-Vettoriale-Generali-Terni-Corso-del-Popolo.jpg" alt="" width="168" height="142" class="aligncenter size-full wp-image-807281" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfXWTuU" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfXWTuU").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfXWTuU" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_818457"><a href="https://www.frantoiobartolini.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/BANNER-UMBRIAON_2022_DEF-300X80_2-dal-7-novembre-al-30-novembre.jpg" alt="" width="850" height="227" class="aligncenter size-full wp-image-818458" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfJ4W8e" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfJ4W8e").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfJ4W8e" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_821005"><a href="http://www.umbrialibri.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/UL22-Terni-Adv_250x250.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-821006" /></a></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Molesta clienti e titolare di un&#8217;attività, poi aggredisce agenti: 27enne denunciato<span class="subtitle"><p><p>Perugia &#8211; La polizia di Stato è intervenuta in zona Sant&#8217;Andrea delle Fratte</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Molesta%20clienti%20e%20titolare%20di%20un%27attivit%C3%A0%2C%20poi%20aggredisce%20agenti%3A%2027enne%20denunciato&url=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Molesta%20clienti%20e%20titolare%20di%20un%27attivit%C3%A0%2C%20poi%20aggredisce%20agenti%3A%2027enne%20denunciato https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/', 'Molesta%20clienti%20e%20titolare%20di%20un%27attivit%C3%A0%2C%20poi%20aggredisce%20agenti%3A%2027enne%20denunciato', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Molesta%20clienti%20e%20titolare%20di%20un%27attivit%C3%A0%2C%20poi%20aggredisce%20agenti%3A%2027enne%20denunciato&url=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Molesta%20clienti%20e%20titolare%20di%20un%27attivit%C3%A0%2C%20poi%20aggredisce%20agenti%3A%2027enne%20denunciato https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/', 'Molesta%20clienti%20e%20titolare%20di%20un%27attivit%C3%A0%2C%20poi%20aggredisce%20agenti%3A%2027enne%20denunciato', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfDIcnA" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfDIcnA").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfDIcnA" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_814462"><a href="https://www.spazioverdeterni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/10/Banner-UmbriaOn_Tavola-disegno-1.jpg" alt="" width="2062" height="285" class="aligncenter size-full wp-image-814463" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  04 Dic 2022 12:44</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Ha molestato i clienti ed il titolare di un esercizio commerciale e poi ha aggredito gli agenti della polizia di Stato intervenuti. Un 27enne è stato denunciato per resistenza a pubblico ufficiale dopo ciò che è accaduto in zona Sant&#8217;Andrea delle Fratte a Perugia.</p>
<h4><strong>Denunciato</strong></h4>
<p>L&#8217;sos lo ha lanciato una cittadina: ha riferito di essere stata avvicinata e schizzata con una bottiglia dal giovane straniero. Gi agenti sono giunti sul posto e il 27enne ha iniziato ad urlare contro di loro, per poi tentare di colpirli. Alla fine è stato bloccato e portato in questura. La storia si è chiusa con la denuncia.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Molesta%20clienti%20e%20titolare%20di%20un%27attivit%C3%A0%2C%20poi%20aggredisce%20agenti%3A%2027enne%20denunciato&url=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Molesta%20clienti%20e%20titolare%20di%20un%27attivit%C3%A0%2C%20poi%20aggredisce%20agenti%3A%2027enne%20denunciato https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/', 'Molesta%20clienti%20e%20titolare%20di%20un%27attivit%C3%A0%2C%20poi%20aggredisce%20agenti%3A%2027enne%20denunciato', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Molesta%20clienti%20e%20titolare%20di%20un%27attivit%C3%A0%2C%20poi%20aggredisce%20agenti%3A%2027enne%20denunciato&url=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Molesta%20clienti%20e%20titolare%20di%20un%27attivit%C3%A0%2C%20poi%20aggredisce%20agenti%3A%2027enne%20denunciato https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/', 'Molesta%20clienti%20e%20titolare%20di%20un%27attivit%C3%A0%2C%20poi%20aggredisce%20agenti%3A%2027enne%20denunciato', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2019/08/Polizia-Volante-generica-agosto-2019-150x150.jpg&amp;p[title]=Molesta clienti e titolare di un&#8217;attività, poi aggredisce agenti: 27enne denunciato" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/&amp;text=Molesta clienti e titolare di un&#8217;attività, poi aggredisce agenti: 27enne denunciato" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/schianto-a-castiglione-del-lago-coinvolte-due-autovetture/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/Incidente-Castiglione-del-Lago-schianto-vvf-1-60x60.jpeg" alt='Schianto a Castiglione del Lago, coinvolte due autovetture' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/schianto-a-castiglione-del-lago-coinvolte-due-autovetture/">Schianto a Castiglione del Lago, coinvolte due autovetture</a></span>



        <span class="postinfo">04 Dic 2022 14:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-vocabolo-gioglio-e-colle-delloro-tra-progetti-sport-e-anche-tanti-rifiuti-fotogallery-mirimao-comunita-incontro-ternana/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/centro-sportivo-Gioglio4545-10-60x60.jpg" alt='Terni, vocabolo Gioglio e Colle dell&#8217;Oro tra progetti, sport e anche tanti rifiuti &#8211; Gallery' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-vocabolo-gioglio-e-colle-delloro-tra-progetti-sport-e-anche-tanti-rifiuti-fotogallery-mirimao-comunita-incontro-ternana/">Terni, vocabolo Gioglio e Colle dell&#8217;Oro tra progetti, sport e anche tanti rifiuti &#8211; Gallery</a></span>



        <span class="postinfo">04 Dic 2022 13:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/i-vigili-del-fuoco-di-perugia-e-terni-celebrano-santa-barbara-la-fotogallery/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/Santa-Barbara-vigili-del-fuoco-vvf-2-60x60.jpeg" alt='I vigili del fuoco celebrano Santa Barbara &#8211; Fotogallery' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/i-vigili-del-fuoco-di-perugia-e-terni-celebrano-santa-barbara-la-fotogallery/">I vigili del fuoco celebrano Santa Barbara &#8211; Fotogallery</a></span>



        <span class="postinfo">04 Dic 2022 13:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/08/Polizia-Volante-generica-agosto-2019-60x60.jpg" alt='Molesta clienti e titolare di un&#8217;attività, poi aggredisce agenti: 27enne denunciato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-molesta-clienti-e-titolare-di-unattivita-poi-aggredisce-gli-agenti-27enne-denunciato/">Molesta clienti e titolare di un&#8217;attività, poi aggredisce agenti: 27enne denunciato</a></span>



        <span class="postinfo">04 Dic 2022 12:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-muore-per-una-polmonite-batterica-in-ospedale-niente-archiviazione-supplemento-di-indagini/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Ospedale-Santa-Maria-3-60x60.jpg" alt='Terni, muore per una polmonite batterica in ospedale: supplemento di indagini' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-muore-per-una-polmonite-batterica-in-ospedale-niente-archiviazione-supplemento-di-indagini/">Terni, muore per una polmonite batterica in ospedale: supplemento di indagini</a></span>



        <span class="postinfo">04 Dic 2022 11:54</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sanita-nel-ternano-la-usl-e-le-infinite-liste-di-attesa-chiamato-dopo-oltre-tre-mesi-poi-di-nuovo-silenzio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Usl-Umbria-2-sede4565-60x60.jpg" alt='Terni, la Usl e le liste di attesa: «Un sistema geniale per abbatterle. La ‘rinuncia’»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sanita-nel-ternano-la-usl-e-le-infinite-liste-di-attesa-chiamato-dopo-oltre-tre-mesi-poi-di-nuovo-silenzio/">Terni, la Usl e le liste di attesa: «Un sistema geniale per abbatterle. La ‘rinuncia’»</a></span>



        <span class="postinfo">04 Dic 2022 11:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-strada-delle-campore-e-scontro-sii-comune-per-la-sistemazione-tutti-al-tar-e-i-disagi-restano-selvoni-campore/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/strada-delle-Campore-blocco-divieto-buche-60x60.jpg" alt='Terni, guai stradali: scontro Sii-Comune, tutti al Tar. E i disagi restano' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-strada-delle-campore-e-scontro-sii-comune-per-la-sistemazione-tutti-al-tar-e-i-disagi-restano-selvoni-campore/">Terni, guai stradali: scontro Sii-Comune, tutti al Tar. E i disagi restano</a></span>



        <span class="postinfo">04 Dic 2022 10:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-con-lauto-contro-un-albero-in-via-tre-venezie-incidente-borgo-bovio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/Incidente-via-Romagna-Terni-4-dicembre-2022-2-60x60.jpeg" alt='Terni: con l&#8217;auto contro un albero in via Tre Venezie' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-con-lauto-contro-un-albero-in-via-tre-venezie-incidente-borgo-bovio/">Terni: con l&#8217;auto contro un albero in via Tre Venezie</a></span>



        <span class="postinfo">04 Dic 2022 10:13</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-in-arrivo-il-fumettista-ed-illustratore-internazionale-gabriele-dellotto-spiderman-hulk-batman-fumetto-marvel-dc/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/gabriele-dellotto-60x60.jpg" alt='Terni, c&#8217;è il fumettista ed illustratore Gabriele Dell&#8217;Otto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-in-arrivo-il-fumettista-ed-illustratore-internazionale-gabriele-dellotto-spiderman-hulk-batman-fumetto-marvel-dc/">Terni, c&#8217;è il fumettista ed illustratore Gabriele Dell&#8217;Otto</a></span>



        <span class="postinfo">04 Dic 2022 09:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/incidente-nella-notte-in-piazzale-dellacciaio-due-auto-coinvolte-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/Incidente-rotatoria-piazzale-dellAcciaio-Terni-4-dicembre-2022-1-60x60.jpg" alt='Incidente nella notte in piazzale dell&#8217;Acciaio: due auto coinvolte' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/incidente-nella-notte-in-piazzale-dellacciaio-due-auto-coinvolte-terni/">Incidente nella notte in piazzale dell&#8217;Acciaio: due auto coinvolte</a></span>



        <span class="postinfo">04 Dic 2022 09:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/quattro-giovani-vite-spezzate-sulla-strada-chi-erano-natasha-luana-gabriele-e-nico-umbria-incidente-san-giustino-citta-di-castello-perugia-sansepolcro-morti-tragedia-lutto-alto-tevere-funerali/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/Ragazzi-morti-incidente-stradale-San-Giustino-3-novembre-2022-60x60.jpg" alt='Quattro giovani vite spezzate sulla strada. Chi erano Natasha, Luana, Gabriele e Nico' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/quattro-giovani-vite-spezzate-sulla-strada-chi-erano-natasha-luana-gabriele-e-nico-umbria-incidente-san-giustino-citta-di-castello-perugia-sansepolcro-morti-tragedia-lutto-alto-tevere-funerali/">Quattro giovani vite spezzate sulla strada. Chi erano Natasha, Luana, Gabriele e Nico</a></span>



        <span class="postinfo">04 Dic 2022 09:05</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/obitorio-di-terni-sconcertante-situazione-per-larea-parcheggio-non-si-puo-davvero-fare-nulla/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/obitorio-parcheggio-1-60x60.jpeg" alt='Obitorio di Terni: «Sconcertante situazione per l&#8217;area parcheggio»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/obitorio-di-terni-sconcertante-situazione-per-larea-parcheggio-non-si-puo-davvero-fare-nulla/">Obitorio di Terni: «Sconcertante situazione per l&#8217;area parcheggio»</a></span>



        <span class="postinfo">04 Dic 2022 08:16</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/grida-ad-un-giovane-di-rallentare-con-lauto-e-riceve-minacce-insulti-e-uno-spintone-22enne-denunciato-perugia-umbria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/polizia-notte-controlli-60x60.jpg" alt='Grida ad un giovane di rallentare e riceve minacce ed insulti: 22enne nei guai' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/grida-ad-un-giovane-di-rallentare-con-lauto-e-riceve-minacce-insulti-e-uno-spintone-22enne-denunciato-perugia-umbria/">Grida ad un giovane di rallentare e riceve minacce ed insulti: 22enne nei guai</a></span>



        <span class="postinfo">03 Dic 2022 13:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/cade-dal-ponte-e-finisce-nel-fiume-chiascio-salvato-dai-vigili-del-fuoco-bastia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/Chiasso-vigili-del-fuoco-fiume-60x60.jpeg" alt='Cade dal ponte e finisce nel fiume: salvato dai vigili del fuoco' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/cade-dal-ponte-e-finisce-nel-fiume-chiascio-salvato-dai-vigili-del-fuoco-bastia/">Cade dal ponte e finisce nel fiume: salvato dai vigili del fuoco</a></span>



        <span class="postinfo">04 Dic 2022 00:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/auto-contro-palo-della-luce-a-rigali-di-gualdo-tadino/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/Incidente-auto-palo-luce-Rigali-Gualdo-Tadino-3-dicembre-2022-2-60x60.jpg" alt='Auto contro palo della luce a Rigali di Gualdo Tadino' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/auto-contro-palo-della-luce-a-rigali-di-gualdo-tadino/">Auto contro palo della luce a Rigali di Gualdo Tadino</a></span>



        <span class="postinfo">03 Dic 2022 23:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-la-5-f-si-ritrova-a-45-anni-dal-diploma-tra-ricordi-ed-emozione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/1977-diploma-45-anni-ritrovo-1-60x60.jpg" alt='La 5°F si ritrova a 45 anni dal diploma tra ricordi ed emozioni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-la-5-f-si-ritrova-a-45-anni-dal-diploma-tra-ricordi-ed-emozione/">La 5°F si ritrova a 45 anni dal diploma tra ricordi ed emozioni</a></span>



        <span class="postinfo">03 Dic 2022 09:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-collerolletta-gioia-e-festa-per-i-100-anni-di-venezia-unintera-esistenza-a-montefranco/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/venezia-100-anni-60x60.jpg" alt='Terni, gioia e festa per i 100 anni di Venezia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-collerolletta-gioia-e-festa-per-i-100-anni-di-venezia-unintera-esistenza-a-montefranco/">Terni, gioia e festa per i 100 anni di Venezia</a></span>



        <span class="postinfo">02 Dic 2022 22:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/superenalotto-vinti-11-milioni-di-euro-a-gualdo-tadino/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/03/superenalotto-60x60.jpg" alt='SuperEnalotto: vinti 1,1 milioni di euro a Gualdo Tadino' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/superenalotto-vinti-11-milioni-di-euro-a-gualdo-tadino/">SuperEnalotto: vinti 1,1 milioni di euro a Gualdo Tadino</a></span>



        <span class="postinfo">03 Dic 2022 22:23</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sii-terni-si-mette-mano-al-mixer-digestore-fanghi-e-allarea-depuratore-in-attesa-del-nuovo-impianto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Depuratore-Sii-Vanzetti-2-60x60.jpg" alt='Sii Terni, tempo di lavori nell&#8217;area depuratore in attesa del nuovo impianto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sii-terni-si-mette-mano-al-mixer-digestore-fanghi-e-allarea-depuratore-in-attesa-del-nuovo-impianto/">Sii Terni, tempo di lavori nell&#8217;area depuratore in attesa del nuovo impianto</a></span>



        <span class="postinfo">03 Dic 2022 19:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/natale-e-luminarie-a-terni-l8-dicembre-si-parte-proiezioni-sui-palazzi-storici-saranno-il-fiore-allocchiello/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/piazza-Ridolfi-palazzo-Spada-comune-natale-alberidfd-60x60.jpg" alt='Natale a Terni, l&#8217;8 dicembre il via con le luminarie' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/natale-e-luminarie-a-terni-l8-dicembre-si-parte-proiezioni-sui-palazzi-storici-saranno-il-fiore-allocchiello/">Natale a Terni, l&#8217;8 dicembre il via con le luminarie</a></span>



        <span class="postinfo">03 Dic 2022 15:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-nuovi-corsi-per-operatore-di-stazione-di-radioamatore/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Image1-e1630875838818-60x60.jpg" alt='Terni, nuovi corsi per operatore di stazione di radioamatore' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-nuovi-corsi-per-operatore-di-stazione-di-radioamatore/">Terni, nuovi corsi per operatore di stazione di radioamatore</a></span>



        <span class="postinfo">03 Dic 2022 15:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/san-gemini-gospel-con-la-scuola-cantorum-don-bruno-medori/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/san-gemini-gospel-60x60.jpeg" alt='San Gemini, gospel con la scuola Cantorum don Bruno Medori' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/san-gemini-gospel-con-la-scuola-cantorum-don-bruno-medori/">San Gemini, gospel con la scuola Cantorum don Bruno Medori</a></span>



        <span class="postinfo">03 Dic 2022 18:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ternana-sconfitta-ma-il-migliore-in-campo-e-il-portiere-del-venezia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/aNDREAZZOLI-60x60.jpg" alt='Ternana sconfitta ma il migliore in campo è il portiere del Venezia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ternana-sconfitta-ma-il-migliore-in-campo-e-il-portiere-del-venezia/">Ternana sconfitta ma il migliore in campo è il portiere del Venezia</a></span>



        <span class="postinfo">03 Dic 2022 16:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-torna-il-mercatino-vintage-in-centro-anticherie/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/Mercatino-Terni-largo-Micheli-Ottaviani-2022-60x60.jpg" alt='Terni: torna il mercatino &#8216;vintage&#8217; in centro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-torna-il-mercatino-vintage-in-centro-anticherie/">Terni: torna il mercatino &#8216;vintage&#8217; in centro</a></span>



        <span class="postinfo">02 Dic 2022 14:31</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbrialibri-a-terni-ce-federico-palmaroli-con-le-frasi-di-osho/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/Osho-Palmaroli-UmbriaLibri-60x60.jpg" alt='UmbriaLibri, a Terni c&#8217;è Federico Palmaroli con &#8216;Le frasi di Osho&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbrialibri-a-terni-ce-federico-palmaroli-con-le-frasi-di-osho/">UmbriaLibri, a Terni c&#8217;è Federico Palmaroli con &#8216;Le frasi di Osho&#8217;</a></span>



        <span class="postinfo">03 Dic 2022 11:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/barman-terni-trionfa-ai-campionati-italiani-con-il-team-cocktail/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/Campionato-italiano-Aibes-barman-novembre-2022-1-60x60.jpeg" alt='Barman: Terni trionfa ai campionati italiani con il &#8216;team cocktail&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/barman-terni-trionfa-ai-campionati-italiani-con-il-team-cocktail/">Barman: Terni trionfa ai campionati italiani con il &#8216;team cocktail&#8217;</a></span>



        <span class="postinfo">01 Dic 2022 12:38</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-pranzo-benefico-per-lassociazione-parkinson/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/parkinson-pranzo-beneficenza-60x60.jpeg" alt='Terni, pranzo benefico per l&#8217;associazione Parkinson' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-pranzo-benefico-per-lassociazione-parkinson/">Terni, pranzo benefico per l&#8217;associazione Parkinson</a></span>



        <span class="postinfo">03 Dic 2022 16:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sfreccia-a-200-kmh-lungo-la-e45-845-euro-di-multa-10-punti-in-meno-e-patente-sospesa/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/POLIZIA-sTRADALE-CONTROLLI-60x60.jpg" alt='Sfreccia a 200 km/h lungo la E45: 845 euro di sanzione e patente sospesa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sfreccia-a-200-kmh-lungo-la-e45-845-euro-di-multa-10-punti-in-meno-e-patente-sospesa/">Sfreccia a 200 km/h lungo la E45: 845 euro di sanzione e patente sospesa</a></span>



        <span class="postinfo">03 Dic 2022 12:31</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terribile-schianto-a-san-giustino-morti-quattro-giovanissimi-incidente-stradale-umbria-perugia-citta-di-castello-monte-santa-maria-tiberina-sansepolcro-arezzo-lutto-cordoglio-discoteche-nico-natasha-g/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/Ragazzi-morti-incidente-stradale-San-Giustino-3-novembre-2022-60x60.jpg" alt='Terribile schianto a San Giustino: morti quattro giovanissimi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terribile-schianto-a-san-giustino-morti-quattro-giovanissimi-incidente-stradale-umbria-perugia-citta-di-castello-monte-santa-maria-tiberina-sansepolcro-arezzo-lutto-cordoglio-discoteche-nico-natasha-g/">Terribile schianto a San Giustino: morti quattro giovanissimi</a></span>



        <span class="postinfo">03 Dic 2022 08:04</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/guardea-intossicate-dal-monossido-carbonio-della-caldaia-madre-e-figlia-salvate-dal-nonno-stanno-meglio-ospedale-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/12/Intossicazione-monossido-di-carbonio-madre-figlia-Frattuccia-Guardea-2-dicembre-2022-1-60x60.jpg" alt='Guardea: intossicate dal monossido della caldaia. Madre e figlia salvate dal nonno' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/guardea-intossicate-dal-monossido-carbonio-della-caldaia-madre-e-figlia-salvate-dal-nonno-stanno-meglio-ospedale-terni/">Guardea: intossicate dal monossido della caldaia. Madre e figlia salvate dal nonno</a></span>



        <span class="postinfo">02 Dic 2022 15:10</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfhbdz9" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfhbdz9").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfhbdz9" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_807277"><a href="https://www.agenzie.generali.it/ternicorsodelpopolo"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Logo-Vettoriale-Generali-Terni-Corso-del-Popolo.jpg" alt="" width="168" height="142" class="aligncenter size-full wp-image-807281" /></a></div>
<p></noscript></p>
<div id="dfrpxbH" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfrpxbH").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfrpxbH" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_821005"><a href="http://www.umbrialibri.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/UL22-Terni-Adv_250x250.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-821006" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/ternana-progetto-dati-generali-stadio-fattibilità-store-notte-321x214.jpg" alt='Clinica-stadio a Terni: resi pubblici gli atti &#8211; Leggi i documenti (pdf)' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/clinica-stadio-a-terni-resi-pubblici-gli-atti-leggi-i-documenti-pdf-progetto-ternana-bandecchi-ternana-anibaldi/">Clinica-stadio a Terni: resi pubblici gli atti &#8211; Leggi i documenti (pdf)</a></span>			<span class="postinfo">07 Nov 2022 12:26</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-stadio-clinica-il-parere-della-usl-2-si-parla-di-oncologia-chirurgia-bariatrica-ortopedia-e-day-hospital-ternana-dangelo/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Usl-Umbria-2-sede-2-60x60.jpg" alt='Stadio-clinica Terni: il parere della Usl 2 ed il progetto per piani' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-stadio-clinica-il-parere-della-usl-2-si-parla-di-oncologia-chirurgia-bariatrica-ortopedia-e-day-hospital-ternana-dangelo/">Stadio-clinica Terni: il parere della Usl 2 ed il progetto per piani</a></span>

		<span class="postinfo">07 Nov 2022 19:57</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/stadio-clinica-terni-il-dissenso-della-sanita-nel-parere-di-dangelo-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/1-1-60x60.jpg" alt='Stadio-clinica Terni, il dissenso della sanità nel parere di D&#8217;Angelo &#8211; Leggi (.pdf)' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/stadio-clinica-terni-il-dissenso-della-sanita-nel-parere-di-dangelo-documento/">Stadio-clinica Terni, il dissenso della sanità nel parere di D&#8217;Angelo &#8211; Leggi (.pdf)</a></span>

		<span class="postinfo">07 Nov 2022 13:51</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/piano-regionale-rifiuti-chiuso-iter-vas-dopo-20-mesi-parere-favorevole-con-serie-di-indicazioni-documento-umbria-perugia-terni/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/Discarica-Le-Crete-Orvieto-26-febbraio-2019-60x60.jpg" alt='Piano regionale rifiuti, chiuso iter Vas: la decisione finale &#8211; DOCUMENTO' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/piano-regionale-rifiuti-chiuso-iter-vas-dopo-20-mesi-parere-favorevole-con-serie-di-indicazioni-documento-umbria-perugia-terni/">Piano regionale rifiuti, chiuso iter Vas: la decisione finale &#8211; DOCUMENTO</a></span>

		<span class="postinfo">06 Ott 2022 18:38</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfuT3Rl" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfuT3Rl").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfuT3Rl" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-tamponato-e-travolto-muore-a-33-anni-sul-rato-incidente-morto-pierpaolo-tame-gallese-viterbo-alatri/"     class="tptn_link"><span class="tptn_title">Terni: tamponato e travolto. Muore a 33 anni sul Rato</span></a> <span class="tptn_list_count">(50.944)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-ammazzato-di-botte-a-borgo-bovio-omicidio-indagini-carabinieri-pestaggio/"     class="tptn_link"><span class="tptn_title">Terni: ammazzato di botte a borgo Bovio</span></a> <span class="tptn_list_count">(36.076)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terribile-schianto-a-san-giustino-morti-quattro-giovanissimi-incidente-stradale-umbria-perugia-citta-di-castello-monte-santa-maria-tiberina-sansepolcro-arezzo-lutto-cordoglio-discoteche-nico-natasha-g/"     class="tptn_link"><span class="tptn_title">Terribile schianto a San Giustino: morti quattro&hellip;</span></a> <span class="tptn_list_count">(23.705)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-papa-e-operaio-ridha-jamaaoui-pestato-a-morte-in-mezzo-alla-strada-omicidio/"     class="tptn_link"><span class="tptn_title">Terni: papà e operaio, Ridha pestato a morte in mezzo alla&hellip;</span></a> <span class="tptn_list_count">(23.272)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-ha-ucciso-ridha-jamaaoui-a-mani-nude-26enne-nigeriano-arrestato-samuel-obagbolo-non-tutto-e-chiaro-lo-capiremo-omicidio/"     class="tptn_link"><span class="tptn_title">Terni: «Ha ucciso Ridha a mani nude». 26enne arrestato.&hellip;</span></a> <span class="tptn_list_count">(20.030)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfRs4Y0" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfRs4Y0").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfRs4Y0" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="44K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 44K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="3,009" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 3,009 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfeee4L" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfeee4L").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfeee4L" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfgLSTN" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfgLSTN").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfgLSTN" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfujYf1" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfujYf1").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfujYf1" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_814477"><a href="https://www.otticadragoni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/10/UMBRIA-ON-250x250-4.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-814478" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfHZt3R" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfHZt3R").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfHZt3R" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfKkfZP" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfKkfZP").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfKkfZP" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.25'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"a64b639124"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.25'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>(function(){var js = "window['__CF$cv$params']={r:'7744e10c5e1a2006',m:'GbD8lcK2_SWgtdZ_bLvjRVWjqegK_NCz1QHuPLpPQhY-1670160442-0-AQfyFTwMeOsJeDA/I7IzANAOx4bKztM4knFXwGlMmWpMLVFGkk8n5b6RuEqnRjbZ1DtFYDX6ZPOl9Hlm/UEuVlMcD6GDOkp3J72ISeAX4R5M0qaAeMBtkegpfeHehoyNPyokPDkzNcpvuBQrFSLPlT6v4m2udKSeB8adpXqqURP421w9EXU6VheGR7w0W7iSAxDkvTbyJxXMrzYJN1+HyHYko/WWIDHJx/lhtm1p3zXc',s:[0x8e7170bc7e,0x7501c3bc58],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2022-12-04 14:19:35 by W3 Total Cache
-->