<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Spoleto, mucca in salvo con l&#8217;elicottero | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Spoleto, mucca in salvo con l&#8217;elicottero Feed dei commenti" href="https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Spoleto, mucca in salvo con l&#8217;elicottero"/><meta property="og:type" content="article"/><meta property="og:description" content="Video - Intervento dei vigili del fuoco martedì a Terzo San Severo per recuperare il bovino, ferito in una zona impervia"/><meta property="og:url" content="https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/MUCCA-salvataggio-vigili-del-fuoco.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Spoleto, mucca in salvo con l&#8217;elicottero"/><meta property="og:type" content="article"/><meta property="og:description" content="Video - Intervento dei vigili del fuoco martedì a Terzo San Severo per recuperare il bovino, ferito in una zona impervia"/><meta property="og:url" content="https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/MUCCA-salvataggio-vigili-del-fuoco.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Spoleto, mucca in salvo con l&#8217;elicottero"/><meta property="og:type" content="article"/><meta property="og:description" content="Video - Intervento dei vigili del fuoco martedì a Terzo San Severo per recuperare il bovino, ferito in una zona impervia"/><meta property="og:url" content="https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/MUCCA-salvataggio-vigili-del-fuoco.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"45dfaf1b85","top_ten_id":"716717","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1450655505"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terni, piste ciclabili: il Comune stampa la &#8216;guida all&#8217;uso&#8217;' href='https://www.umbriaon.it/terni-piste-ciclabili-il-comune-stampa-la-guida-alluso/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=716717' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fspoleto-mucca-in-salvo-con-lelicottero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fspoleto-mucca-in-salvo-con-lelicottero%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2021/09/MUCCA-salvataggio-vigili-del-fuoco.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Spoleto, mucca in salvo con l&#039;elicottero"/>
  <meta property="og:url" content="https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Video - Intervento dei vigili del fuoco martedì a Terzo San Severo per recuperare il bovino, ferito in una zona impervia"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/MUCCA-salvataggio-vigili-del-fuoco.jpg"/>
  <meta property="article:published_time" content="2021-09-07T19:18:02+00:00"/>
  <meta property="article:modified_time" content="2021-09-07T19:18:02+00:00" />
  <meta property="og:updated_time" content="2021-09-07T19:18:02+00:00" />
  <meta property="article:section" content="Ambiente e salute"/>
  <meta property="article:section" content="Video"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Spoleto, mucca in salvo con l&#039;elicottero"/>
  <meta itemprop="description" content="Video - Intervento dei vigili del fuoco martedì a Terzo San Severo per recuperare il bovino, ferito in una zona impervia"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/MUCCA-salvataggio-vigili-del-fuoco.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Spoleto, mucca in salvo con l&#039;elicottero"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-716717 single-format-video chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfBkEMd" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfBkEMd").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfBkEMd" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_716563"><a href="https://www.umbriajazz.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/UJ-250x250.gif" alt="" width="250" height="250" class="aligncenter size-full wp-image-716564" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="df7nlAj" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df7nlAj").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df7nlAj" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfR5WTC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfR5WTC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfR5WTC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_716563"><a href="https://www.umbriajazz.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/UJ-250x250.gif" alt="" width="250" height="250" class="aligncenter size-full wp-image-716564" /></a></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfXhAU9" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfXhAU9").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfXhAU9" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_716563"><a href="https://www.umbriajazz.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/UJ-250x250.gif" alt="" width="250" height="250" class="aligncenter size-full wp-image-716564" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfIpaUr" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfIpaUr").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfIpaUr" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfPBQmj" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfPBQmj").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfPBQmj" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_716563"><a href="https://www.umbriajazz.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/UJ-250x250.gif" alt="" width="250" height="250" class="aligncenter size-full wp-image-716564" /></a></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Spoleto, mucca in salvo con l&#8217;elicottero<span class="subtitle"><p><p>Video &#8211; Intervento dei vigili del fuoco martedì a Terzo San Severo per recuperare il bovino, ferito in una zona impervia</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero&url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/', 'Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero&url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/', 'Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/video/">Video</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="df0GqGz" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df0GqGz").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df0GqGz" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  07 Set 2021 19:18</p>






						






				<div class="et-single-video"><p><iframe width=838 height="471" src="https://www.youtube.com/embed/8h-_v1dKr2w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero&url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/', 'Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero&url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/', 'Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></div>


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Facendosi spazio tra la vegetazione per permettere all&#8217;elicottero di effettuare la manovra di recupero. Così hanno operato martedì i vigili del fuoco a Spoleto, in località Terzo San Severo, per portare in salvo un bovino ferito in una zona impervia. L&#8217;animale è stato recuperato e affidato alle cure dei veterinari.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero&url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/', 'Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero&url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/', 'Spoleto%2C%20mucca%20in%20salvo%20con%20l%27elicottero', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2021/09/MUCCA-salvataggio-vigili-del-fuoco-150x150.jpg&amp;p[title]=Spoleto, mucca in salvo con l&#8217;elicottero" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/&amp;text=Spoleto, mucca in salvo con l&#8217;elicottero" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/MUCCA-salvataggio-vigili-del-fuoco-60x60.jpg" alt='Spoleto, mucca in salvo con l&#8217;elicottero' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/spoleto-mucca-in-salvo-con-lelicottero/">Spoleto, mucca in salvo con l&#8217;elicottero</a></span>



        <span class="postinfo">07 Set 2021 19:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-piste-ciclabili-il-comune-stampa-la-guida-alluso/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/ciclabile-incrocio-Lungonera-Turati-60x60.jpg" alt='Terni, piste ciclabili: il Comune stampa la &#8216;guida all&#8217;uso&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-piste-ciclabili-il-comune-stampa-la-guida-alluso/">Terni, piste ciclabili: il Comune stampa la &#8216;guida all&#8217;uso&#8217;</a></span>



        <span class="postinfo">07 Set 2021 18:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/don-engjell-pitaqi-magione-giovane-prete-venuto-dal-kosovo-per-risollevare-la-fede-di-san-feliciano/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/san-feliciano-nuovo-parroco-60x60.jpg" alt='Dopo lo scandalo, c&#8217;è un prete giovane per &#8216;ricostruire&#8217; la Chiesa di San Feliciano' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/don-engjell-pitaqi-magione-giovane-prete-venuto-dal-kosovo-per-risollevare-la-fede-di-san-feliciano/">Dopo lo scandalo, c&#8217;è un prete giovane per &#8216;ricostruire&#8217; la Chiesa di San Feliciano</a></span>



        <span class="postinfo">07 Set 2021 18:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-saltata-la-residenza-protetta-per-anziani-in-via-radice-spazio-a-case-private-addio-ciclabile/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Via-Radice-Ponteggia-lavori-Lambruschini-60x60.jpg" alt='Terni, via Radice: stop residenza protetta per anziani. Si fa altro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-saltata-la-residenza-protetta-per-anziani-in-via-radice-spazio-a-case-private-addio-ciclabile/">Terni, via Radice: stop residenza protetta per anziani. Si fa altro</a></span>



        <span class="postinfo">07 Set 2021 18:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-incendio-di-sterpaglie-in-via-mola-di-bernardo-ce-il-115/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Incendio-sterpaglie-via-Mola-di-Bernardo-Terni-7-settembre-2021-60x60.jpg" alt='Terni, incendio di sterpaglie in via Mola di Bernardo: c&#8217;è il 115' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-incendio-di-sterpaglie-in-via-mola-di-bernardo-ce-il-115/">Terni, incendio di sterpaglie in via Mola di Bernardo: c&#8217;è il 115</a></span>



        <span class="postinfo">07 Set 2021 17:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/la-mia-famiglia-a-soqquadro-girato-a-terni-arriva-su-rai-uno/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/la-mia-famiglia-a-soqquadro-2-60x60.jpeg" alt='&#8216;La mia famiglia a soqquadro&#8217; girato a Terni arriva su Rai Uno' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/la-mia-famiglia-a-soqquadro-girato-a-terni-arriva-su-rai-uno/">&#8216;La mia famiglia a soqquadro&#8217; girato a Terni arriva su Rai Uno</a></span>



        <span class="postinfo">07 Set 2021 14:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-san-giovanni-la-protesta-dei-residenti-arriva-a-palazzo-spada/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Protesta-residenti-San-Giovanni-palazzo-Spada-Terni-7-settembre-2021-1-60x60.jpg" alt='Terni, San Giovanni: la protesta dei residenti arriva a palazzo Spada' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-san-giovanni-la-protesta-dei-residenti-arriva-a-palazzo-spada/">Terni, San Giovanni: la protesta dei residenti arriva a palazzo Spada</a></span>



        <span class="postinfo">07 Set 2021 17:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/acquasparta-gran-finale-per-il-14-festival-federico-cesi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Artisti-Martirio-di-San-Terenziano-festival-Federico-Cesi-2021-60x60.jpg" alt='Acquasparta, gran finale per il 14° festival &#8216;Federico Cesi&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/acquasparta-gran-finale-per-il-14-festival-federico-cesi/">Acquasparta, gran finale per il 14° festival &#8216;Federico Cesi&#8217;</a></span>



        <span class="postinfo">07 Set 2021 16:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ospedale-orvieto-tardani-a-tesei-assoluta-necessita-di-un-progetto-di-rilancio-serve-massiccio-investimento/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/06/Roberta-Tardani-Orvieto-2019-60x60.jpg" alt='Ospedale Orvieto, Tardani a Tesei: «Ora servono i fatti»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ospedale-orvieto-tardani-a-tesei-assoluta-necessita-di-un-progetto-di-rilancio-serve-massiccio-investimento/">Ospedale Orvieto, Tardani a Tesei: «Ora servono i fatti»</a></span>



        <span class="postinfo">07 Set 2021 15:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-domenica-sera-ce-willie-peyote-allanfiteatro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/fotopeyote-min1-60x60.jpeg" alt='Terni, domenica sera c&#8217;è Willie Peyote all&#8217;anfiteatro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-domenica-sera-ce-willie-peyote-allanfiteatro/">Terni, domenica sera c&#8217;è Willie Peyote all&#8217;anfiteatro</a></span>



        <span class="postinfo">07 Set 2021 15:27</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/miss-grand-international-giovani-ternane-sugli-scudi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Miss-Grand-International-2021-60x60.jpg" alt='Miss Grand International: giovani ternane sugli scudi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/miss-grand-international-giovani-ternane-sugli-scudi/">Miss Grand International: giovani ternane sugli scudi</a></span>



        <span class="postinfo">07 Set 2021 15:26</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/fucile-puntato-a-san-gemini-ora-temiamo-per-la-nostra-vita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Carabinieri-arresto-bar-San-Gemini-1°-settembre-2021-2-60x60.jpg" alt='Fucile puntato a San Gemini: «Ora temiamo per la nostra vita»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/fucile-puntato-a-san-gemini-ora-temiamo-per-la-nostra-vita/">Fucile puntato a San Gemini: «Ora temiamo per la nostra vita»</a></span>



        <span class="postinfo">06 Set 2021 13:50</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-fuga-damore-verso-roma-minore-ritrovato-a-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/04/Polfer-Polizia-Ferroviaria-Terni-generica-28-aprile-2017-2-60x60.jpg" alt='Perugia, &#8216;fuga d&#8217;amore&#8217; verso Roma: minore ritrovato a Terni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-fuga-damore-verso-roma-minore-ritrovato-a-terni/">Perugia, &#8216;fuga d&#8217;amore&#8217; verso Roma: minore ritrovato a Terni</a></span>



        <span class="postinfo">07 Set 2021 13:16</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ospedale-terni-una-donazione-per-ricordare-lorella-rosati/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Donazione-al-Reparto-Oncologia-Lorella-ospedale-60x60.jpeg" alt='Ospedale Terni, donazione in ricordo di Lorella Rosati' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ospedale-terni-una-donazione-per-ricordare-lorella-rosati/">Ospedale Terni, donazione in ricordo di Lorella Rosati</a></span>



        <span class="postinfo">07 Set 2021 15:16</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/listituto-serafico-di-assisi-compie-150-anni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/serafico-assisi-60x60.jpeg" alt='L&#8217;istituto Serafico di Assisi compie 150 anni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/listituto-serafico-di-assisi-compie-150-anni/">L&#8217;istituto Serafico di Assisi compie 150 anni</a></span>



        <span class="postinfo">07 Set 2021 14:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-tributo-a-sergio-endrigo-evento-culturale-e-turistico-gualazzi-pubblico-entusiasta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Gualazzi-concerto-Piediluco-60x60.jpg" alt='Terni, ‘Tributo a Sergio Endrigo’: «Evento culturale e turistico»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-tributo-a-sergio-endrigo-evento-culturale-e-turistico-gualazzi-pubblico-entusiasta/">Terni, ‘Tributo a Sergio Endrigo’: «Evento culturale e turistico»</a></span>



        <span class="postinfo">07 Set 2021 14:21</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-sfrattata-in-piazza-della-pace-io-malata-e-disperata/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/07/piazza-della-pace-1-60x60.jpg" alt='Terni, sfrattata in piazza della Pace: «Io, malata e disperata»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-sfrattata-in-piazza-della-pace-io-malata-e-disperata/">Terni, sfrattata in piazza della Pace: «Io, malata e disperata»</a></span>



        <span class="postinfo">07 Set 2021 11:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-104-casi-e-120-guariti-ricoveri-stabili-nessun-decesso/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/riaperture-Perugia-Scapicchi-18-maggio-covid-riaperturaIMG_1948-60x60.jpg" alt='Covid, 104 casi e 120 guariti. Ricoveri stabili, nessun decesso' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-104-casi-e-120-guariti-ricoveri-stabili-nessun-decesso/">Covid, 104 casi e 120 guariti. Ricoveri stabili, nessun decesso</a></span>



        <span class="postinfo">07 Set 2021 13:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/servizi-educativi-comunali-a-terni-non-togliete-anche-questi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/terni-cgil-servizi-educativi-2-60x60.jpg" alt='Servizi educativi comunali: «A Terni non togliete anche questi»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/servizi-educativi-comunali-a-terni-non-togliete-anche-questi/">Servizi educativi comunali: «A Terni non togliete anche questi»</a></span>



        <span class="postinfo">07 Set 2021 12:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ternana-il-ds-leone-e-gli-acquisti-cio-che-volevamo-e-qui-aspettativa-alta-capanni-out-per-mesi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Leone-Modestino-60x60.jpg" alt='Ternana, il ds Leone: «Ciò che volevamo è qui». Guai Capanni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ternana-il-ds-leone-e-gli-acquisti-cio-che-volevamo-e-qui-aspettativa-alta-capanni-out-per-mesi/">Ternana, il ds Leone: «Ciò che volevamo è qui». Guai Capanni</a></span>



        <span class="postinfo">07 Set 2021 12:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/europeo-endurance-2021-costanza-laliscia-difende-loro-del-2019/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Costanza-Laliscia-60x60.jpg" alt='Europeo Endurance 2021: Costanza Laliscia difende l&#8217;oro del 2019' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/europeo-endurance-2021-costanza-laliscia-difende-loro-del-2019/">Europeo Endurance 2021: Costanza Laliscia difende l&#8217;oro del 2019</a></span>



        <span class="postinfo">07 Set 2021 12:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-associazione-genitori-e-sii-insieme-per-i-ragazzi-del-campus/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/SII-e-Associazione-Genitori-campus-parco-Le-Grazie-settembre-2021-60x60.jpeg" alt='Terni, Associazione Genitori e SII insieme per i ragazzi del campus' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-associazione-genitori-e-sii-insieme-per-i-ragazzi-del-campus/">Terni, Associazione Genitori e SII insieme per i ragazzi del campus</a></span>



        <span class="postinfo">07 Set 2021 12:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-cambio-della-guardia-ai-vertici-delle-fiamme-gialle-sottani-trait-dunion/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Lipari-Sottani-Reda-6-settembre-2021-60x60.jpg" alt='Umbria, cambio della guardia ai vertici delle Fiamme Gialle: Sottani &#8216;trait d&#8217;union&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-cambio-della-guardia-ai-vertici-delle-fiamme-gialle-sottani-trait-dunion/">Umbria, cambio della guardia ai vertici delle Fiamme Gialle: Sottani &#8216;trait d&#8217;union&#8217;</a></span>



        <span class="postinfo">07 Set 2021 11:53</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/disoccupati-neet-e-lavoratori-in-cassa-ce-il-buono-per-il-lavoro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/Alcantara-lavoratore-covid-coronavirus454-60x60.jpg" alt='Disoccupati, &#8216;neet&#8217; e lavoratori in cassa: c&#8217;è il &#8216;Buono per il lavoro&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/disoccupati-neet-e-lavoratori-in-cassa-ce-il-buono-per-il-lavoro/">Disoccupati, &#8216;neet&#8217; e lavoratori in cassa: c&#8217;è il &#8216;Buono per il lavoro&#8217;</a></span>



        <span class="postinfo">07 Set 2021 11:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-lavoro-nero-nei-cantieri-denunciati-in-24-e-raffica-di-multe/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Controlli-carabinieri-nucleo-tutela-del-lavoro-1-60x60.jpg" alt='Umbria, lavoro &#8216;nero&#8217; nei cantieri: denunciati in 24 e raffica di multe' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-lavoro-nero-nei-cantieri-denunciati-in-24-e-raffica-di-multe/">Umbria, lavoro &#8216;nero&#8217; nei cantieri: denunciati in 24 e raffica di multe</a></span>



        <span class="postinfo">07 Set 2021 11:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/scontro-frontale-fra-terni-e-spoleto-3-feriti-incidente-flaminia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Incidente-stradale-fra-Terni-e-Spoleto-Flaminia-7-settembre-2021-2-60x60.jpg" alt='Scontro frontale fra Terni e Spoleto: 3 feriti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/scontro-frontale-fra-terni-e-spoleto-3-feriti-incidente-flaminia/">Scontro frontale fra Terni e Spoleto: 3 feriti</a></span>



        <span class="postinfo">07 Set 2021 11:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/pregi-e-limiti-della-riforma-cartabia-la-migliore-possibile/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Iniziativa-giustizia-Pd-Terni-7-settembre-2021-60x60.jpg" alt='Pregi e limiti della riforma Cartabia: «La migliore possibile»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/pregi-e-limiti-della-riforma-cartabia-la-migliore-possibile/">Pregi e limiti della riforma Cartabia: «La migliore possibile»</a></span>



        <span class="postinfo">07 Set 2021 10:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/uffici-postali-nei-piccoli-comuni-i-sindacati-situazione-non-piu-tollerabile-disagi-per-i-cittadini/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/03/reddito-cittadinanza-poste-60x60.jpg" alt='Uffici postali nei piccoli comuni: l&#8217;allarme dei sindacati' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/uffici-postali-nei-piccoli-comuni-i-sindacati-situazione-non-piu-tollerabile-disagi-per-i-cittadini/">Uffici postali nei piccoli comuni: l&#8217;allarme dei sindacati</a></span>



        <span class="postinfo">07 Set 2021 10:25</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/braciami-festival-dal-9-al-12-settembre-e-festa-alle-piscine-dello-stadio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/07/Braciami-60x60.jpg" alt='&#8216;Braciami Festival&#8217;, dal 9 al 12 settembre è festa alle Piscine dello Stadio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/braciami-festival-dal-9-al-12-settembre-e-festa-alle-piscine-dello-stadio/">&#8216;Braciami Festival&#8217;, dal 9 al 12 settembre è festa alle Piscine dello Stadio</a></span>



        <span class="postinfo">07 Set 2021 10:25</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/amministrative-2021-il-m5s-scalda-i-motori-pronti-a-fare-la-differenza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Presentazione-candidati-e-liste-M5s-elezioni-amministrative-6-settembre-2021-3-60x60.jpg" alt='Amministrative 2021, il M5s &#8216;scalda i motori&#8217;: «Pronti a fare la differenza»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/amministrative-2021-il-m5s-scalda-i-motori-pronti-a-fare-la-differenza/">Amministrative 2021, il M5s &#8216;scalda i motori&#8217;: «Pronti a fare la differenza»</a></span>



        <span class="postinfo">06 Set 2021 23:54</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfWhQf4" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfWhQf4").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfWhQf4" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfySXwu" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfySXwu").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfySXwu" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/presentazione-calendario-serie-B-321x214.jpg" alt='Il calendario completo di Perugia e Ternana' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/serie-b-il-calendario-completo-di-perugia-e-ternana/">Il calendario completo di Perugia e Ternana</a></span>			<span class="postinfo">24 Lug 2021 19:56</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/decreto-legge-per-estensione-green-pass-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/green-pas-60x60.jpg" alt='Decreto legge per estensione Green pass &#8211; Documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/decreto-legge-per-estensione-green-pass-documento/">Decreto legge per estensione Green pass &#8211; Documento</a></span>

		<span class="postinfo">22 Lug 2021 20:31</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-limpatto-sulle-prestazioni-sanitarie-il-report-gimbe-e-i-dati-dellumbria-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/gimbe-report-osservatorio-covid-prestazioni-60x60.jpg" alt='Covid, l&#8217;impatto sulle prestazioni sanitarie &#8211; Il report Gimbe' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-limpatto-sulle-prestazioni-sanitarie-il-report-gimbe-e-i-dati-dellumbria-documento/">Covid, l&#8217;impatto sulle prestazioni sanitarie &#8211; Il report Gimbe</a></span>

		<span class="postinfo">20 Lug 2021 10:44</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/documento-stop-mascherine-allaperto-da-lunedi-lordinanza-di-speranza/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Corso-Tacito-aperto-locale-tavoli-tavolo454-60x60.jpg" alt='Mascherine all&#8217;aperto, stop da lunedì &#8211; Ordinanza Speranza' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/documento-stop-mascherine-allaperto-da-lunedi-lordinanza-di-speranza/">Mascherine all&#8217;aperto, stop da lunedì &#8211; Ordinanza Speranza</a></span>

		<span class="postinfo">23 Giu 2021 19:42</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfkSB4N" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfkSB4N").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfkSB4N" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_697803"><a href="https://www.siiato2.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/banner-umbria-on.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-697804" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-botte-in-via-di-vittorio-sei-denunciati/"     class="tptn_link"><span class="tptn_title">Terni, botte in via Di Vittorio: sei denunciati</span></a> <span class="tptn_list_count">(22.557)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-monte-argento-arrestato-il-piromane-sono-stato-io-e-sono-pronto-a-rifarlo/"     class="tptn_link"><span class="tptn_title">Terni, Monte Argento: arrestato il piromane. «Sono stato io</span></a> <span class="tptn_list_count">(16.174)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-rogo-papigno-arriva-il-canadair-ce-un-sospettato/"     class="tptn_link"><span class="tptn_title">Terni, rogo Papigno: arriva il canadair. C&#8217;è un&hellip;</span></a> <span class="tptn_list_count">(15.342)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-stesi-in-strada-o-nei-cartoni-rischiano-la-vita-per-vantarsi-sul-web-il-papa-basta-omerta-e-indifferenza/"     class="tptn_link"><span class="tptn_title">Terni: stesi in strada o nei cartoni, rischiano la vita per&hellip;</span></a> <span class="tptn_list_count">(14.935)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-a-33-anni-lotta-contro-il-cancro-so-che-potete-aiutarmi/"     class="tptn_link"><span class="tptn_title">Terni, a 33 anni lotta contro il cancro: «So che potete&hellip;</span></a> <span class="tptn_list_count">(14.643)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dffmnxW" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dffmnxW").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dffmnxW" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="38K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 38K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,679" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,679 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfpXs78" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfpXs78").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfpXs78" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="df1319O" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df1319O").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df1319O" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfl08ku" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfl08ku").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfl08ku" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfF2LO8" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfF2LO8").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfF2LO8" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="df0MbMx" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df0MbMx").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df0MbMx" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"45dc609755"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68b201fd59d1cec8',m:'jaC4ojUFkst6JJAnHwcoQc0eZsjNzeMbNifYBldt6Hk-1631039421-0-Adj/ZS1TMkwUl2HIkOdgA4NVkfNhPDcLuR71vCNJoIo9FS+Z7bsv/C33Wb48LwES8LDDdwQe3aoJDO+YKaQ+ahK/8cuv7uy0epYu2PO0A0ChKaDqZyKJS5R9OB9Lj1F4oIhgn2q/df0B1qoQbzrSQAZ4wTypPKtGtxZRpeiXcPCZ',s:[0x37fd7ab2fb,0x1723224212],}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2021-09-07 20:20:57 by W3 Total Cache
-->