<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Terni, fuggono all&#8217;alt: inseguiti e bloccati due giovani | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Terni, fuggono all&#8217;alt: inseguiti e bloccati due giovani Feed dei commenti" href="https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, fuggono all&#8217;alt: inseguiti e bloccati due giovani"/><meta property="og:type" content="article"/><meta property="og:description" content="Erano a bordo dei rispettivi motocicli: individuati dagli agenti della polizia Stradale "/><meta property="og:url" content="https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/04/Controlli-anti-droga-e-anti-alcol-polizia-Stradale-Terni-e-guardia-di-finanza-3-aprile-2016-17.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, fuggono all&#8217;alt: inseguiti e bloccati due giovani"/><meta property="og:type" content="article"/><meta property="og:description" content="Erano a bordo dei rispettivi motocicli: individuati dagli agenti della polizia Stradale "/><meta property="og:url" content="https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/04/Controlli-anti-droga-e-anti-alcol-polizia-Stradale-Terni-e-guardia-di-finanza-3-aprile-2016-17.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, fuggono all&#8217;alt: inseguiti e bloccati due giovani"/><meta property="og:type" content="article"/><meta property="og:description" content="Erano a bordo dei rispettivi motocicli: individuati dagli agenti della polizia Stradale "/><meta property="og:url" content="https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/04/Controlli-anti-droga-e-anti-alcol-polizia-Stradale-Terni-e-guardia-di-finanza-3-aprile-2016-17.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"d5f3932e7b","top_ten_id":"702147","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"488485396"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Addio a Raffaella Carrà: ha segnato un&#8217;epoca dello spettacolo' href='https://www.umbriaon.it/addio-a-raffaella-carra-ha-segnato-unepoca-dello-spettacolo/' />
<link rel='next' title='Terni, via Proietti Divi: pomeriggio caotico. In 10 minuti due incidenti' href='https://www.umbriaon.it/terni-via-proietti-divi-pomeriggio-caotico-in-10-minuti-due-incidenti-stradali/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=702147' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2016/04/Controlli-anti-droga-e-anti-alcol-polizia-Stradale-Terni-e-guardia-di-finanza-3-aprile-2016-17.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Terni, fuggono all&#039;alt: inseguiti e bloccati due giovani"/>
  <meta property="og:url" content="https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Erano a bordo dei rispettivi motocicli: individuati dagli agenti della polizia Stradale"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/04/Controlli-anti-droga-e-anti-alcol-polizia-Stradale-Terni-e-guardia-di-finanza-3-aprile-2016-17.jpg"/>
  <meta property="article:published_time" content="2021-07-05T17:38:27+00:00"/>
  <meta property="article:modified_time" content="2021-07-05T18:24:25+00:00" />
  <meta property="og:updated_time" content="2021-07-05T18:24:25+00:00" />
  <meta property="article:section" content="Cronaca"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Terni, fuggono all&#039;alt: inseguiti e bloccati due giovani"/>
  <meta itemprop="description" content="Erano a bordo dei rispettivi motocicli: individuati dagli agenti della polizia Stradale"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/04/Controlli-anti-droga-e-anti-alcol-polizia-Stradale-Terni-e-guardia-di-finanza-3-aprile-2016-17.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Terni, fuggono all&#039;alt: inseguiti e bloccati due giovani"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-702147 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfAhTX9" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfAhTX9").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfAhTX9" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfdowVU" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfdowVU").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfdowVU" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dftZeiC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dftZeiC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dftZeiC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfZoePE" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfZoePE").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfZoePE" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfyguoP" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfyguoP").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfyguoP" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfvPq6Y" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfvPq6Y").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfvPq6Y" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Terni, fuggono all&#8217;alt: inseguiti e bloccati due giovani<span class="subtitle"><p><p>Erano a bordo dei rispettivi motocicli: individuati dagli agenti della polizia Stradale </p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20fuggono%20all%27alt%3A%20inseguiti%20e%20bloccati%20due%20giovani&url=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20fuggono%20all%27alt%3A%20inseguiti%20e%20bloccati%20due%20giovani https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/', 'Terni%2C%20fuggono%20all%27alt%3A%20inseguiti%20e%20bloccati%20due%20giovani', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20fuggono%20all%27alt%3A%20inseguiti%20e%20bloccati%20due%20giovani&url=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20fuggono%20all%27alt%3A%20inseguiti%20e%20bloccati%20due%20giovani https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/', 'Terni%2C%20fuggono%20all%27alt%3A%20inseguiti%20e%20bloccati%20due%20giovani', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfuftap" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfuftap").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfuftap" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  05 Lug 2021 17:38</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Hanno provato ad andare in fuga ma non gli è andata bene. Protagonisti due giovani ternani, bloccati dalla polizia Stradale nel corso dei servizi di controllo della movida.</p>
<h4><strong>Tentativi senza successo<br />
</strong></h4>
<p>I due hanno reagito all&#8217;alt degli agenti provando a fuggire. Nel primo caso il giovane era a bordo di una moto &#8211; la targa risultava appartenere ad un ciclomotore &#8211; ed è finito a terra nel corso della fuga: ha tentato di proseguire a piedi tra la vegetazione. Niente da fare per lui. Situazione simile per il secondo: ha accelerato con la propria moto per far perdere le sue tracce, ma la polizia Stradale non ci ha messo molto ad individuare il mezzo in una via cittadina poco distante. Il giovane a quel punto ha ammesso le proprie responsabilità e si è &#8216;consegnato&#8217;. Per entrambi ci sono numerose contestazioni per violazioni al Codice della strada e, nella prima circostanza, c&#8217;è anche il fermo con sequestro del motociclo.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20fuggono%20all%27alt%3A%20inseguiti%20e%20bloccati%20due%20giovani&url=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20fuggono%20all%27alt%3A%20inseguiti%20e%20bloccati%20due%20giovani https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/', 'Terni%2C%20fuggono%20all%27alt%3A%20inseguiti%20e%20bloccati%20due%20giovani', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20fuggono%20all%27alt%3A%20inseguiti%20e%20bloccati%20due%20giovani&url=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20fuggono%20all%27alt%3A%20inseguiti%20e%20bloccati%20due%20giovani https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/', 'Terni%2C%20fuggono%20all%27alt%3A%20inseguiti%20e%20bloccati%20due%20giovani', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2016/04/Controlli-anti-droga-e-anti-alcol-polizia-Stradale-Terni-e-guardia-di-finanza-3-aprile-2016-17-150x150.jpg&amp;p[title]=Terni, fuggono all&#8217;alt: inseguiti e bloccati due giovani" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/&amp;text=Terni, fuggono all&#8217;alt: inseguiti e bloccati due giovani" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-demolizione-ex-hotel-lido-piediluco-e-costruzione-nuovo-edificio-atti-alla-corte-costituzionale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/PIEDILUCO-HOTEL-LIDO-1-60x60.jpg" alt='Terni, ex hotel Lido Piediluco: atti alla Corte costituzionale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-demolizione-ex-hotel-lido-piediluco-e-costruzione-nuovo-edificio-atti-alla-corte-costituzionale/">Terni, ex hotel Lido Piediluco: atti alla Corte costituzionale</a></span>



        <span class="postinfo">05 Lug 2021 19:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-via-proietti-divi-pomeriggio-caotico-in-10-minuti-due-incidenti-stradali/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Proietti-Divi-incidente-tamponamento-60x60.jpg" alt='Terni, via Proietti Divi: pomeriggio caotico. In 10 minuti due incidenti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-via-proietti-divi-pomeriggio-caotico-in-10-minuti-due-incidenti-stradali/">Terni, via Proietti Divi: pomeriggio caotico. In 10 minuti due incidenti</a></span>



        <span class="postinfo">05 Lug 2021 18:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/04/Controlli-anti-droga-e-anti-alcol-polizia-Stradale-Terni-e-guardia-di-finanza-3-aprile-2016-17-60x60.jpg" alt='Terni, fuggono all&#8217;alt: inseguiti e bloccati due giovani' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-provano-a-fuggire-allalt-della-polizia-inseguiti-e-bloccati-due-giovani/">Terni, fuggono all&#8217;alt: inseguiti e bloccati due giovani</a></span>



        <span class="postinfo">05 Lug 2021 17:38</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/addio-a-raffaella-carra-ha-segnato-unepoca-dello-spettacolo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Raffaella-Carrà-60x60.jpg" alt='Addio a Raffaella Carrà: ha segnato un&#8217;epoca dello spettacolo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/addio-a-raffaella-carra-ha-segnato-unepoca-dello-spettacolo/">Addio a Raffaella Carrà: ha segnato un&#8217;epoca dello spettacolo</a></span>



        <span class="postinfo">05 Lug 2021 17:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/lavori-san-benedetto-pronto-mezzo-milione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/provinciale-251-san-benedetto-60x60.jpg" alt='Lavori San Benedetto, pronto mezzo milione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/lavori-san-benedetto-pronto-mezzo-milione/">Lavori San Benedetto, pronto mezzo milione</a></span>



        <span class="postinfo">05 Lug 2021 16:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/spinazzola-operato-grazie-per-essermi-stati-vicino-intervento-perfettamente-riuscito/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/spinazzola-2-60x60.jpg" alt='Spinazzola operato: «Grazie per essermi stati vicino»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/spinazzola-operato-grazie-per-essermi-stati-vicino-intervento-perfettamente-riuscito/">Spinazzola operato: «Grazie per essermi stati vicino»</a></span>



        <span class="postinfo">05 Lug 2021 16:51</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-cura-e-animazione-parco-anallergico-campitello-ci-pensano-arci-e-anpis-patto-rinnovato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/04/Parco-anallergico-Campitello-via-delle-Palme-19-aprile-2015-1-60x60.jpg" alt='Parco Campitello Terni Cura e animazione: Arci e Anpis in campo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-cura-e-animazione-parco-anallergico-campitello-ci-pensano-arci-e-anpis-patto-rinnovato/">Parco Campitello Terni Cura e animazione: Arci e Anpis in campo</a></span>



        <span class="postinfo">05 Lug 2021 16:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ddl-zan-il-garante-per-i-minori-dellumbria-caos-contronatura/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Maria-Rita-Castellani-60x60.jpg" alt='Ddl Zan, il garante per i minori dell&#8217;Umbria: «Caos contronatura»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ddl-zan-il-garante-per-i-minori-dellumbria-caos-contronatura/">Ddl Zan, il garante per i minori dell&#8217;Umbria: «Caos contronatura»</a></span>



        <span class="postinfo">05 Lug 2021 15:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sagre-e-fiere-in-umbria-arriva-lordinanza-durata-massima-sei-giorni-consecutivi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/08/sagra-60x60.jpg" alt='Sagre in Umbria, c&#8217;è l&#8217;ordinanza: ok per sei giorni consecutivi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sagre-e-fiere-in-umbria-arriva-lordinanza-durata-massima-sei-giorni-consecutivi/">Sagre in Umbria, c&#8217;è l&#8217;ordinanza: ok per sei giorni consecutivi</a></span>



        <span class="postinfo">05 Lug 2021 15:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/malore-fatale-badante-muore-in-auto-sulla-e45-indagini-a-tappeto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/ambulanza-118-notturna4545-60x60.jpg" alt='Malore fatale, badante muore in auto sulla E45: indagini a tappeto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/malore-fatale-badante-muore-in-auto-sulla-e45-indagini-a-tappeto/">Malore fatale, badante muore in auto sulla E45: indagini a tappeto</a></span>



        <span class="postinfo">05 Lug 2021 13:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/lega-umbria-due-nuovi-sedi-inaugurazioni-a-todi-e-deruta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Todi-Lega-60x60.jpg" alt='Due nuove sedi Lega in Umbria: Todi e Deruta' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/lega-umbria-due-nuovi-sedi-inaugurazioni-a-todi-e-deruta/">Due nuove sedi Lega in Umbria: Todi e Deruta</a></span>



        <span class="postinfo">05 Lug 2021 13:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/positivo-allalcol-test-rifiuta-la-prova-di-controllo-denunciato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Carabinieri-Rieti-notte-notturna-60x60.jpg" alt='Positivo all&#8217;alcol test, rifiuta la prova di controllo: denunciato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/positivo-allalcol-test-rifiuta-la-prova-di-controllo-denunciato/">Positivo all&#8217;alcol test, rifiuta la prova di controllo: denunciato</a></span>



        <span class="postinfo">05 Lug 2021 13:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-piccoli-pazienti-oncologici-in-vacanza-con-i-pagliacci/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/terni-pagliacci-vacanza-valnerina-60x60.png" alt='Terni, piccoli pazienti oncologici in vacanza con &#8216;I Pagliacci&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-piccoli-pazienti-oncologici-in-vacanza-con-i-pagliacci/">Terni, piccoli pazienti oncologici in vacanza con &#8216;I Pagliacci&#8217;</a></span>



        <span class="postinfo">05 Lug 2021 12:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-3-nuovi-casi-e-13-guarigioni-sempre-piu-comuni-free/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Cascata-Marmore-ingresso-turisti-turismo-60x60.jpg" alt='Covid, 3 nuovi casi e 13 guarigioni. Sempre più comuni &#8216;free&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-3-nuovi-casi-e-13-guarigioni-sempre-piu-comuni-free/">Covid, 3 nuovi casi e 13 guarigioni. Sempre più comuni &#8216;free&#8217;</a></span>



        <span class="postinfo">05 Lug 2021 12:23</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/fa-risultare-che-riposa-e-invece-guida-da-ore-denunce-e-sanzioni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Cronotachigrafo-manomesso-denunce-e-sanzioni-polizia-stradale-Orvieto-luglio-2021-60x60.jpg" alt='Fa risultare che riposa e invece guida da ore: denunce e sanzioni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/fa-risultare-che-riposa-e-invece-guida-da-ore-denunce-e-sanzioni/">Fa risultare che riposa e invece guida da ore: denunce e sanzioni</a></span>



        <span class="postinfo">05 Lug 2021 12:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/marmore-giardini-orti-e-balconi-piu-belli-grazie-alla-pro-loco/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Orti-e-giardini-Marmore-luglio-2021-4-60x60.jpg" alt='Marmore: giardini, orti e balconi più belli grazie alla Pro Loco' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/marmore-giardini-orti-e-balconi-piu-belli-grazie-alla-pro-loco/">Marmore: giardini, orti e balconi più belli grazie alla Pro Loco</a></span>



        <span class="postinfo">05 Lug 2021 12:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-gattino-falciato-da-tagliaerba-appello-per-adottarlo-arriva-in-ii-commissione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/gatto-commissione-Cozza-60x60.jpg" alt='Terni, gattino falciato da tagliaerba. Appello per adottarlo arriva in II commissione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-gattino-falciato-da-tagliaerba-appello-per-adottarlo-arriva-in-ii-commissione/">Terni, gattino falciato da tagliaerba. Appello per adottarlo arriva in II commissione</a></span>



        <span class="postinfo">05 Lug 2021 11:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/a-terni-per-noi-invalidi-lavorare-e-impossibile/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/x-viale-Stazione-Terni-tripode-via-centro-panoramica-60x60.jpg" alt='«A Terni per noi invalidi lavorare è impossibile»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/a-terni-per-noi-invalidi-lavorare-e-impossibile/">«A Terni per noi invalidi lavorare è impossibile»</a></span>



        <span class="postinfo">05 Lug 2021 11:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/arrone-schianto-a-castiglioni-marito-e-moglie-in-ospedale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Incidente-stradale-autonomo-Castiglioni-Arrone-4-luglio-2021-2-60x60.jpg" alt='Arrone, schianto a Castiglioni: marito e moglie in ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/arrone-schianto-a-castiglioni-marito-e-moglie-in-ospedale/">Arrone, schianto a Castiglioni: marito e moglie in ospedale</a></span>



        <span class="postinfo">04 Lug 2021 17:26</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/massa-martana-lultimo-gesto-damore-della-maestra-bice/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Maestra-Bice-Massa-Martana-60x60.jpeg" alt='Massa Martana, l&#8217;ultimo gesto d&#8217;amore della maestra Bice' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/massa-martana-lultimo-gesto-damore-della-maestra-bice/">Massa Martana, l&#8217;ultimo gesto d&#8217;amore della maestra Bice</a></span>



        <span class="postinfo">03 Lug 2021 16:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/valnerina-i-lavori-su-fossi-e-corsi-dacqua-non-convincono-gli-ambientalisti-danni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Lavori-fosso-di-Mezzo-Valnerina-Arrone-luglio-2021-4-60x60.jpg" alt='Valnerina, i lavori su fossi e corsi d&#8217;acqua non convincono gli ambientalisti: «Danni»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/valnerina-i-lavori-su-fossi-e-corsi-dacqua-non-convincono-gli-ambientalisti-danni/">Valnerina, i lavori su fossi e corsi d&#8217;acqua non convincono gli ambientalisti: «Danni»</a></span>



        <span class="postinfo">05 Lug 2021 11:25</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/fuori-strada-con-la-limousine-lungo-il-raccordo-in-ospedale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Limousine-fuori-strada-Perugia-Bettolle-Magione-4-luglio-2021-60x60.jpg" alt='Fuori strada con la limousine lungo il raccordo: in ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/fuori-strada-con-la-limousine-lungo-il-raccordo-in-ospedale/">Fuori strada con la limousine lungo il raccordo: in ospedale</a></span>



        <span class="postinfo">04 Lug 2021 17:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-restyling-le-grazie-da-13-milioni-tra-ritardi-e-gravi-carenze-strutturali-chiuso-entro-1-semestre-2022/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/04/polo-geriatrico-veduta-dallalto-Le-Grazie-60x60.jpg" alt='Terni, restyling polo ‘Le Grazie’: «Entro giugno 2022 concluso»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-restyling-le-grazie-da-13-milioni-tra-ritardi-e-gravi-carenze-strutturali-chiuso-entro-1-semestre-2022/">Terni, restyling polo ‘Le Grazie’: «Entro giugno 2022 concluso»</a></span>



        <span class="postinfo">05 Lug 2021 10:54</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tesei-romizi-e-latini-giu-il-consenso/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/09/Romizi-Tesei-Latini-44-60x60.jpg" alt='Tesei, Romizi e Latini: giù il consenso' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tesei-romizi-e-latini-giu-il-consenso/">Tesei, Romizi e Latini: giù il consenso</a></span>



        <span class="postinfo">05 Lug 2021 09:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-46enne-trovato-morto-nella-notte-ipotesi-overdose/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/10/Polizia-Volante-Terni-generica-notturna-via-Sicilia-2-12-ottobre-2017-60x60.jpg" alt='Terni, 46enne trovato morto nella notte: ipotesi overdose' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-46enne-trovato-morto-nella-notte-ipotesi-overdose/">Terni, 46enne trovato morto nella notte: ipotesi overdose</a></span>



        <span class="postinfo">05 Lug 2021 09:05</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/motogp-futuro-petrucci-ipotesi-collaudatore-per-la-ktm/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/petrucci-catalogna-1-60x60.jpg" alt='MotoGp, futuro Petrux: ipotesi collaudatore per la Ktm' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/motogp-futuro-petrucci-ipotesi-collaudatore-per-la-ktm/">MotoGp, futuro Petrux: ipotesi collaudatore per la Ktm</a></span>



        <span class="postinfo">05 Lug 2021 08:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/cospea-con-lauto-finisce-contro-altre-due-in-sosta-danni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Strada-Cospea-auto-contro-due-in-sosta-incidente-4-luglio-2021-1-60x60.jpg" alt='Cospea, con l&#8217;auto finisce contro altre due in sosta: danni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/cospea-con-lauto-finisce-contro-altre-due-in-sosta-danni/">Cospea, con l&#8217;auto finisce contro altre due in sosta: danni</a></span>



        <span class="postinfo">04 Lug 2021 22:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-non-si-arresta-la-fuga-di-negozi-dal-centro-cittadino/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Negozio-Koti-Terni-luglio-2021-60x60.jpg" alt='Terni, non si arresta la fuga di negozi dal centro cittadino' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-non-si-arresta-la-fuga-di-negozi-dal-centro-cittadino/">Terni, non si arresta la fuga di negozi dal centro cittadino</a></span>



        <span class="postinfo">04 Lug 2021 21:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tiro-con-larco-tricolori-campagna-il-ternano-santi-dargento/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/05/Matteo-Santi-Nazionale-2-60x60.jpeg" alt='Tiro con l&#8217;arco, tricolori campagna: il ternano Santi d&#8217;argento' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tiro-con-larco-tricolori-campagna-il-ternano-santi-dargento/">Tiro con l&#8217;arco, tricolori campagna: il ternano Santi d&#8217;argento</a></span>



        <span class="postinfo">04 Lug 2021 18:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ciclismo-la-ternana-mazzorana-super-alla-martani-superbike-dominio-e-vittoria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/mazzorana-martana-60x60.jpg" alt='La ternana Mazzorana super alla Martani Superbike: trionfo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ciclismo-la-ternana-mazzorana-super-alla-martani-superbike-dominio-e-vittoria/">La ternana Mazzorana super alla Martani Superbike: trionfo</a></span>



        <span class="postinfo">04 Lug 2021 19:10</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfXajby" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfXajby").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfXajby" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfyKRbu" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfyKRbu").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfyKRbu" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Corso-Tacito-aperto-locale-tavoli-tavolo454-321x214.jpg" alt='Mascherine all&#8217;aperto, stop da lunedì &#8211; Ordinanza Speranza' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/documento-stop-mascherine-allaperto-da-lunedi-lordinanza-di-speranza/">Mascherine all&#8217;aperto, stop da lunedì &#8211; Ordinanza Speranza</a></span>			<span class="postinfo">23 Giu 2021 19:42</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/vaccini-in-azienda-le-linee-di-indirizzo-dellumbria-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Vaccinazioni-anti-Covid-in-AST-Terni-maggio-2021-1-60x60.jpg" alt='Vaccini in azienda, linee indirizzo Umbria &#8211; Documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/vaccini-in-azienda-le-linee-di-indirizzo-dellumbria-documento/">Vaccini in azienda, linee indirizzo Umbria &#8211; Documento</a></span>

		<span class="postinfo">28 Mag 2021 13:17</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/stop-a-tavoli-al-chiuso-scade-il-31-maggio-si-ma-al-banco/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/Tavolo-vuoto-ristorante-Covid-Terni-coronavirus-ristorazione-sala-60x60.jpg" alt='Stop a tavoli al chiuso scade il 31 maggio. Baristi chiedono di servire al banco' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/stop-a-tavoli-al-chiuso-scade-il-31-maggio-si-ma-al-banco/">Stop a tavoli al chiuso scade il 31 maggio. Baristi chiedono di servire al banco</a></span>

		<span class="postinfo">27 Apr 2021 16:30</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/umbria-da-lunedi-nuova-fase-le-misure-in-vigore-nel-riepilogo-della-regione/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/3-60x60.jpg" alt='Umbria in ‘giallo’, da lunedì si cambia: le schede con le misure' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/umbria-da-lunedi-nuova-fase-le-misure-in-vigore-nel-riepilogo-della-regione/">Umbria in ‘giallo’, da lunedì si cambia: le schede con le misure</a></span>

		<span class="postinfo">24 Apr 2021 17:57</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfZeRK6" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfZeRK6").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfZeRK6" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_697803"><a href="https://www.siiato2.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/banner-umbria-on.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-697804" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/vinti-centomila-euro-al-gratta-e-vinci-ma-nessuno-sa-chi-e/"     class="tptn_link"><span class="tptn_title">Vinti 100 mila euro al Gratta e Vinci, ma nessuno sa chi è</span></a> <span class="tptn_list_count">(18.513)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/giovane-ternano-scompare-nel-nulla-in-germania-la-madre-aiutatemi-a-trovarlo/"     class="tptn_link"><span class="tptn_title">Giovane ternano scompare nel nulla in Germania. La madre:&hellip;</span></a> <span class="tptn_list_count">(14.908)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/autovelox-provincia-di-terni-controlli-a-luglio-dove-e-quando/"     class="tptn_link"><span class="tptn_title">Autovelox provincia Terni, controlli a luglio: dove e quando</span></a> <span class="tptn_list_count">(11.731)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/vaccini-umbria-ok-ad-anticipo-richiamo-pfizer-e-moderna-a-21-e-28-giorni-rallenta-il-piano-per-gli-under-30-umbria/"     class="tptn_link"><span class="tptn_title">Richiamo vaccini, ok anticipo Pfizer e Moderna. Piano under&hellip;</span></a> <span class="tptn_list_count">(10.290)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/tragedia-a-castelluccio-schianto-mortale-con-parapendio-deltaplano-sasu-ascoli/"     class="tptn_link"><span class="tptn_title">Castelluccio, precipita con il parapendio: muore 60enne</span></a> <span class="tptn_list_count">(8.959)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfNgdNS" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfNgdNS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfNgdNS" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="37K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 37K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,627" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,627 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfU1Tgt" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfU1Tgt").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfU1Tgt" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfWLiOC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfWLiOC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfWLiOC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="df3nlLU" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df3nlLU").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df3nlLU" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfruZtN" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfruZtN").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfruZtN" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfkwZb3" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfkwZb3").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfkwZb3" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"d775a28ee0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66a2f84e0b7bcefc',m:'8f3e5bf3b75cd99efe6ae96773570c227d5f112c-1625513029-1800-AVw4Zse41Iy4lsqxCBEkNG1Wc/KjDWcrn9kBCKUOGSFkx/pjnjLDEVNYOqU8caT5Pc5RVaa+i6kfPgUP1V74JeNOqNa++6PICftsbV34yuQEsCZlhF2bQf1kOfN14z04wJTOfN4B1QdzHiUggREPhLjFvJEWvVR+26VQf7HUYd0mPwbR+XXaBT7WwRI697e547CGvx5oqVp1MhHAU/RLcKM=',s:[0xc1f26fa706,0x0d9260566d],}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2021-07-05 20:56:35 by W3 Total Cache
-->