<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale Feed dei commenti" href="https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale"/><meta property="og:type" content="article"/><meta property="og:description" content="Sono Federico Trionfetti, Mirco Carapacchi e Andrea Antonelli: ottima performance nella prima prova del campionato italiano al Cts. 600 atleti protagonisti"/><meta property="og:url" content="https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Trionfetti-Cts-tiro-dinamico454.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale"/><meta property="og:type" content="article"/><meta property="og:description" content="Sono Federico Trionfetti, Mirco Carapacchi e Andrea Antonelli: ottima performance nella prima prova del campionato italiano al Cts. 600 atleti protagonisti"/><meta property="og:url" content="https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Trionfetti-Cts-tiro-dinamico454.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale"/><meta property="og:type" content="article"/><meta property="og:description" content="Sono Federico Trionfetti, Mirco Carapacchi e Andrea Antonelli: ottima performance nella prima prova del campionato italiano al Cts. 600 atleti protagonisti"/><meta property="og:url" content="https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Trionfetti-Cts-tiro-dinamico454.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"dae8b54377","top_ten_id":"695695","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1097127064"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terni, il liceo Donatelli primeggia ai &#8216;Giochi della chimica&#8217;' href='https://www.umbriaon.it/terni-il-liceo-donatelli-primeggia-ai-giochi-della-chimica/' />
<link rel='next' title='Terni, fa condannare il giovane trovato con la bici rubata alla madre' href='https://www.umbriaon.it/terni-fa-condannare-il-giovane-trovato-con-la-bici-rubata-alla-madre/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=695695' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Ftiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Ftiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Trionfetti-Cts-tiro-dinamico454.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale"/>
  <meta property="og:url" content="https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Sono Federico Trionfetti, Mirco Carapacchi e Andrea Antonelli: ottima performance nella prima prova del campionato italiano al Cts. 600 atleti protagonisti"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Trionfetti-Cts-tiro-dinamico454.jpg"/>
  <meta property="article:published_time" content="2021-06-08T10:58:01+00:00"/>
  <meta property="article:modified_time" content="2021-06-08T11:02:10+00:00" />
  <meta property="og:updated_time" content="2021-06-08T11:02:10+00:00" />
  <meta property="article:section" content="Sport"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale"/>
  <meta itemprop="description" content="Sono Federico Trionfetti, Mirco Carapacchi e Andrea Antonelli: ottima performance nella prima prova del campionato italiano al Cts. 600 atleti protagonisti"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Trionfetti-Cts-tiro-dinamico454.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-695695 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dftP7Ul" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dftP7Ul").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dftP7Ul" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="df0cjPw" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df0cjPw").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df0cjPw" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfCWFOu" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfCWFOu").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfCWFOu" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="df75ZU8" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df75ZU8").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df75ZU8" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="df9drIu" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df9drIu").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df9drIu" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfSqglq" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfSqglq").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfSqglq" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale<span class="subtitle"><p><p>Sono Federico Trionfetti, Mirco Carapacchi e Andrea Antonelli: ottima performance nella prima prova del campionato italiano al Cts. 600 atleti protagonisti</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Tiro%20dinamico%2C%20Cts%20Terni%3A%20in%20tre%20ipotecano%20pass%20per%20mondiale&url=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Tiro%20dinamico%2C%20Cts%20Terni%3A%20in%20tre%20ipotecano%20pass%20per%20mondiale https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/', 'Tiro%20dinamico%2C%20Cts%20Terni%3A%20in%20tre%20ipotecano%20pass%20per%20mondiale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Tiro%20dinamico%2C%20Cts%20Terni%3A%20in%20tre%20ipotecano%20pass%20per%20mondiale&url=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Tiro%20dinamico%2C%20Cts%20Terni%3A%20in%20tre%20ipotecano%20pass%20per%20mondiale https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/', 'Tiro%20dinamico%2C%20Cts%20Terni%3A%20in%20tre%20ipotecano%20pass%20per%20mondiale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" >Federico Trionfetti</div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/sport/">Sport</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfxGylz" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfxGylz").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfxGylz" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  08 Giu 2021 10:58</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Federico Trionfetti, Mirco Carapacchi e Andrea Antonelli. Sono i tre tiratori del Cts Terni che hanno ipotecato il pass per la partecipazione ai campionati mondiali di tiro dinamico che si svolgeranno a dicembre a Pattaya, in Thailandia, grazie alle ottime performance nella prima prova del campionato italiano &#8211; 600 atleti protagonisti &#8211; andato in scena tra venerdì 4 e domenica 6 giugno al Cts.</p>
<blockquote class="wp-embedded-content" data-secret="8wB8Iuj9iL"><p><a href="https://www.umbriaon.it/terni-cts-poligoni-tiro-vs-comune-per-le-demolizioni-verifica-da-ultimare-consiglio-di-stato-sospende-giudizio/">Terni, poligoni tiro vs Comune: sospensione dal Consiglio di Stato</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.umbriaon.it/terni-cts-poligoni-tiro-vs-comune-per-le-demolizioni-verifica-da-ultimare-consiglio-di-stato-sospende-giudizio/embed/#?secret=8wB8Iuj9iL" data-secret="8wB8Iuj9iL" width="600" height="338" title="&#8220;Terni, poligoni tiro vs Comune: sospensione dal Consiglio di Stato&#8221; &#8212; umbriaON" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h4><strong>La convocazione</strong></h4>
<p>I tre saranno convocati in nazionale e non solo: c&#8217;è la concreta chance che possano indossare la maglia della nazionale nel mondiale in terra asiatica. Il Cts Terni ripone fondate speranze di qualificazione anche per Mauro Perugini. Trionfetti è arrivato 2° assoluto, 1° junior e 1° master nella division production; Carapacchi 4° assoluti nella stessa divisione; per Antonelli trionfo tra senior e master nella division classic. Infine Perugini 1° super senior e 3° in classe A nella division production optics.</p>
<h4><strong>La gioia </strong></h4>
<p>«Siamo entusiasti del record &#8211; le parole di Claudio Trionfetti, proprietario del Cts Terni &#8211; di affluenza ottenuto in questa manifestazione -, gestire oltre 600 atleti è possibile solo grazie ad una struttura di altissimo livello come la nostra e ad un grande lavoro di organizzazione messo in campo da una squadra di collaboratori ormai esperti e preparati. L&#8217;entusiasmo diventa un sogno se pensiamo che dal nostro club potrebbero essere inviati ai mondiali addirittura quattro atleti e ripagare così il loro impegno. Il lavoro paga sempre questa ne è la dimostrazione».</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Tiro%20dinamico%2C%20Cts%20Terni%3A%20in%20tre%20ipotecano%20pass%20per%20mondiale&url=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Tiro%20dinamico%2C%20Cts%20Terni%3A%20in%20tre%20ipotecano%20pass%20per%20mondiale https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/', 'Tiro%20dinamico%2C%20Cts%20Terni%3A%20in%20tre%20ipotecano%20pass%20per%20mondiale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Tiro%20dinamico%2C%20Cts%20Terni%3A%20in%20tre%20ipotecano%20pass%20per%20mondiale&url=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Tiro%20dinamico%2C%20Cts%20Terni%3A%20in%20tre%20ipotecano%20pass%20per%20mondiale https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/', 'Tiro%20dinamico%2C%20Cts%20Terni%3A%20in%20tre%20ipotecano%20pass%20per%20mondiale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Trionfetti-Cts-tiro-dinamico454-150x150.jpg&amp;p[title]=Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/&amp;text=Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-y-not-in-ascesa-dopo-il-concertone-ce-il-singolo-coca-cola/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/02.-Y-noT-60x60.jpeg" alt='Terni, Y-noT in ascesa: dopo il &#8216;concertone&#8217; c&#8217;è il singolo Coca Cola' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-y-not-in-ascesa-dopo-il-concertone-ce-il-singolo-coca-cola/">Terni, Y-noT in ascesa: dopo il &#8216;concertone&#8217; c&#8217;è il singolo Coca Cola</a></span>



        <span class="postinfo">08 Giu 2021 11:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-fa-condannare-il-giovane-trovato-con-la-bici-rubata-alla-madre/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Polizia-Volante-generica-questura-Terni-2-60x60.jpg" alt='Terni, fa condannare il giovane trovato con la bici rubata alla madre' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-fa-condannare-il-giovane-trovato-con-la-bici-rubata-alla-madre/">Terni, fa condannare il giovane trovato con la bici rubata alla madre</a></span>



        <span class="postinfo">08 Giu 2021 11:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Trionfetti-Cts-tiro-dinamico454-60x60.jpg" alt='Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tiro-dinamico-tre-ternani-ipotecano-la-convocazione-per-i-mondiali/">Tiro dinamico, Cts Terni: in tre ipotecano pass per mondiale</a></span>



        <span class="postinfo">08 Giu 2021 10:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-il-liceo-donatelli-primeggia-ai-giochi-della-chimica/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/01/Donatelli-scuola-liceo-FILEminimizer-60x60.jpg" alt='Terni, il liceo Donatelli primeggia ai &#8216;Giochi della chimica&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-il-liceo-donatelli-primeggia-ai-giochi-della-chimica/">Terni, il liceo Donatelli primeggia ai &#8216;Giochi della chimica&#8217;</a></span>



        <span class="postinfo">08 Giu 2021 10:17</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/la-ternana-fa-suo-palumbo-per-150-mila-euro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Ternana-BariL8006-A.Mirimao-60x60.jpg" alt='Ternana-Palumbo, ok per 150 mila euro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/la-ternana-fa-suo-palumbo-per-150-mila-euro/">Ternana-Palumbo, ok per 150 mila euro</a></span>



        <span class="postinfo">07 Giu 2021 23:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-area-campo-calcio-nel-degrado-a-collestatte-scatta-la-ricerca-di-un-gestore-per-100-euro-lanno-monti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Collestatte-piano-calcio44-60x60.jpeg" alt='Campo Collestatte nel degrado: scatta ricerca gestore per 100 euro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-area-campo-calcio-nel-degrado-a-collestatte-scatta-la-ricerca-di-un-gestore-per-100-euro-lanno-monti/">Campo Collestatte nel degrado: scatta ricerca gestore per 100 euro</a></span>



        <span class="postinfo">07 Giu 2021 10:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/video-terni-istituto-marconi-nuovo-campo-sportivo-e-finali-di-atletica-e-calcio-a-5/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/marconi-campo-calcio-istituto-60x60.jpg" alt='Istituto Marconi Terni: nuovo campo e tanto sport' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/video-terni-istituto-marconi-nuovo-campo-sportivo-e-finali-di-atletica-e-calcio-a-5/">Istituto Marconi Terni: nuovo campo e tanto sport</a></span>



        <span class="postinfo">08 Giu 2021 09:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-spaccia-hashish-a-quasi-70-anni-arrestato-lo-zio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Arresto-droga-carabinieri-Terni-lo-zio-7-giugno-2021-60x60.jpg" alt='Terni, spaccia hashish a quasi 70 anni: arrestato lo &#8216;zio&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-spaccia-hashish-a-quasi-70-anni-arrestato-lo-zio/">Terni, spaccia hashish a quasi 70 anni: arrestato lo &#8216;zio&#8217;</a></span>



        <span class="postinfo">08 Giu 2021 08:54</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/fa-perdere-migliaia-di-euro-ai-clienti-con-report-falsi-broker-di-terni-patteggia-2-anni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/06/Tribunale-di-Terni-12-giugno-2018-60x60.jpg" alt='Fa perdere migliaia di euro ai clienti con report falsi: broker di Terni patteggia 2 anni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/fa-perdere-migliaia-di-euro-ai-clienti-con-report-falsi-broker-di-terni-patteggia-2-anni/">Fa perdere migliaia di euro ai clienti con report falsi: broker di Terni patteggia 2 anni</a></span>



        <span class="postinfo">08 Giu 2021 08:23</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/gli-auguri-di-gubbio-per-i-18-anni-di-alessio-torna-presto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/gubbio-esplosione-vigili-del-fuoco-60x60.jpg" alt='Gli auguri di Gubbio per i 18 anni di Alessio: «Torna presto»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/gli-auguri-di-gubbio-per-i-18-anni-di-alessio-torna-presto/">Gli auguri di Gubbio per i 18 anni di Alessio: «Torna presto»</a></span>



        <span class="postinfo">08 Giu 2021 08:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/architetti-perugia-una-lista-fa-len-plein/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/04/Perugia-panoramica-panorama-centro6767-FILEminimizer-60x60.jpg" alt='Architetti Perugia: una lista fa l&#8217;en plein' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/architetti-perugia-una-lista-fa-len-plein/">Architetti Perugia: una lista fa l&#8217;en plein</a></span>



        <span class="postinfo">08 Giu 2021 01:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-unanime-qui-la-base-dellelisoccorso-regionale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/03/Aviosuperficie-Leonardi-Terni-12375-60x60.jpg" alt='Terni unanime: «Qui la base dell&#8217;elisoccorso regionale»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-unanime-qui-la-base-dellelisoccorso-regionale/">Terni unanime: «Qui la base dell&#8217;elisoccorso regionale»</a></span>



        <span class="postinfo">08 Giu 2021 00:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-spazio-verde-piazza-dalmazia-condizioni-indecorose-serve-piu-attenzione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Terni-Covid-Coronavirus-città-vuota_1146-A.Mirimao-60x60.jpg" alt='P.zza Dalmazia Terni: «Area verde, serve più attenzione»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-spazio-verde-piazza-dalmazia-condizioni-indecorose-serve-piu-attenzione/">P.zza Dalmazia Terni: «Area verde, serve più attenzione»</a></span>



        <span class="postinfo">07 Giu 2021 22:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ridotti-orari-cascata-e-carsulae-per-quale-motivo-sindacati/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/Cascata-marmore-turisti-ingresso-4-60x60.jpg" alt='Terni, orari apertura cascata e Carsulae: «Perché ridurli?»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ridotti-orari-cascata-e-carsulae-per-quale-motivo-sindacati/">Terni, orari apertura cascata e Carsulae: «Perché ridurli?»</a></span>



        <span class="postinfo">07 Giu 2021 19:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/in-zona-bianca-via-libera-alle-feste-private/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/feste-festa-privato-60x60.jpg" alt='In ‘zona bianca’ c&#8217;è l&#8217;ok alle feste private' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/in-zona-bianca-via-libera-alle-feste-private/">In ‘zona bianca’ c&#8217;è l&#8217;ok alle feste private</a></span>



        <span class="postinfo">07 Giu 2021 19:19</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/da-polo-chimico-a-sustainable-valley-la-regione-ci-crede/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/Ingresso-polo-chimico-Terni-17-ottobre-2019-60x60.jpg" alt='Da polo chimico a &#8216;sustainable valley&#8217;: la Regione ci crede' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/da-polo-chimico-a-sustainable-valley-la-regione-ci-crede/">Da polo chimico a &#8216;sustainable valley&#8217;: la Regione ci crede</a></span>



        <span class="postinfo">07 Giu 2021 18:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-cessione-ast-lavoratori-e-sigle-ignorati-dal-governo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/06/cgil-60x60.jpg" alt='Terni, cessione Ast: «Lavoratori e sigle ignorati dal governo»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-cessione-ast-lavoratori-e-sigle-ignorati-dal-governo/">Terni, cessione Ast: «Lavoratori e sigle ignorati dal governo»</a></span>



        <span class="postinfo">07 Giu 2021 17:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/jeep-impazzita-a-foligno-centrata-auto-in-sosta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/incidente-foligno-via-cesare-battisti-7-giugno-bis-60x60.jpg" alt='Foligno, jeep &#8216;impazzita&#8217; centra auto in sosta' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/jeep-impazzita-a-foligno-centrata-auto-in-sosta/">Foligno, jeep &#8216;impazzita&#8217; centra auto in sosta</a></span>



        <span class="postinfo">07 Giu 2021 17:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/vaccini-umbria-fascia-12-15-preadesioni-all113-tra-i-16-ed-i-29-si-sale-al-34/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/hub-vaccinale-vaccinazione-covid-casagrande34-60x60.jpg" alt='Vaccini Umbria, fascia 16-29: preadesioni al 34%' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/vaccini-umbria-fascia-12-15-preadesioni-all113-tra-i-16-ed-i-29-si-sale-al-34/">Vaccini Umbria, fascia 16-29: preadesioni al 34%</a></span>



        <span class="postinfo">07 Giu 2021 17:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/m5s-conte-mette-nelle-mani-di-de-luca-e-agea-le-prossime-elezioni-amministrative/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/de-luca_conte_agea-60x60.jpg" alt='M5s, Conte mette nelle mani di De Luca e Agea le prossime elezioni amministrative' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/m5s-conte-mette-nelle-mani-di-de-luca-e-agea-le-prossime-elezioni-amministrative/">M5s, Conte mette nelle mani di De Luca e Agea le prossime elezioni amministrative</a></span>



        <span class="postinfo">07 Giu 2021 17:22</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/morto-guglielmo-epifani-ex-segretario-della-cgil-e-del-pd/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/Epifani-Guglielmo-60x60.jpg" alt='Morto Guglielmo Epifani, ex segretario della Cgil e del Pd' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/morto-guglielmo-epifani-ex-segretario-della-cgil-e-del-pd/">Morto Guglielmo Epifani, ex segretario della Cgil e del Pd</a></span>



        <span class="postinfo">07 Giu 2021 17:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-vocabolo-trevi-lavatoio-discarica-ripulito-da-mi-rifiuto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/terni-mi-rifiuto-lavatoio-vocabolo-trevi-3-60x60.jpeg" alt='Terni, vocabolo Trevi: lavatoio-discarica ripulito da &#8216;Mi Rifiuto&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-vocabolo-trevi-lavatoio-discarica-ripulito-da-mi-rifiuto/">Terni, vocabolo Trevi: lavatoio-discarica ripulito da &#8216;Mi Rifiuto&#8217;</a></span>



        <span class="postinfo">07 Giu 2021 17:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-giornata-da-record-alla-tabaccheria-mencarelli-vinti-500-mila-euro-con-gratta-e-vinci-da-5/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/mencarelli-tabaccheria-1-60x60.jpg" alt='Perugia, vince mezzo milione con gratta e vinci da 5 euro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-giornata-da-record-alla-tabaccheria-mencarelli-vinti-500-mila-euro-con-gratta-e-vinci-da-5/">Perugia, vince mezzo milione con gratta e vinci da 5 euro</a></span>



        <span class="postinfo">07 Giu 2021 16:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/spettacoli-dal-vivo-editoria-videogiochi-e-produzioni-musicali-arriva-il-bando-da-800-mila-euro-per-le-imprese/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Video-Terni-lockdown-cultura-Covid-60x60.jpg" alt='Spettacoli dal vivo e cultura: arriva bando da 800 mila euro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/spettacoli-dal-vivo-editoria-videogiochi-e-produzioni-musicali-arriva-il-bando-da-800-mila-euro-per-le-imprese/">Spettacoli dal vivo e cultura: arriva bando da 800 mila euro</a></span>



        <span class="postinfo">07 Giu 2021 15:23</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-contest-radiofonico-nazionale-per-la-scuola-donatelli-rappresentera-lumbria-istituto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/01/Donatelli-scuola-liceo-FILEminimizer-60x60.jpg" alt='Contest radiofonico nazionale per l&#8217;istituto ‘Donatelli’ di Terni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-contest-radiofonico-nazionale-per-la-scuola-donatelli-rappresentera-lumbria-istituto/">Contest radiofonico nazionale per l&#8217;istituto ‘Donatelli’ di Terni</a></span>



        <span class="postinfo">07 Giu 2021 15:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/video-epic-fail-di-anthony-hopkins-scrive-tuscan-sun-ma-e-in-umbria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/reschio-60x60.jpg" alt='Video &#8211; Epic fail di Anthony Hopkins: scrive &#8216;Tuscan sun&#8217; ma si trova in Umbria' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/video-epic-fail-di-anthony-hopkins-scrive-tuscan-sun-ma-e-in-umbria/">Video &#8211; Epic fail di Anthony Hopkins: scrive &#8216;Tuscan sun&#8217; ma si trova in Umbria</a></span>



        <span class="postinfo">07 Giu 2021 14:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/nightclub-senza-dpi-multato-il-titolare/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/08/Polizia-Volante-generica-agosto-2019-60x60.jpg" alt='Nightclub senza Dpi, multato il titolare' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/nightclub-senza-dpi-multato-il-titolare/">Nightclub senza Dpi, multato il titolare</a></span>



        <span class="postinfo">07 Giu 2021 14:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-i-casi-calano-a-1-214-a-terni-intensiva-senza-pazienti-covid/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/hub-vaccinale-vaccini-casagrande-covid-60x60.jpg" alt='Umbria, i casi calano a 1.214. A Terni intensiva senza pazienti Covid' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-i-casi-calano-a-1-214-a-terni-intensiva-senza-pazienti-covid/">Umbria, i casi calano a 1.214. A Terni intensiva senza pazienti Covid</a></span>



        <span class="postinfo">07 Giu 2021 13:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/la-temperatura-a-me-non-la-misurate-violenta-lite-al-centro-commerciale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Polizia-Orvieto-Stato-60x60.jpg" alt='«La temperatura a me non la misurate». Violenta lite al centro commerciale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/la-temperatura-a-me-non-la-misurate-violenta-lite-al-centro-commerciale/">«La temperatura a me non la misurate». Violenta lite al centro commerciale</a></span>



        <span class="postinfo">07 Giu 2021 12:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/violazioni-in-serie-chiuso-autolavaggio-a-citta-di-castello-e-sanzioni-da-18-mila-euro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Carabinieri-Nor-generica-60x60.jpg" alt='Violazioni in serie: stop autolavaggio. Sanzioni per 18 mila euro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/violazioni-in-serie-chiuso-autolavaggio-a-citta-di-castello-e-sanzioni-da-18-mila-euro/">Violazioni in serie: stop autolavaggio. Sanzioni per 18 mila euro</a></span>



        <span class="postinfo">07 Giu 2021 13:18</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfkn3Nz" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfkn3Nz").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfkn3Nz" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfrvQWk" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfrvQWk").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfrvQWk" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Vaccinazioni-anti-Covid-in-AST-Terni-maggio-2021-1-321x214.jpg" alt='Vaccini in azienda, linee indirizzo Umbria &#8211; Documento' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/vaccini-in-azienda-le-linee-di-indirizzo-dellumbria-documento/">Vaccini in azienda, linee indirizzo Umbria &#8211; Documento</a></span>			<span class="postinfo">28 Mag 2021 13:17</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/stop-a-tavoli-al-chiuso-scade-il-31-maggio-si-ma-al-banco/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/Tavolo-vuoto-ristorante-Covid-Terni-coronavirus-ristorazione-sala-60x60.jpg" alt='Stop a tavoli al chiuso scade il 31 maggio. Baristi chiedono di servire al banco' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/stop-a-tavoli-al-chiuso-scade-il-31-maggio-si-ma-al-banco/">Stop a tavoli al chiuso scade il 31 maggio. Baristi chiedono di servire al banco</a></span>

		<span class="postinfo">27 Apr 2021 16:30</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/umbria-da-lunedi-nuova-fase-le-misure-in-vigore-nel-riepilogo-della-regione/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/3-60x60.jpg" alt='Umbria in ‘giallo’, da lunedì si cambia: le schede con le misure' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/umbria-da-lunedi-nuova-fase-le-misure-in-vigore-nel-riepilogo-della-regione/">Umbria in ‘giallo’, da lunedì si cambia: le schede con le misure</a></span>

		<span class="postinfo">24 Apr 2021 17:57</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-vaccino-astrazeneca-le-nuove-raccomandazioni/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/vaxzevia-astrazeneca-ministero-Rezza-60x60.jpg" alt='Covid, vaccino Astrazeneca: le nuove raccomandazioni' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-vaccino-astrazeneca-le-nuove-raccomandazioni/">Covid, vaccino Astrazeneca: le nuove raccomandazioni</a></span>

		<span class="postinfo">08 Apr 2021 11:45</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfeLEY2" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfeLEY2").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfeLEY2" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-17enne-soccorsa-in-centro-sotto-shock-si-indaga-anche-sulla-violenza-sessuale/"     class="tptn_link"><span class="tptn_title">Terni, 17enne soccorsa in centro sotto shock: si indaga&hellip;</span></a> <span class="tptn_list_count">(16.121)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-piange-giorgio-armillei-intellettuale-che-amava-la-sua-citta/"     class="tptn_link"><span class="tptn_title">Terni piange Giorgio Armillei: intellettuale che amava la&hellip;</span></a> <span class="tptn_list_count">(13.356)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-violenza-sessuale-su-17enne-aggressore-individuato-ora-parla-la-vittima/"     class="tptn_link"><span class="tptn_title">Violenza su 17enne: aggressore individuato Ora parla la&hellip;</span></a> <span class="tptn_list_count">(11.770)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-lavorano-in-nero-sono-imprenditori-o-agli-arresti-ma-hanno-il-reddito-di-cittadinanza-denunciati-in-quattordici/"     class="tptn_link"><span class="tptn_title">Terni, denunciati in 14: reddito di cittadinanza ottenuto&hellip;</span></a> <span class="tptn_list_count">(8.978)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/contromano-in-superstrada-incidente-sfiorato-a-foligno/"     class="tptn_link"><span class="tptn_title">Contromano in superstrada, incidente sfiorato a Foligno</span></a> <span class="tptn_list_count">(8.824)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfrOHa1" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfrOHa1").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfrOHa1" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="37K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 37K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,612" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,612 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfsk3wJ" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfsk3wJ").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfsk3wJ" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfs1UVw" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfs1UVw").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfs1UVw" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfHIycn" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfHIycn").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfHIycn" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="df3oDXL" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df3oDXL").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df3oDXL" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfHgcEk" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfHgcEk").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfHgcEk" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"cce1fe3fb9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'65c1623fe8283818',m:'58ab7f46485e51436055ef0934da3828ca2918e7-1623147586-1800-AToZoDKpeNprKY+Gxl9ucSHbMXW/PrHmaF7B9HXqNj5Gc3hH0XYqQmZXCvx77+2aCiNBIkwJWwnRrIBsveCWog9BDfKXpSRtgKov+3cjy+MoWDHH649MZKwVwJEiLHa+Ygwqji2pxuBBkJHu+mExdIqmLRfB0Rdr8IznmtVd9CDN3FZa/kyMq1eBI1qc2pdTpJdHQAij5gZZ9LosdmYMtiE=',s:[0x30a5ab0ac3,0xe8ffd37901],}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2021-06-08 12:04:47 by W3 Total Cache
-->