<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Capodanno a Terni, firmata l&#8217;ordinanza anti botti | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Capodanno a Terni, firmata l&#8217;ordinanza anti botti Feed dei commenti" href="https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Capodanno a Terni, firmata l&#8217;ordinanza anti botti"/><meta property="og:type" content="article"/><meta property="og:description" content="Divieto di accensione e lanci di fuochi d'artificio dalle 16 di giovedì fino all'intera giornata di venerdì. Focus su rumori, animali e Covid "/><meta property="og:url" content="https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/01/botti-fuochi-dartificio-_1191-.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Capodanno a Terni, firmata l&#8217;ordinanza anti botti"/><meta property="og:type" content="article"/><meta property="og:description" content="Divieto di accensione e lanci di fuochi d'artificio dalle 16 di giovedì fino all'intera giornata di venerdì. Focus su rumori, animali e Covid "/><meta property="og:url" content="https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/01/botti-fuochi-dartificio-_1191-.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Capodanno a Terni, firmata l&#8217;ordinanza anti botti"/><meta property="og:type" content="article"/><meta property="og:description" content="Divieto di accensione e lanci di fuochi d'artificio dalle 16 di giovedì fino all'intera giornata di venerdì. Focus su rumori, animali e Covid "/><meta property="og:url" content="https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/01/botti-fuochi-dartificio-_1191-.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"7a3ce54d31","top_ten_id":"653619","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"389056764"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ospedale Perugia, il gesto dei militari: donato il sangue' href='https://www.umbriaon.it/perugia-il-gesto-di-vicinanza-dellesercito-i-militari-dellospedale-da-campo-donano-il-sangue/' />
<link rel='next' title='Scontro tra auto: perde la vita 78enne' href='https://www.umbriaon.it/schianto-frontale-tra-auto-muore-78enne/' />
<meta name="generator" content="WordPress 4.7.19" />
<link rel="canonical" href="https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=653619' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcapodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcapodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2016/01/botti-fuochi-dartificio-_1191-.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Capodanno a Terni, firmata l&#039;ordinanza anti botti"/>
  <meta property="og:url" content="https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Divieto di accensione e lanci di fuochi d&#039;artificio dalle 16 di giovedì fino all&#039;intera giornata di venerdì. Focus su rumori, animali e Covid"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/01/botti-fuochi-dartificio-_1191-.jpg"/>
  <meta property="article:published_time" content="2020-12-30T16:40:20+00:00"/>
  <meta property="article:modified_time" content="2020-12-30T16:49:26+00:00" />
  <meta property="og:updated_time" content="2020-12-30T16:49:26+00:00" />
  <meta property="article:section" content="Altre notizie"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Capodanno a Terni, firmata l&#039;ordinanza anti botti"/>
  <meta itemprop="description" content="Divieto di accensione e lanci di fuochi d&#039;artificio dalle 16 di giovedì fino all&#039;intera giornata di venerdì. Focus su rumori, animali e Covid"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/01/botti-fuochi-dartificio-_1191-.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Capodanno a Terni, firmata l&#039;ordinanza anti botti"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-653619 single-format-standard gecko et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfp5eZV" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfp5eZV").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfp5eZV" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="df34yBD" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df34yBD").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df34yBD" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_647418"><a href="https://www.regione.umbria.it/info-covid-umbria"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/b-Umbria-On_Regione-Umbria_Corona-Virus-2020_990x250.jpg" alt="" width="990" height="250" class="aligncenter size-full wp-image-647419" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfrmyvP" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfrmyvP").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfrmyvP" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfMIp9z" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfMIp9z").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfMIp9z" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="df8oTFz" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df8oTFz").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df8oTFz" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_647418"><a href="https://www.regione.umbria.it/info-covid-umbria"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/b-Umbria-On_Regione-Umbria_Corona-Virus-2020_990x250.jpg" alt="" width="990" height="250" class="aligncenter size-full wp-image-647419" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfQl6Ht" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfQl6Ht").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfQl6Ht" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Capodanno a Terni, firmata l&#8217;ordinanza anti botti<span class="subtitle"><p><p>Divieto di accensione e lanci di fuochi d&#8217;artificio dalle 16 di giovedì fino all&#8217;intera giornata di venerdì. Focus su rumori, animali e Covid </p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Capodanno%20a%20Terni%2C%20firmata%20l%27ordinanza%20anti%20botti&url=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Capodanno%20a%20Terni%2C%20firmata%20l%27ordinanza%20anti%20botti https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/', 'Capodanno%20a%20Terni%2C%20firmata%20l%27ordinanza%20anti%20botti', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Capodanno%20a%20Terni%2C%20firmata%20l%27ordinanza%20anti%20botti&url=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Capodanno%20a%20Terni%2C%20firmata%20l%27ordinanza%20anti%20botti https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/', 'Capodanno%20a%20Terni%2C%20firmata%20l%27ordinanza%20anti%20botti', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/altre-notizie/">Altre notizie</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfugOJv" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfugOJv").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfugOJv" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  30 Dic 2020 16:40</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Niente accensione e lanci di fuochi d&#8217;artificio con deflagrazione &#8211; nonché sparo di petardi, scoppio di mortaretti, razzi e altri artifici pirotecnici &#8211; dalle 16 di mercoledì 31 dicembre all&#8217;intera giornata di giovedì, 1° gennaio. Capodanno in arrivo e il sindaco di Terni, Leonardo Latini, ha firmato la consueta ordinanza che impone il divieto.</p>
<p><a href="https://www.comune.terni.it/system/files/ordinanza_botti_capodanno_2020.pdf" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">L&#8217;ORDINANZA DI LATINI</span></a></p>
<h4><strong>Rumore, animali e Covid</strong></h4>
<p>Nel documento viene specificato che «il rumore provocato dai fuochi d’artificio crea in soggetti deboli quali bambini, persone anziane, ammalati, reazioni di disagio psicofisico; l’accensione di fuochi d’artificio provoca una serie di conseguenze negative per gli animali domestici e non, in quanto il fragore dei botti, oltre a generare una evidente reazione di spavento, li porta frequentemente a perdere l’orientamento, esponendoli a rischio di smarrimento e/o investimento». Tra le motivazioni anche il fatto che si vuole «evitare il più possibile il rischio d’incidenti e la conseguente necessità di ricorrere alle cure mediche e al pronto soccorso considerata la straordinaria situazione creata dalla pandemia in corso». L&#8217;inosservanza comporta il pagamento di una sanzione &#8211; misura ridotta &#8211; di 50 euro, «fatta salva, qualora il fatto assuma rilievo penale, la denuncia all’autorità giudiziaria».</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Capodanno%20a%20Terni%2C%20firmata%20l%27ordinanza%20anti%20botti&url=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Capodanno%20a%20Terni%2C%20firmata%20l%27ordinanza%20anti%20botti https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/', 'Capodanno%20a%20Terni%2C%20firmata%20l%27ordinanza%20anti%20botti', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Capodanno%20a%20Terni%2C%20firmata%20l%27ordinanza%20anti%20botti&url=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Capodanno%20a%20Terni%2C%20firmata%20l%27ordinanza%20anti%20botti https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/', 'Capodanno%20a%20Terni%2C%20firmata%20l%27ordinanza%20anti%20botti', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2016/01/botti-fuochi-dartificio-_1191--150x150.jpg&amp;p[title]=Capodanno a Terni, firmata l&#8217;ordinanza anti botti" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/&amp;text=Capodanno a Terni, firmata l&#8217;ordinanza anti botti" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-luniversita-svela-due-nuovi-corsi-di-laurea/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Schermata-2020-12-30-alle-15.04.26-60x60.png" alt='Terni, l&#8217;università svela due nuovi corsi di laurea' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-luniversita-svela-due-nuovi-corsi-di-laurea/">Terni, l&#8217;università svela due nuovi corsi di laurea</a></span>



        <span class="postinfo">30 Dic 2020 17:36</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/schianto-frontale-tra-auto-muore-78enne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Umbertide-schianto-mortale-incidente-vigili-del-fuocodfdf-60x60.jpeg" alt='Scontro tra auto: perde la vita 78enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/schianto-frontale-tra-auto-muore-78enne/">Scontro tra auto: perde la vita 78enne</a></span>



        <span class="postinfo">30 Dic 2020 17:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/01/botti-fuochi-dartificio-_1191--60x60.jpg" alt='Capodanno a Terni, firmata l&#8217;ordinanza anti botti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/capodanno-a-terni-ordinanza-anti-botti-e-fuochi-dartificio-focus-su-rumori-animali-e-covid/">Capodanno a Terni, firmata l&#8217;ordinanza anti botti</a></span>



        <span class="postinfo">30 Dic 2020 16:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-il-gesto-di-vicinanza-dellesercito-i-militari-dellospedale-da-campo-donano-il-sangue/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Donazione-sangue-Avis-militari-ospedale-campo-60x60.jpeg" alt='Ospedale Perugia, il gesto dei militari: donato il sangue' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-il-gesto-di-vicinanza-dellesercito-i-militari-dellospedale-da-campo-donano-il-sangue/">Ospedale Perugia, il gesto dei militari: donato il sangue</a></span>



        <span class="postinfo">30 Dic 2020 16:25</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/nuova-vita-per-lagenzia-umbria-ricerche-fucina-di-idee-e-di-stimoli/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Aur-agenzia-conferenza-Tesei-60x60.jpeg" alt='Nuova ‘vita’ per l&#8217;Aur: il progetto di rilancio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/nuova-vita-per-lagenzia-umbria-ricerche-fucina-di-idee-e-di-stimoli/">Nuova ‘vita’ per l&#8217;Aur: il progetto di rilancio</a></span>



        <span class="postinfo">30 Dic 2020 14:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-revisione-partecipate-immensa-superficialita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/palazzo-Spada-Comune-60x60.jpg" alt='Terni, ‘partecipate’: «Su piano revisione grande superficialità»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-revisione-partecipate-immensa-superficialita/">Terni, ‘partecipate’: «Su piano revisione grande superficialità»</a></span>



        <span class="postinfo">30 Dic 2020 15:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-ospedale-di-terni-arrivati-i-vaccini-pfizer-finalmente-ce-la-via-duscita-giovedi-via-con-somministrazioni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/ospedale-terni-vaccini-pfizer-covid3232-60x60.jpg" alt='Covid, ospedale di Terni: arrivati i vaccini. «Ora c&#8217;è speranza»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-ospedale-di-terni-arrivati-i-vaccini-pfizer-finalmente-ce-la-via-duscita-giovedi-via-con-somministrazioni/">Covid, ospedale di Terni: arrivati i vaccini. «Ora c&#8217;è speranza»</a></span>



        <span class="postinfo">30 Dic 2020 14:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-umbria-347-nuovi-contagi-e-tasso-positivita-dell1111-ulteriori-5-decessi1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Arrivo-primi-vaccini-Covid-Pfizer-ospedale-Perugia-27-dicembre-2020-3-60x60.jpeg" alt='Covid, 347 nuovi casi. Tasso positività 11%. Altri 5 decessi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-umbria-347-nuovi-contagi-e-tasso-positivita-dell1111-ulteriori-5-decessi1/">Covid, 347 nuovi casi. Tasso positività 11%. Altri 5 decessi</a></span>



        <span class="postinfo">30 Dic 2020 14:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-nuovi-schianti-lungo-la-solita-discesa1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/incidente-viale-borzacchini-tamponamento-Terni-60x60.jpeg" alt='Terni, ancora incidenti lungo la ‘solita’ discesa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-nuovi-schianti-lungo-la-solita-discesa1/">Terni, ancora incidenti lungo la ‘solita’ discesa</a></span>



        <span class="postinfo">30 Dic 2020 13:31</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ancona-frode-su-carburante-sequestro-da-60-000-litri-nei-guai-un-umbro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/guardia-di-finanza-ancona-60x60.jpg" alt='Frode su carburante: sequestro da 60.000 litri, nei guai un umbro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ancona-frode-su-carburante-sequestro-da-60-000-litri-nei-guai-un-umbro/">Frode su carburante: sequestro da 60.000 litri, nei guai un umbro</a></span>



        <span class="postinfo">30 Dic 2020 13:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-latini-noi-al-giro-di-boa-citta-pronta-al-salto-di-qualita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Terni-panoramica-12-borgo-Rivo-Tulipano-Terrazze-33454-60x60.jpg" alt='Terni, Latini: «Città pronta al salto di qualità»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-latini-noi-al-giro-di-boa-citta-pronta-al-salto-di-qualita/">Terni, Latini: «Città pronta al salto di qualità»</a></span>



        <span class="postinfo">30 Dic 2020 12:53</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-furto-con-strappo-in-centro-anziana-in-ospedale-indaga-larma/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Corso-Vecchio-shopping-Terni-Covidcdfd-60x60.jpg" alt='Furto con strappo a Terni: indaga l&#8217;Arma' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-furto-con-strappo-in-centro-anziana-in-ospedale-indaga-larma/">Furto con strappo a Terni: indaga l&#8217;Arma</a></span>



        <span class="postinfo">30 Dic 2020 10:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-ancora-problemi-per-il-vento-giu-albero-in-centro1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Perugia-albero-caduto-115-vvf-60x60.jpg" alt='Perugia, ancora guai per il vento: giù albero' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-ancora-problemi-per-il-vento-giu-albero-in-centro1/">Perugia, ancora guai per il vento: giù albero</a></span>



        <span class="postinfo">30 Dic 2020 10:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/modifica-centralina-motore-per-risparmiare-gasolio-maxi-multa-per-dipendente-di-una-ditta-di-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/polizia-stradale-controllo-tir-60x60.jpg" alt='Modifica centralina per risparmiare gasolio: maxi multa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/modifica-centralina-motore-per-risparmiare-gasolio-maxi-multa-per-dipendente-di-una-ditta-di-terni/">Modifica centralina per risparmiare gasolio: maxi multa</a></span>



        <span class="postinfo">30 Dic 2020 12:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-parcheggi-gratis-dopo-le-16-atto-per-commercio-cittadini/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/04/Strisce-blu-parcheggi-divieto-di-Sosta-via-Leonardo-Da-Vinci-Terni-24-aprile-2018-4-60x60.jpg" alt='Terni, parcheggi gratis dopo le 16: «Atto per commercio e cittadini»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-parcheggi-gratis-dopo-le-16-atto-per-commercio-cittadini/">Terni, parcheggi gratis dopo le 16: «Atto per commercio e cittadini»</a></span>



        <span class="postinfo">30 Dic 2020 12:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-ecco-lospedale-da-campo-della-regione12/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/ospedale-campo-Perugia-COvid-coronavirus3423243-60x60.jpeg" alt='Covid, c&#8217;è l&#8217;ospedale da campo della Regione: collaudo effettuato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-ecco-lospedale-da-campo-della-regione12/">Covid, c&#8217;è l&#8217;ospedale da campo della Regione: collaudo effettuato</a></span>



        <span class="postinfo">30 Dic 2020 11:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/rifiuti-a-narni-via-con-la-tariffa-puntuale-piu-si-produce-e-piu-si-paga/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/1705-A.-Mirimao-60x60.jpg" alt='Rifiuti a Narni, via con la ‘tariffa puntuale’' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/rifiuti-a-narni-via-con-la-tariffa-puntuale-piu-si-produce-e-piu-si-paga/">Rifiuti a Narni, via con la ‘tariffa puntuale’</a></span>



        <span class="postinfo">30 Dic 2020 11:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/rifiuti-a-terni-tariffa-corrispettiva-manca-una-visione-e-una-strategia-seria-formichetti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/Filippo-Formichetti-Senso-Civico-14-maggio-2018-60x60.jpg" alt='Rifiuti a Terni, tariffa corrispettiva: «Manca strategia seria»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/rifiuti-a-terni-tariffa-corrispettiva-manca-una-visione-e-una-strategia-seria-formichetti/">Rifiuti a Terni, tariffa corrispettiva: «Manca strategia seria»</a></span>



        <span class="postinfo">30 Dic 2020 10:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/athletic-terni-gli-iscritti-salgono-a-300-nonostante-la-pandemia-il-33-sono-donne1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/terni-half-marathon-Athletic-60x60.jpg" alt='Athletic Terni, numeri in crescita nonostante l&#8217;emergenza Covid' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/athletic-terni-gli-iscritti-salgono-a-300-nonostante-la-pandemia-il-33-sono-donne1/">Athletic Terni, numeri in crescita nonostante l&#8217;emergenza Covid</a></span>



        <span class="postinfo">30 Dic 2020 10:16</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/marsciano-garage-palazzina-in-fiamme-con-gatti-intrappolati-il-115-ne-salva-uno-vigilidelfuoco/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Incendio-garage-Papiano-Marsciano-gatto-morto-30-dicembre-2020-3-60x60.jpg" alt='Garage in fiamme con gatti intrappolati: il 115 ne salva uno' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/marsciano-garage-palazzina-in-fiamme-con-gatti-intrappolati-il-115-ne-salva-uno-vigilidelfuoco/">Garage in fiamme con gatti intrappolati: il 115 ne salva uno</a></span>



        <span class="postinfo">30 Dic 2020 09:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/larma-dellumbria-in-lutto-se-ne-va-alberto-bazzurri/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/08/Alberto-Bazzurri-Foligno-Carabinieri-60x60.jpg" alt='L&#8217;Arma dell&#8217;Umbria in lutto: se ne va Alberto Bazzurri' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/larma-dellumbria-in-lutto-se-ne-va-alberto-bazzurri/">L&#8217;Arma dell&#8217;Umbria in lutto: se ne va Alberto Bazzurri</a></span>



        <span class="postinfo">30 Dic 2020 08:54</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/video-terni-mercatino-staino-ultimo-appuntamento-del-2020-in-zona-arancione-tra-i-soliti-disagi1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Mercatino-Staino-pioggia-30-dicembre-60x60.jpg" alt='Terni, mercato Staino: chiusura d&#8217;anno tra i soliti disagi &#8211; Video' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/video-terni-mercatino-staino-ultimo-appuntamento-del-2020-in-zona-arancione-tra-i-soliti-disagi1/">Terni, mercato Staino: chiusura d&#8217;anno tra i soliti disagi &#8211; Video</a></span>



        <span class="postinfo">30 Dic 2020 08:53</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/coronavirus-spoleto-piange-la-morte-della-maestra-patrizia-badiali/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/collage-badiali-60x60.jpg" alt='Coronavirus, Spoleto piange la morte della maestra Patrizia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/coronavirus-spoleto-piange-la-morte-della-maestra-patrizia-badiali/">Coronavirus, Spoleto piange la morte della maestra Patrizia</a></span>



        <span class="postinfo">29 Dic 2020 22:22</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/viale-campofregoso-come-lungonera-savoia-via-i-pini2/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Taglio-alberi-pini-via-Campofregoso-Terni-30-dicembre-2020-5-60x60.jpg" alt='Viale Campofregoso come Lungonera Savoia: via i pini' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/viale-campofregoso-come-lungonera-savoia-via-i-pini2/">Viale Campofregoso come Lungonera Savoia: via i pini</a></span>



        <span class="postinfo">29 Dic 2020 15:52</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/gualdo-tadino-lockdown-violato-per-la-neve/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/neve-gualdo-tadino-60x60.jpg" alt='Gualdo Tadino lockdown violato per la neve' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/gualdo-tadino-lockdown-violato-per-la-neve/">Gualdo Tadino lockdown violato per la neve</a></span>



        <span class="postinfo">29 Dic 2020 22:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-91enne-investe-19enne-e-viene-fermato-dai-passanti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Ragazza-investita-via-Di-Vittorio-Terni-29-dicembre-2020-60x60.jpg" alt='Terni, 91enne investe 19enne e viene bloccato dai passanti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-91enne-investe-19enne-e-viene-fermato-dai-passanti/">Terni, 91enne investe 19enne e viene bloccato dai passanti</a></span>



        <span class="postinfo">29 Dic 2020 20:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/treofan-mancano-soltanto-39-giorni-accelerare-tutti-i-processi-e-superare-la-posizione-di-jindal/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/presidio-Treofan-6-novembre-dfdf-60x60.jpg" alt='Treofan: «Accelerare processi e superare posizione Jindal»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/treofan-mancano-soltanto-39-giorni-accelerare-tutti-i-processi-e-superare-la-posizione-di-jindal/">Treofan: «Accelerare processi e superare posizione Jindal»</a></span>



        <span class="postinfo">29 Dic 2020 18:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/defr-de-luca-m5s-la-maggioranza-ha-sbarrato-le-porte-al-riequilibrio-territoriale-allinterno-della-regione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/foto-60x60.jpg" alt='Defr, De Luca (M5S): «Mediocrità di classe politica sorda»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/defr-de-luca-m5s-la-maggioranza-ha-sbarrato-le-porte-al-riequilibrio-territoriale-allinterno-della-regione/">Defr, De Luca (M5S): «Mediocrità di classe politica sorda»</a></span>



        <span class="postinfo">29 Dic 2020 18:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sangemini-due-fondi-per-ami-50-milioni-di-liquidita-ma-fuori-80-persone/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Sangemini-Clementella-Terni-corso-Tacito-manifestazione-60x60.jpg" alt='Sangemini, due fondi per Ami: «50 milioni di liquidità, ma fuori 80 persone»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sangemini-due-fondi-per-ami-50-milioni-di-liquidita-ma-fuori-80-persone/">Sangemini, due fondi per Ami: «50 milioni di liquidità, ma fuori 80 persone»</a></span>



        <span class="postinfo">29 Dic 2020 16:48</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-cicchini-lega-san-valentino-perso-un-altro-anno/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Processione-trasporto-San-Valentino-basilica-8-febbraio-2020-2-60x60.jpg" alt='Terni, Cicchini (Lega): «San Valentino, perso un altro anno»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-cicchini-lega-san-valentino-perso-un-altro-anno/">Terni, Cicchini (Lega): «San Valentino, perso un altro anno»</a></span>



        <span class="postinfo">29 Dic 2020 15:45</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfm5asT" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfm5asT").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfm5asT" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfLu5H8" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfLu5H8").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfLu5H8" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Tampone-covid-drive-through-321x214.jpg" alt='Umbria, programma operativo anti Covid &#8211; Leggi' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/covid-umbria-il-riepilogo-della-regione-su-azioni-ricavi-e-costi-approvato-il-programma-operativo-2020/">Umbria, programma operativo anti Covid &#8211; Leggi</a></span>			<span class="postinfo">25 Dic 2020 17:22</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-vaccino-pfizer-le-delucidazioni-dellaifa-su-come-agisce-cosa-contiene-e-lefficacia-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/vaccino-covid-2-60x60.jpeg" alt='Covid, vaccino Pfizer: delucidazioni Aifa' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-vaccino-pfizer-le-delucidazioni-dellaifa-su-come-agisce-cosa-contiene-e-lefficacia-documento/">Covid, vaccino Pfizer: delucidazioni Aifa</a></span>

		<span class="postinfo">23 Dic 2020 17:55</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-natale-lautocertificazione-per-gli-spostamenti-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Coronavirus-Covid-controlli-polizia-Terni-60x60.jpg" alt='Covid, il modello autocertificazione per gli spostamenti' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-natale-lautocertificazione-per-gli-spostamenti-documento/">Covid, il modello autocertificazione per gli spostamenti</a></span>

		<span class="postinfo">19 Dic 2020 12:20</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/il-testo-del-decreto-legge-di-natale-pdf/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Decreto-Legge-Covid-Natale-dicembre-2020-60x60.jpg" alt='Il testo del Decreto Legge di Natale (.pdf)' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/il-testo-del-decreto-legge-di-natale-pdf/">Il testo del Decreto Legge di Natale (.pdf)</a></span>

		<span class="postinfo">19 Dic 2020 09:03</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfXEzDk" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfXEzDk").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfXEzDk" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-bambino-nel-serra-nel-dubbio-si-indaga-a-tappeto/"     class="tptn_link"><span class="tptn_title">Terni: «Bambino nel Serra». Nel dubbio, si indaga a&hellip;</span></a> <span class="tptn_list_count">(30.597)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/maltempo-umbria-tanti-gli-interventi-ancora-in-coda/"     class="tptn_link"><span class="tptn_title">Maltempo Umbria, tanti gli interventi ancora in coda</span></a> <span class="tptn_list_count">(15.379)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/morte-44enne-sacca-di-gas-sotto-il-pavimento-all-origine-del-dramma-gabriele-marsili/"     class="tptn_link"><span class="tptn_title">Una sacca di gas sotto il pavimento ha causato&hellip;</span></a> <span class="tptn_list_count">(13.295)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/giovane-chef-ternano-entra-nella-guida-del-gambero-rosso/"     class="tptn_link"><span class="tptn_title">Giovane chef ternano entra nella guida del &#8216;Gambero&hellip;</span></a> <span class="tptn_list_count">(12.215)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/totti-lucarelli-contatto-ad-orvieto-e-selfie-a-raffica/"     class="tptn_link"><span class="tptn_title">Totti-Lucarelli, &#8216;contatto&#8217; ad Orvieto e selfie&hellip;</span></a> <span class="tptn_list_count">(12.110)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfMOkAd" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfMOkAd").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfMOkAd" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="http://www.facebook.com/umbriaon" data-active="35K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 35K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="http://twitter.com/umbriaOn" data-active="2,421" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,421 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="http://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfc25RT" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfc25RT").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfc25RT" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfr55kR" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfr55kR").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfr55kR" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfuIs70" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfuIs70").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfuIs70" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfIn2N5" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfIn2N5").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfIn2N5" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="df2n8yj" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df2n8yj").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df2n8yj" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"efa2d8a6f5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.umbriaon.it @ 2020-12-30 17:50:03 by W3 Total Cache
-->