<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Con l&#8217;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Con l&#8217;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo Feed dei commenti" href="https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Con l&#8217;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo"/><meta property="og:type" content="article"/><meta property="og:description" content="Terni - In campo la polizia Locale con il supporto di polizia di Stato, 118 e vigili del fuoco"/><meta property="og:url" content="https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Con l&#8217;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo"/><meta property="og:type" content="article"/><meta property="og:description" content="Terni - In campo la polizia Locale con il supporto di polizia di Stato, 118 e vigili del fuoco"/><meta property="og:url" content="https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Con l&#8217;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo"/><meta property="og:type" content="article"/><meta property="og:description" content="Terni - In campo la polizia Locale con il supporto di polizia di Stato, 118 e vigili del fuoco"/><meta property="og:url" content="https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"c97b6fdf3d","top_ten_id":"688936","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"174365020"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terni, gli infermieri celebrano la loro giornata nel segno dell&#8217;impegno' href='https://www.umbriaon.it/terni-gli-infermieri-celebrano-la-loro-giornata-nel-segno-dellimpegno/' />
<link rel='next' title='Accoltellato al bar, Tommaso sta meglio' href='https://www.umbriaon.it/accoltellato-fuori-al-bar-tommaso-sta-meglio/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=688936' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcon-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcon-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Con l&#039;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo"/>
  <meta property="og:url" content="https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Terni - In campo la polizia Locale con il supporto di polizia di Stato, 118 e vigili del fuoco"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021.jpg"/>
  <meta property="article:published_time" content="2021-05-15T15:08:57+00:00"/>
  <meta property="article:modified_time" content="2021-05-15T16:44:17+00:00" />
  <meta property="og:updated_time" content="2021-05-15T16:44:17+00:00" />
  <meta property="article:section" content="Altre notizie"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Con l&#039;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo"/>
  <meta itemprop="description" content="Terni - In campo la polizia Locale con il supporto di polizia di Stato, 118 e vigili del fuoco"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Con l&#039;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-688936 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfiQkNH" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfiQkNH").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfiQkNH" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="df9lesj" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df9lesj").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df9lesj" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfN5C2z" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfN5C2z").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfN5C2z" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="df9bdiy" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df9bdiy").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df9bdiy" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfC0bO4" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfC0bO4").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfC0bO4" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfhopVd" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfhopVd").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfhopVd" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Con l&#8217;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo<span class="subtitle"><p><p>Terni &#8211; In campo la polizia Locale con il supporto di polizia di Stato, 118 e vigili del fuoco</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Con%20l%27auto%20in%20panne%20e%20in%20stato%20confusionale%20a%20Ponte%20Le%20Cave%3A%2050enne%20messo%20in%20salvo&url=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Con%20l%27auto%20in%20panne%20e%20in%20stato%20confusionale%20a%20Ponte%20Le%20Cave%3A%2050enne%20messo%20in%20salvo https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/', 'Con%20l%27auto%20in%20panne%20e%20in%20stato%20confusionale%20a%20Ponte%20Le%20Cave%3A%2050enne%20messo%20in%20salvo', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Con%20l%27auto%20in%20panne%20e%20in%20stato%20confusionale%20a%20Ponte%20Le%20Cave%3A%2050enne%20messo%20in%20salvo&url=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Con%20l%27auto%20in%20panne%20e%20in%20stato%20confusionale%20a%20Ponte%20Le%20Cave%3A%2050enne%20messo%20in%20salvo https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/', 'Con%20l%27auto%20in%20panne%20e%20in%20stato%20confusionale%20a%20Ponte%20Le%20Cave%3A%2050enne%20messo%20in%20salvo', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/altre-notizie/">Altre notizie</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfaHtG5" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfaHtG5").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfaHtG5" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  15 Mag 2021 15:08</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Tutto è iniziato sabato mattina, quando l&#8217;auto gli si è fermata, in panne e a rischio incendio, in via Eroi dell&#8217;Aria, a Terni. L&#8217;uomo al volante del mezzo &#8211; un 47enne originario di Castellammare di Stabia (Napoli) &#8211; è stato soccorso dagli agenti della polizia Locale della I sezione territoriale &#8216;Borgo Rivo&#8217; e presto si è capito che aveva dei seri problemi. Dopo&nbsp;la messa in sicurezza del veicolo grazie all&#8217;intervento dei vigili del fuoco, gli agenti della Locale si sono occupati del 50enne, in collaborazione con&nbsp;i colleghi della squadra Volante. Nel giro di poco, attraverso le informazioni raccolte presso i carabinieri stabiesi, hanno scoperto che si era allontanato di casa da un paio di giorni, girovagando e quindi finendo a Terni. Prima hanno contattato i familiari dell&#8217;uomo per rassicurarli, poi, dato il suo forte stato di agitazione, unito al fatto che fosse particolarmente disorientato e smarrito, è stato chiesto l&#8217;intervento del 118. Tutt&#8217;altro che semplice convincerlo ad affidarsi alle cure dei sanitari, viste le sue condizioni. Ma alla fine, dopo essere riusciti &#8211; con fatica &#8211; ad instaurare con lui un dialogo, conquistandone la fiducia, gli agenti della polizia Locale ternana lo hanno convinto a recarsi in ospedale. Lo hanno così accompagnato al pronto soccorso del &#8216;Santa Maria&#8217; per le cure del caso, mettendolo definitivamente al sicuro.</p>
<p><a href="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021.jpg"><img class="aligncenter wp-image-688941 size-medium" src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021-300x180.jpg" alt="" width="300" height="180" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021-300x180.jpg 300w, https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021-768x461.jpg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021-1024x614.jpg 1024w, https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Con%20l%27auto%20in%20panne%20e%20in%20stato%20confusionale%20a%20Ponte%20Le%20Cave%3A%2050enne%20messo%20in%20salvo&url=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Con%20l%27auto%20in%20panne%20e%20in%20stato%20confusionale%20a%20Ponte%20Le%20Cave%3A%2050enne%20messo%20in%20salvo https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/', 'Con%20l%27auto%20in%20panne%20e%20in%20stato%20confusionale%20a%20Ponte%20Le%20Cave%3A%2050enne%20messo%20in%20salvo', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Con%20l%27auto%20in%20panne%20e%20in%20stato%20confusionale%20a%20Ponte%20Le%20Cave%3A%2050enne%20messo%20in%20salvo&url=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Con%20l%27auto%20in%20panne%20e%20in%20stato%20confusionale%20a%20Ponte%20Le%20Cave%3A%2050enne%20messo%20in%20salvo https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/', 'Con%20l%27auto%20in%20panne%20e%20in%20stato%20confusionale%20a%20Ponte%20Le%20Cave%3A%2050enne%20messo%20in%20salvo', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021-150x150.jpg&amp;p[title]=Con l&#8217;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/&amp;text=Con l&#8217;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/accoltellato-fuori-al-bar-tommaso-sta-meglio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Image13-60x60.jpg" alt='Accoltellato al bar, Tommaso sta meglio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/accoltellato-fuori-al-bar-tommaso-sta-meglio/">Accoltellato al bar, Tommaso sta meglio</a></span>



        <span class="postinfo">15 Mag 2021 16:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Coda-auto-ponte-Le-Cave-via-Eroi-dellAria-Terni-15-maggio-2021-60x60.jpg" alt='Con l&#8217;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/con-lauto-in-panne-e-in-stato-confusionale-a-ponte-le-cave-50enne-messo-in-salvo/">Con l&#8217;auto in panne e in stato confusionale a Ponte Le Cave: 50enne messo in salvo</a></span>



        <span class="postinfo">15 Mag 2021 15:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-gli-infermieri-celebrano-la-loro-giornata-nel-segno-dellimpegno/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Giornata-nazionale-dellinfermiere-OPI-Terni-webinar-14-maggio-2021-1-60x60.jpg" alt='Terni, gli infermieri celebrano la loro giornata nel segno dell&#8217;impegno' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-gli-infermieri-celebrano-la-loro-giornata-nel-segno-dellimpegno/">Terni, gli infermieri celebrano la loro giornata nel segno dell&#8217;impegno</a></span>



        <span class="postinfo">15 Mag 2021 14:39</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/motogp-petrucci-in-difficolta-anche-a-le-mans-17-in-qualifica/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/petrucci-le-mans-60x60.jpg" alt='MotoGp, Petrucci in difficoltà anche a Le Mans: 17° in qualifica' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/motogp-petrucci-in-difficolta-anche-a-le-mans-17-in-qualifica/">MotoGp, Petrucci in difficoltà anche a Le Mans: 17° in qualifica</a></span>



        <span class="postinfo">15 Mag 2021 14:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-la-gioielleria-mandoloni-festeggia-50-anni-di-attivita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Gioielleria-Mandoloni-Terni-60x60.jpg" alt='Terni, la gioielleria Mandoloni festeggia 50 anni di attività' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-la-gioielleria-mandoloni-festeggia-50-anni-di-attivita/">Terni, la gioielleria Mandoloni festeggia 50 anni di attività</a></span>



        <span class="postinfo">15 Mag 2021 14:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/vaccini-in-umbria-tutelati-i-piu-fragili-e-i-risultati-si-vedono/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/braganti-tesei-coletto-60x60.jpg" alt='Vaccini in Umbria: «Tutelati i più fragili e i risultati si vedono»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/vaccini-in-umbria-tutelati-i-piu-fragili-e-i-risultati-si-vedono/">Vaccini in Umbria: «Tutelati i più fragili e i risultati si vedono»</a></span>



        <span class="postinfo">15 Mag 2021 13:53</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-54-nuovi-casi-e-126-guariti-ricoveri-altro-calo-tre-decessi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Terni-fase-2-covid-coronavirus-due-70-A.Mirimao-60x60.jpg" alt='Covid, 54 nuovi casi e 126 guariti. Ricoveri: altro calo. Tre decessi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-54-nuovi-casi-e-126-guariti-ricoveri-altro-calo-tre-decessi/">Covid, 54 nuovi casi e 126 guariti. Ricoveri: altro calo. Tre decessi</a></span>



        <span class="postinfo">15 Mag 2021 13:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/cinquecento-atleti-per-la-grifonissima-70-squadre-rappresentate/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/05/11058722_10152869143546608_4687640529849963707_n1-60x60.jpg" alt='Cinquecento atleti per la ‘Grifonissima’: 70 squadre rappresentate' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/cinquecento-atleti-per-la-grifonissima-70-squadre-rappresentate/">Cinquecento atleti per la ‘Grifonissima’: 70 squadre rappresentate</a></span>



        <span class="postinfo">15 Mag 2021 13:10</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/lega-narni-che-fine-hanno-fatto-gli-alberi-piantati-nel-2018/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/04/Narni-Scalo-via-Tuderte-2-60x60.jpg" alt='Lega Narni: «Che fine hanno fatto gli alberi piantati nel 2018?»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/lega-narni-che-fine-hanno-fatto-gli-alberi-piantati-nel-2018/">Lega Narni: «Che fine hanno fatto gli alberi piantati nel 2018?»</a></span>



        <span class="postinfo">15 Mag 2021 10:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ubriaco-urina-in-viale-brin-44enne-denunciato-dallarma/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/11/Carabinieri-Norm-generica-28-novembre-2018-60x60.jpg" alt='Ubriaco, urina in viale Brin: 44enne denunciato dall&#8217;Arma' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ubriaco-urina-in-viale-brin-44enne-denunciato-dallarma/">Ubriaco, urina in viale Brin: 44enne denunciato dall&#8217;Arma</a></span>



        <span class="postinfo">15 Mag 2021 10:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/scosse-a-gubbio-nessuna-criticita-umbria-terremoto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Terremoto-vigili-del-fuoco-Gubbio-verifiche-15-maggio-2021-60x60.jpg" alt='Scosse a Gubbio: «Nessuna criticità»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/scosse-a-gubbio-nessuna-criticita-umbria-terremoto/">Scosse a Gubbio: «Nessuna criticità»</a></span>



        <span class="postinfo">15 Mag 2021 10:19</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-over-60-vaccinano-i-medici-di-famiglia-appuntamenti-per-eta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/vaccinazione-campagna-over-80-anziano-Umbria-vaccino-covidbg-60x60.jpg" alt='Over 60 vaccinati dai medici di famiglia. Appuntamenti per età' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-over-60-vaccinano-i-medici-di-famiglia-appuntamenti-per-eta/">Over 60 vaccinati dai medici di famiglia. Appuntamenti per età</a></span>



        <span class="postinfo">14 Mag 2021 19:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ladri-tentano-il-colpo-al-maurys-di-via-del-maglio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Maurys-polizia-stato-furto-sopralluoghi-4-60x60.jpg" alt='Terni, ladri tentano il &#8216;colpo&#8217; al Maury&#8217;s di via del Maglio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ladri-tentano-il-colpo-al-maurys-di-via-del-maglio/">Terni, ladri tentano il &#8216;colpo&#8217; al Maury&#8217;s di via del Maglio</a></span>



        <span class="postinfo">15 Mag 2021 10:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-coltiva-erba-in-casa-a-citta-giardino-denunciato-44enne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Polizia-marijuana-città-giardino-Stato-piante-60x60.jpg" alt='Terni, coltiva &#8216;erba&#8217; in casa a Città Giardino: denunciato 44enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-coltiva-erba-in-casa-a-citta-giardino-denunciato-44enne/">Terni, coltiva &#8216;erba&#8217; in casa a Città Giardino: denunciato 44enne</a></span>



        <span class="postinfo">15 Mag 2021 09:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/gubbio-scossa-da-2-8-avvertita-in-citta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/collage-terremoto-gubbio-60x60.jpg" alt='Gubbio, scossa da 2.8 avvertita in città' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/gubbio-scossa-da-2-8-avvertita-in-citta/">Gubbio, scossa da 2.8 avvertita in città</a></span>



        <span class="postinfo">14 Mag 2021 23:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-commerciante-aggredito-per-una-bibita-si-indaga/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Rapina-largo-Sangallo-aggressione-bottiglied343-60x60.jpg" alt='Terni, commerciante aggredito per una bibita: si indaga' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-commerciante-aggredito-per-una-bibita-si-indaga/">Terni, commerciante aggredito per una bibita: si indaga</a></span>



        <span class="postinfo">14 Mag 2021 23:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-auto-contro-il-ponte-a-marmore-coinvolti-tre-giovani/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Incidente-auto-contro-muro-ponte-Velino-Marmore-14-maggio-2021-1-60x60.jpg" alt='Terni, auto contro il ponte a Marmore: coinvolti tre giovani' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-auto-contro-il-ponte-a-marmore-coinvolti-tre-giovani/">Terni, auto contro il ponte a Marmore: coinvolti tre giovani</a></span>



        <span class="postinfo">14 Mag 2021 23:10</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-rapinata-la-farmacia-comunale-di-via-mola-di-bernardo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/rapina-farmacia-via-mola-di-bernardo-terni-2-60x60.jpg" alt='Terni, rapinata la farmacia comunale di via Mola di Bernardo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-rapinata-la-farmacia-comunale-di-via-mola-di-bernardo/">Terni, rapinata la farmacia comunale di via Mola di Bernardo</a></span>



        <span class="postinfo">14 Mag 2021 18:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/foligno-tentato-colpo-alle-poste-intervengono-i-carabinieri/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/poste-colfiorito-60x60.jpg" alt='Foligno, tentato colpo alle poste con esplosivo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/foligno-tentato-colpo-alle-poste-intervengono-i-carabinieri/">Foligno, tentato colpo alle poste con esplosivo</a></span>



        <span class="postinfo">15 Mag 2021 15:39</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/uomo-accoltellato-al-cuore-a-perugia-e-gravissimo-amministratore-via-della-pescara/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Bar-via-della-Pescara-accoltellamento-Perugia-14-maggio-2021-1-e1621025186163-60x60.jpg" alt='Perugia, accoltellato al cuore per futili motivi: 40enne gravissimo. Operato d&#8217;urgenza' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/uomo-accoltellato-al-cuore-a-perugia-e-gravissimo-amministratore-via-della-pescara/">Perugia, accoltellato al cuore per futili motivi: 40enne gravissimo. Operato d&#8217;urgenza</a></span>



        <span class="postinfo">14 Mag 2021 20:05</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-lunedi-passa-il-giro-scattano-i-divieti-sulle-strade-interessate/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Valnerina-panoramica-Arrone-gole-60x60.jpg" alt='Terni, lunedì passa il &#8216;Giro&#8217;: scattano i divieti sulle strade coinvolte' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-lunedi-passa-il-giro-scattano-i-divieti-sulle-strade-interessate/">Terni, lunedì passa il &#8216;Giro&#8217;: scattano i divieti sulle strade coinvolte</a></span>



        <span class="postinfo">14 Mag 2021 16:52</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/spoleto-ha-un-laboratorio-per-lavorare-la-droga-in-garage-arrestato-oltre-un-chilo-di-cocaina-sequestrata/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Carabinieri-Spoleto-generica-novembre-2020-60x60.jpg" alt='Laboratorio per droga in garage con 1,2 kg di cocaina: arrestato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/spoleto-ha-un-laboratorio-per-lavorare-la-droga-in-garage-arrestato-oltre-un-chilo-di-cocaina-sequestrata/">Laboratorio per droga in garage con 1,2 kg di cocaina: arrestato</a></span>



        <span class="postinfo">15 Mag 2021 11:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/vaccini-umbria-il-report-del-governo-ciclo-vaccinale-completo-al-1361-per-la-fascia-70-79/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/vaccino-Covid-coronavirus-Vaccine-Day-Ospedale-di-Spoleto-10-60x60.jpg" alt='Vaccini Umbria, report governo fascia 70-79: ciclo finito per il 13,6%' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/vaccini-umbria-il-report-del-governo-ciclo-vaccinale-completo-al-1361-per-la-fascia-70-79/">Vaccini Umbria, report governo fascia 70-79: ciclo finito per il 13,6%</a></span>



        <span class="postinfo">14 Mag 2021 19:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-tampona-assessore-con-unauto-rubata-e-fugge-a-piedi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Tamponamento-semaforo-viale-dello-Stadio-Terni-14-maggio-2021-60x60.jpg" alt='Terni, tampona assessore con un&#8217;auto rubata e fugge a piedi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-tampona-assessore-con-unauto-rubata-e-fugge-a-piedi/">Terni, tampona assessore con un&#8217;auto rubata e fugge a piedi</a></span>



        <span class="postinfo">14 Mag 2021 17:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-vaccinazione-60-69-come-prenotarsi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/apertura-centro-vaccinale-ponte-san-giovanni-30-aprile-2021_7-1-60x60.jpg" alt='Umbria, vaccinazione 60-69: come prenotarsi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-vaccinazione-60-69-come-prenotarsi/">Umbria, vaccinazione 60-69: come prenotarsi</a></span>



        <span class="postinfo">14 Mag 2021 12:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/nuovo-stadio-terni-da-24-milioni-la-stima-parametrica-dai-seggiolini-agli-alberi-passando-per-la-piastra-panoramica/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/stadio-ternana-progetto-60x60.jpg" alt='Nuovo stadio Terni, la stima parametrica per l&#8217;opera da 24 milioni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/nuovo-stadio-terni-da-24-milioni-la-stima-parametrica-dai-seggiolini-agli-alberi-passando-per-la-piastra-panoramica/">Nuovo stadio Terni, la stima parametrica per l&#8217;opera da 24 milioni</a></span>



        <span class="postinfo">14 Mag 2021 17:05</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-mi-rifiuto-al-lavoro-e-scova-molti-rifiuti-nellerba/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/186434695_1274873399577301_2115722337008898979_n-60x60.jpeg" alt='Terni, &#8216;Mi Rifiuto&#8217; al lavoro e scova molti rifiuti nell&#8217;erba' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-mi-rifiuto-al-lavoro-e-scova-molti-rifiuti-nellerba/">Terni, &#8216;Mi Rifiuto&#8217; al lavoro e scova molti rifiuti nell&#8217;erba</a></span>



        <span class="postinfo">14 Mag 2021 16:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/e45-incidente-stradale-a-casalina-un-ferito/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Incidente-Casalina-E45-14-maggio-2021-60x60.jpg" alt='E45, incidente stradale a Casalina: un ferito' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/e45-incidente-stradale-a-casalina-un-ferito/">E45, incidente stradale a Casalina: un ferito</a></span>



        <span class="postinfo">14 Mag 2021 16:22</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/collestrada-diventa-cardioprotetta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/Schermata-2021-05-14-alle-15.29.05-60x60.png" alt='Collestrada diventa cardioprotetta' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/collestrada-diventa-cardioprotetta/">Collestrada diventa cardioprotetta</a></span>



        <span class="postinfo">14 Mag 2021 15:31</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/vaccini-umbria-previsto-larrivo-di-oltre-200-mila-dosi-nelle-prossime-settimane/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/apertura-centro-vaccinale-ponte-san-giovanni-30-aprile-2021_8-1-60x60.jpg" alt='Vaccini maggio-giugno Previsto l&#8217;arrivo di oltre 200 mila dosi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/vaccini-umbria-previsto-larrivo-di-oltre-200-mila-dosi-nelle-prossime-settimane/">Vaccini maggio-giugno Previsto l&#8217;arrivo di oltre 200 mila dosi</a></span>



        <span class="postinfo">14 Mag 2021 14:36</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfJoSmJ" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfJoSmJ").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfJoSmJ" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfg9tGk" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfg9tGk").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfg9tGk" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/Tavolo-vuoto-ristorante-Covid-Terni-coronavirus-ristorazione-sala-321x214.jpg" alt='Stop a tavoli al chiuso scade il 31 maggio. Baristi chiedono di servire al banco' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/stop-a-tavoli-al-chiuso-scade-il-31-maggio-si-ma-al-banco/">Stop a tavoli al chiuso scade il 31 maggio. Baristi chiedono di servire al banco</a></span>			<span class="postinfo">27 Apr 2021 16:30</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/umbria-da-lunedi-nuova-fase-le-misure-in-vigore-nel-riepilogo-della-regione/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/3-60x60.jpg" alt='Umbria in ‘giallo’, da lunedì si cambia: le schede con le misure' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/umbria-da-lunedi-nuova-fase-le-misure-in-vigore-nel-riepilogo-della-regione/">Umbria in ‘giallo’, da lunedì si cambia: le schede con le misure</a></span>

		<span class="postinfo">24 Apr 2021 17:57</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-vaccino-astrazeneca-le-nuove-raccomandazioni/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/vaxzevia-astrazeneca-ministero-Rezza-60x60.jpg" alt='Covid, vaccino Astrazeneca: le nuove raccomandazioni' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-vaccino-astrazeneca-le-nuove-raccomandazioni/">Covid, vaccino Astrazeneca: le nuove raccomandazioni</a></span>

		<span class="postinfo">08 Apr 2021 11:45</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/contributo-a-fondo-perduto-partite-iva-tutte-le-informazioni/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/fisco-agenzia-entrate-60x60.jpg" alt='Contributo a fondo perduto partite Iva &#8211; Tutte le informazioni' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/contributo-a-fondo-perduto-partite-iva-tutte-le-informazioni/">Contributo a fondo perduto partite Iva &#8211; Tutte le informazioni</a></span>

		<span class="postinfo">24 Mar 2021 09:02</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfv3uEQ" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfv3uEQ").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfv3uEQ" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-24enne-si-toglie-la-vita-a-cospea/"     class="tptn_link"><span class="tptn_title">Terni, 24enne si toglie la vita a Cospea</span></a> <span class="tptn_list_count">(47.084)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/piediluco-18enne-sta-per-annegare-giacomo-si-tuffa-e-lo-salva/"     class="tptn_link"><span class="tptn_title">Piediluco, 18enne sta per annegare: Giacomo si tuffa e lo&hellip;</span></a> <span class="tptn_list_count">(21.811)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/incidente-cittadi-castello-muore-elisa-cesari-21-anni/"     class="tptn_link"><span class="tptn_title">Ancora sangue sulle strade umbre: muore una 21enne tifernate</span></a> <span class="tptn_list_count">(18.764)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/tornava-a-casa-in-licenza-pasquale-vozza-muore-sulla-perugia-bettolle-insieme-alla-moglie-caserta-casagiove-cremona/"     class="tptn_link"><span class="tptn_title">In vacanza in Umbria, militare e compagna perdono la vita&hellip;</span></a> <span class="tptn_list_count">(15.501)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/tragedia-a-gubbio-distrutta-la-greenvest-i-morti-salgono-a-due/"     class="tptn_link"><span class="tptn_title">Due vite spazzate via nell&#8217;esplosione della Greenvest&hellip;</span></a> <span class="tptn_list_count">(15.384)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="df2IfpF" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df2IfpF").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df2IfpF" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="37K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 37K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,606" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,606 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfc2Gou" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfc2Gou").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfc2Gou" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfTUSpC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfTUSpC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfTUSpC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="df427Lp" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df427Lp").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df427Lp" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfZUph2" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfZUph2").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfZUph2" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfV8l23" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfV8l23").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfV8l23" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"1f4b932937"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'64fd57008a0559a3',m:'6853ab42646e2ff091c06f5b19329b2331a50f49-1621091917-1800-AUr0c8L2evrqZDFgFv7gOKqnLOpUUAx4LckUdAU42tsZig00mU6xq0zYQ7bsO8HMWLAsV2hL0vGg+QKwjZiMoRUgiu56/zlW+N/tpync/Xeh0Jl4kn/ooJld+XXgrGHAjORlIkYdBsa6tKewR9D6P/wanq/y3IcOXxKekbtwMndXhvQT/aAO9zhAkTcmsuv8AFTQP/DQADTJ87zG9srlciQeUGCU1yTpVM8WoFuqc8XL',s:[0xf40dd64a22,0x0f2e984957],}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2021-05-15 17:14:26 by W3 Total Cache
-->