<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Covid Terni, comunità straniere in allerta: «Serve attenzione» | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Covid Terni, comunità straniere in allerta: «Serve attenzione» Feed dei commenti" href="https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Covid Terni, comunità straniere in allerta: «Serve attenzione»"/><meta property="og:type" content="article"/><meta property="og:description" content="Manuel Cocalon (Sin Fronteras): «No a feste private e assembramenti nei locali, contagi in aumento»  "/><meta property="og:url" content="https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2017/05/Manuel-Cocalon-Narni.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Covid Terni, comunità straniere in allerta: «Serve attenzione»"/><meta property="og:type" content="article"/><meta property="og:description" content="Manuel Cocalon (Sin Fronteras): «No a feste private e assembramenti nei locali, contagi in aumento»  "/><meta property="og:url" content="https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2017/05/Manuel-Cocalon-Narni.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Covid Terni, comunità straniere in allerta: «Serve attenzione»"/><meta property="og:type" content="article"/><meta property="og:description" content="Manuel Cocalon (Sin Fronteras): «No a feste private e assembramenti nei locali, contagi in aumento»  "/><meta property="og:url" content="https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2017/05/Manuel-Cocalon-Narni.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"8ae9a70002","top_ten_id":"626129","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"126513939"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Scuole al via: «Sarà un anno diverso ma ce la faremo, tutti insieme»' href='https://www.umbriaon.it/scuole-al-via-sara-un-anno-diverso-ma-ce-la-faremo-tutti-insieme/' />
<meta name="generator" content="WordPress 4.7.18" />
<link rel="canonical" href="https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=626129' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcovid-terni-comunita-straniere-in-allerta-serve-attenzione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcovid-terni-comunita-straniere-in-allerta-serve-attenzione%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2017/05/Manuel-Cocalon-Narni.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Covid Terni, comunità straniere in allerta: «Serve attenzione»"/>
  <meta property="og:url" content="https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Manuel Cocalon (Sin Fronteras): «No a feste private e assembramenti nei locali, contagi in aumento»"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2017/05/Manuel-Cocalon-Narni.jpg"/>
  <meta property="article:published_time" content="2020-09-13T11:40:37+00:00"/>
  <meta property="article:modified_time" content="2020-09-13T11:50:57+00:00" />
  <meta property="og:updated_time" content="2020-09-13T11:50:57+00:00" />
  <meta property="article:section" content="Ambiente e salute"/>
  <meta property="article:section" content="Coronavirus"/>
  <meta property="article:section" content="In evidenza"/>
  <meta property="article:section" content="In rilevanza (Pos. 4)"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Covid Terni, comunità straniere in allerta: «Serve attenzione»"/>
  <meta itemprop="description" content="Manuel Cocalon (Sin Fronteras): «No a feste private e assembramenti nei locali, contagi in aumento»"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2017/05/Manuel-Cocalon-Narni.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Covid Terni, comunità straniere in allerta: «Serve attenzione»"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-626129 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="df9HvMX" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df9HvMX").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df9HvMX" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="df0SPma" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df0SPma").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df0SPma" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfETvPa" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfETvPa").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfETvPa" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfqeJO3" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfqeJO3").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfqeJO3" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfi3HjK" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfi3HjK").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfi3HjK" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfmzuRd" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfmzuRd").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfmzuRd" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Covid Terni, comunità straniere in allerta: «Serve attenzione»<span class="subtitle"><p><p>Manuel Cocalon (Sin Fronteras): «No a feste private e assembramenti nei locali, contagi in aumento»  </p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%20Terni%2C%20comunit%C3%A0%20straniere%20in%20allerta%3A%20%C2%ABServe%20attenzione%C2%BB&url=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%20Terni%2C%20comunit%C3%A0%20straniere%20in%20allerta%3A%20%C2%ABServe%20attenzione%C2%BB https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/', 'Covid%20Terni%2C%20comunit%C3%A0%20straniere%20in%20allerta%3A%20%C2%ABServe%20attenzione%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%20Terni%2C%20comunit%C3%A0%20straniere%20in%20allerta%3A%20%C2%ABServe%20attenzione%C2%BB&url=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%20Terni%2C%20comunit%C3%A0%20straniere%20in%20allerta%3A%20%C2%ABServe%20attenzione%C2%BB https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/', 'Covid%20Terni%2C%20comunit%C3%A0%20straniere%20in%20allerta%3A%20%C2%ABServe%20attenzione%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" >Manuel Cocalon</div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				</span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfT8jQQ" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfT8jQQ").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfT8jQQ" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  13 Set 2020 11:40</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p><em><strong>di F.L.</strong></em></p>
<p>Dall&#8217;anno della fondazione (il 2006) l&#8217;associazione culturale Sin Fronteras ha contribuito all&#8217;integrazione di decine di cittadini stranieri trapiantati a Terni &#8211; latino-americani in primis -, attraverso iniziative di vario genere e aiuti concreti. Una collaborazione che non è venuta meno con il diffondersi della pandemia, quando ha offerto un supporto, soprattutto burocratico e organizzativo, a quanti si sono trovati in difficoltà e hanno avuto bisogno di chiedere bonus e sussidi di vario genere. Ora è il fondatore della stessa onlus, il peruviano Manuel Cocalon, a fare una richiesta esplicita alla sua comunità: «Rispettate attentamente le misure anti-Covid e abbiate massima cautela nelle relazioni sociali».</p>
<p><a href="https://www.umbriaon.it/category/in-evidenza/coronavirus/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">SPECIALE CORONAVIRUS &#8211; UMBRIAON</span></a></p>
<h4><strong>I fatti</strong></h4>
<p>Un appello nato spontaneamente dopo che Cocalon, che è anche presidente dell&#8217;associazione Nuovi Orizzonti e consigliere regionale delle Acli, ha notato un aumento di casi di contagio da coronavirus tra cittadini peruviani &#8211; sarebbero almeno sette residenti in città positivi &#8211; e più in generale tra gli stranieri (una ventina in totale i malati sempre a Terni). «Sono venuto a sapere di feste private organizzate nelle case con troppi partecipanti e senza particolari accortezze &#8211; spiega -, dunque il mio invito è quello di evitare assembramenti e non frequentare i locali senza le dovute precauzioni. Occorre massima cautela per impedire che il virus si propaghi ulteriormente». Una considerazione che nasce anche dal fatto che molti stranieri vivono in città praticamente soli, senza famiglia o parenti, e dunque senza un sostegno non solo dal punto di vista economico, ma anche organizzativo in caso di contagio. Tra le altre cose, proprio in via precauzionale è al momento sospesa l&#8217;organizzazione della tradizionale festa dei cristiani provenienti dal sud America, organizzata dalla comunità peruviana, che si svolge presso la chiesa di Santa Maria del Carmelo ogni fine ottobre e che ha sempre radunato decine e decine di persone, provenienti anche da fuori Terni. «Vediamo come procederà la pandemia nelle prossime settimane &#8211; spiega Cocalon -, aspettiamo di capire se ci saranno aggiornamenti nelle normative per gli eventi». La salute prima di tutto.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%20Terni%2C%20comunit%C3%A0%20straniere%20in%20allerta%3A%20%C2%ABServe%20attenzione%C2%BB&url=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%20Terni%2C%20comunit%C3%A0%20straniere%20in%20allerta%3A%20%C2%ABServe%20attenzione%C2%BB https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/', 'Covid%20Terni%2C%20comunit%C3%A0%20straniere%20in%20allerta%3A%20%C2%ABServe%20attenzione%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%20Terni%2C%20comunit%C3%A0%20straniere%20in%20allerta%3A%20%C2%ABServe%20attenzione%C2%BB&url=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%20Terni%2C%20comunit%C3%A0%20straniere%20in%20allerta%3A%20%C2%ABServe%20attenzione%C2%BB https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/', 'Covid%20Terni%2C%20comunit%C3%A0%20straniere%20in%20allerta%3A%20%C2%ABServe%20attenzione%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2017/05/Manuel-Cocalon-Narni-150x150.jpg&amp;p[title]=Covid Terni, comunità straniere in allerta: «Serve attenzione»" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/&amp;text=Covid Terni, comunità straniere in allerta: «Serve attenzione»" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/05/Manuel-Cocalon-Narni-60x60.jpg" alt='Covid Terni, comunità straniere in allerta: «Serve attenzione»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-terni-comunita-straniere-in-allerta-serve-attenzione/">Covid Terni, comunità straniere in allerta: «Serve attenzione»</a></span>



        <span class="postinfo">13 Set 2020 11:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/scuole-al-via-sara-un-anno-diverso-ma-ce-la-faremo-tutti-insieme/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/11/Luciano-Bacchetta-presidente-Provincia-Perugia-13-novembre-2018-2-60x60.jpg" alt='Scuole al via: «Sarà un anno diverso ma ce la faremo, tutti insieme»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/scuole-al-via-sara-un-anno-diverso-ma-ce-la-faremo-tutti-insieme/">Scuole al via: «Sarà un anno diverso ma ce la faremo, tutti insieme»</a></span>



        <span class="postinfo">13 Set 2020 09:53</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/arrone-serata-fra-alcol-botte-e-molestie-arrivano-i-carabinieri/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/11/Controlli-carabinieri-Valnerina-Arrone-generica-notturna-15-novembre-2018-1-60x60.jpg" alt='Arrone: serata fra alcol, botte e molestie. Arrivano i carabinieri' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/arrone-serata-fra-alcol-botte-e-molestie-arrivano-i-carabinieri/">Arrone: serata fra alcol, botte e molestie. Arrivano i carabinieri</a></span>



        <span class="postinfo">13 Set 2020 09:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/luana-e-pietro-festeggiano-50-anni-di-matrimonio-stroncone/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Luana-e-Pietro-50-anni-di-matrimonio-60x60.jpg" alt='Luana e Pietro, 50 anni di matrimonio: è festa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/luana-e-pietro-festeggiano-50-anni-di-matrimonio-stroncone/">Luana e Pietro, 50 anni di matrimonio: è festa</a></span>



        <span class="postinfo">13 Set 2020 09:26</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/la-mia-missione-recuperare-i-rifiuti-questo-e-il-mio-regno/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/WhatsApp-Image-2020-08-30-at-14.14.07-e1599937501407-60x60.jpeg" alt='«La mia missione: recuperare i rifiuti. Questo è il mio regno»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/la-mia-missione-recuperare-i-rifiuti-questo-e-il-mio-regno/">«La mia missione: recuperare i rifiuti. Questo è il mio regno»</a></span>



        <span class="postinfo">13 Set 2020 10:50</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-la-red-green-torna-in-pista-da-protagonista/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Red-Green-campionati-italiani-Acsi-pattinaggio-artistico-Riccione-settembre-2020-12-60x60.jpg" alt='Terni, la &#8216;Red Green&#8217; torna in pista da protagonista' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-la-red-green-torna-in-pista-da-protagonista/">Terni, la &#8216;Red Green&#8217; torna in pista da protagonista</a></span>



        <span class="postinfo">13 Set 2020 09:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ast-un-altro-lavoratore-positivo-al-covid-19-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Ast-Terni-Tk-covid-coronavirus4545454-acciaieria-60x60.jpg" alt='Ast, altro lavoratore positivo al Covid-19' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ast-un-altro-lavoratore-positivo-al-covid-19-terni/">Ast, altro lavoratore positivo al Covid-19</a></span>



        <span class="postinfo">12 Set 2020 21:05</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/narni-incendio-distrugge-casa-a-montoro-un-ustionato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/04/Vigili-del-fuoco-Gabelletta-vvf-notturna-notte5656-FILEminimizer-60x60.jpg" alt='Narni, incendio distrugge casa a Montoro: un ustionato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/narni-incendio-distrugge-casa-a-montoro-un-ustionato/">Narni, incendio distrugge casa a Montoro: un ustionato</a></span>



        <span class="postinfo">12 Set 2020 22:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-schianto-serale-auto-scooter-in-via-del-centenario-donna-in-ospedale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/incidente-Centenario-ambulanza-118-Rivo-60x60.jpg" alt='Via del Centenario: impatto auto-scooter, donna in ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-schianto-serale-auto-scooter-in-via-del-centenario-donna-in-ospedale/">Via del Centenario: impatto auto-scooter, donna in ospedale</a></span>



        <span class="postinfo">12 Set 2020 21:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/castel-del-piano-incidente-nella-notte-ferita-una-persona/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Incidente-stradale-Castel-del-Piano-13-settembre-2020-60x60.jpg" alt='Castel del Piano, incidente nella notte: ferita una persona' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/castel-del-piano-incidente-nella-notte-ferita-una-persona/">Castel del Piano, incidente nella notte: ferita una persona</a></span>



        <span class="postinfo">13 Set 2020 09:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/paura-in-salento-per-una-comitiva-di-ragazzi-umbri-scontro-jeep-audi-un-ferito-grave/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/ambulanza-118-54-60x60.jpg" alt='Schianto Audi-Jeep, paura in Salento per comitiva di umbri' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/paura-in-salento-per-una-comitiva-di-ragazzi-umbri-scontro-jeep-audi-un-ferito-grave/">Schianto Audi-Jeep, paura in Salento per comitiva di umbri</a></span>



        <span class="postinfo">12 Set 2020 19:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-cicche-di-sigarette-bottiglie-e-rifiuti-davanti-listituto-oberdan-ci-pensa-mi-rifiuto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/mi-rifiuto-giardini-romagna-oberdan-pulizia343-60x60.jpg" alt='Terni, borgo Bovio e rifiuti: volontari in azione per la pulizia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-cicche-di-sigarette-bottiglie-e-rifiuti-davanti-listituto-oberdan-ci-pensa-mi-rifiuto/">Terni, borgo Bovio e rifiuti: volontari in azione per la pulizia</a></span>



        <span class="postinfo">12 Set 2020 20:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ternana-peralta-ufficiale-stallo-per-la-difesa-mammarella-lesione-alladduttore/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/peralta-60x60.jpg" alt='Ternana, c&#8217;è Peralta. Stallo per la difesa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ternana-peralta-ufficiale-stallo-per-la-difesa-mammarella-lesione-alladduttore/">Ternana, c&#8217;è Peralta. Stallo per la difesa</a></span>



        <span class="postinfo">12 Set 2020 19:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/trovato-con-cocaina-e-oltre-5-000-euro-in-contanti-pusher-50enne-arrestato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/09/Carabinieri-notturna-generica-settembre-2019-60x60.jpg" alt='Magione, arrestato pusher 50enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/trovato-con-cocaina-e-oltre-5-000-euro-in-contanti-pusher-50enne-arrestato/">Magione, arrestato pusher 50enne</a></span>



        <span class="postinfo">12 Set 2020 19:05</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-neomamma-positiva-contagiati-anche-marito-e-suocera/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/farmaci-anti-coronavirus-iss-aifa-sperimentazione-60x60.jpg" alt='Terni, neomamma positiva: contagiati anche marito e suocera' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-neomamma-positiva-contagiati-anche-marito-e-suocera/">Terni, neomamma positiva: contagiati anche marito e suocera</a></span>



        <span class="postinfo">12 Set 2020 14:05</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/castiglione-del-lago-trasimeno-entrano-i-ladri-non-trovano-nulla-e-per-dispetto-danno-fuoco-alle-case/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/09/Carabinieri-notte-generica-60x60.jpg" alt='Nulla da rubare in casa e danno fuoco a tutto: succede a Castiglione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/castiglione-del-lago-trasimeno-entrano-i-ladri-non-trovano-nulla-e-per-dispetto-danno-fuoco-alle-case/">Nulla da rubare in casa e danno fuoco a tutto: succede a Castiglione</a></span>



        <span class="postinfo">12 Set 2020 12:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/aldo-moro-terni-lassessore-soluzione-in-vista/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/Cinzia-Fabrizi-Itis-itt-FILEminimizer-60x60.jpg" alt='&#8216;Aldo Moro&#8217; Terni, l&#8217;assessore: «Soluzione in vista»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/aldo-moro-terni-lassessore-soluzione-in-vista/">&#8216;Aldo Moro&#8217; Terni, l&#8217;assessore: «Soluzione in vista»</a></span>



        <span class="postinfo">12 Set 2020 16:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ex-dicat-terni-laggiudicazione-e-definitiva-scattano-i-sei-mesi-di-tempo-per-trasferire-il-materiale-darchivio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Ex-Dicat-60x60.jpg" alt='Ex Dicat, scattano i sei mesi per trasferire materiale archivio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ex-dicat-terni-laggiudicazione-e-definitiva-scattano-i-sei-mesi-di-tempo-per-trasferire-il-materiale-darchivio/">Ex Dicat, scattano i sei mesi per trasferire materiale archivio</a></span>



        <span class="postinfo">12 Set 2020 17:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-il-sindacato-agenti-assicurativi-elegge-e-guarda-avanti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Sna-Terni-sindacato-agenti-assicurativi-settembre-2020-60x60.jpg" alt='Terni, il sindacato agenti assicurativi elegge e guarda avanti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-il-sindacato-agenti-assicurativi-elegge-e-guarda-avanti/">Terni, il sindacato agenti assicurativi elegge e guarda avanti</a></span>



        <span class="postinfo">12 Set 2020 14:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/motogp-a-misano-petrucci-non-va-oltre-il-15-tempo-in-qualifica/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/petrucci-misano2-60x60.jpg" alt='MotoGp a Misano, Petrucci non va oltre il 15° tempo in qualifica' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/motogp-a-misano-petrucci-non-va-oltre-il-15-tempo-in-qualifica/">MotoGp a Misano, Petrucci non va oltre il 15° tempo in qualifica</a></span>



        <span class="postinfo">12 Set 2020 14:31</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/allumbro-antonio-luna-il-caravaggio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Antonio-Luna-60x60.jpg" alt='All&#8217;umbro Antonio Luna il &#8216;Caravaggio&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/allumbro-antonio-luna-il-caravaggio/">All&#8217;umbro Antonio Luna il &#8216;Caravaggio&#8217;</a></span>



        <span class="postinfo">12 Set 2020 13:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/orvieto-focolaio-al-centro-accoglienza-immigrati/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Centro-accoglienza-Villanova-don-Bosco-Orvieto-60x60.jpg" alt='Orvieto, &#8216;focolaio&#8217; al centro accoglienza immigrati' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/orvieto-focolaio-al-centro-accoglienza-immigrati/">Orvieto, &#8216;focolaio&#8217; al centro accoglienza immigrati</a></span>



        <span class="postinfo">12 Set 2020 11:52</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/stroncone-maxi-riqualificazione-campo-sportivo-scatta-il-bando-per-concessione-da-23-milioni-di-euro-foto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/campo-calcio-Stroncone-colle-ssd-60x60.jpg" alt='Stroncone, impianto sport da riqualificare: c&#8217;è il bando' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/stroncone-maxi-riqualificazione-campo-sportivo-scatta-il-bando-per-concessione-da-23-milioni-di-euro-foto/">Stroncone, impianto sport da riqualificare: c&#8217;è il bando</a></span>



        <span class="postinfo">12 Set 2020 13:04</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/avanti-tutta-days-qui-ce-lamore-di-unintera-citta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Avanti-Tutta-Days-Perugia-12-settembre-2020-3-60x60.jpg" alt='Avanti Tutta Days: «Qui c&#8217;è l&#8217;amore di un&#8217;intera città»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/avanti-tutta-days-qui-ce-lamore-di-unintera-citta/">Avanti Tutta Days: «Qui c&#8217;è l&#8217;amore di un&#8217;intera città»</a></span>



        <span class="postinfo">12 Set 2020 17:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-33-nuovi-casi-14-a-perugia-prima-citta-umbra-per-contagi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/test-sierologici-personale-scolastico-covid-coronavirus-tamponi-60x60.jpg" alt='Covid, 33 nuovi casi: 14 a Perugia, prima città umbra per contagi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-33-nuovi-casi-14-a-perugia-prima-citta-umbra-per-contagi/">Covid, 33 nuovi casi: 14 a Perugia, prima città umbra per contagi</a></span>



        <span class="postinfo">12 Set 2020 12:53</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/spoleto-investito-mario-profili-da-unauto-muore-sul-colpo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/san-venanzo-spoleto-60x60.jpg" alt='Investito da un&#8217;auto, morto Mario Profili' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/spoleto-investito-mario-profili-da-unauto-muore-sul-colpo/">Investito da un&#8217;auto, morto Mario Profili</a></span>



        <span class="postinfo">12 Set 2020 12:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ricorda-stefano-vigile-del-fuoco-eroe/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/ricordo-Stefano-Picerno-vigili-del-fuoco-Terni422-60x60.jpg" alt='Terni ricorda Stefano, vigile del fuoco eroe' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ricorda-stefano-vigile-del-fuoco-eroe/">Terni ricorda Stefano, vigile del fuoco eroe</a></span>



        <span class="postinfo">12 Set 2020 12:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-ripartenza-scuola-e-problemi-in-umbria-330-assunzioni-su-1-100-posti-disponibili/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Ipsia-corsi-recupero-Covid-Terni-scuola-2-settembre-2020-3-60x60.jpg" alt='Covid, scuole Umbria: «Tanti problemi e poche assunzioni»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-ripartenza-scuola-e-problemi-in-umbria-330-assunzioni-su-1-100-posti-disponibili/">Covid, scuole Umbria: «Tanti problemi e poche assunzioni»</a></span>



        <span class="postinfo">12 Set 2020 10:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/falsifica-le-revisioni-condannato-ternano/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/Tribunale-Terni-palazzo-giustizia-FILEminimizer-60x60.jpg" alt='Falsifica le revisioni, condannato ternano' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/falsifica-le-revisioni-condannato-ternano/">Falsifica le revisioni, condannato ternano</a></span>



        <span class="postinfo">11 Set 2020 23:27</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/senza-biglietto-scende-a-terni-e-scappa-preso/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/Terni-stazione-ferroviaria4545-60x60.jpg" alt='Senza biglietto, scende a Terni e scappa: preso' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/senza-biglietto-scende-a-terni-e-scappa-preso/">Senza biglietto, scende a Terni e scappa: preso</a></span>



        <span class="postinfo">11 Set 2020 22:33</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfIPn2o" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfIPn2o").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfIPn2o" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfVcD3W" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfVcD3W").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfVcD3W" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/conte-firma-decreto-321x214.jpg" alt='Covid, il nuovo Dpcm &#8211; Documento' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/covid-misure-di-contenimento-prorogate-al-7-ottobre-il-nuovo-dpcm-documento/">Covid, il nuovo Dpcm &#8211; Documento</a></span>			<span class="postinfo">08 Set 2020 08:55</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-le-linee-guida-per-il-trasporto-scolastico/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/04/Ipsia-Carducci-trasferimento-Terni5556-60x60.jpg" alt='Covid, linee guida per il trasporto scolastico' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-le-linee-guida-per-il-trasporto-scolastico/">Covid, linee guida per il trasporto scolastico</a></span>

		<span class="postinfo">26 Ago 2020 12:55</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/umbria-malato-grave-non-sbagliamo-la-cura-ires-cgil-sgalla-fratini/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/ires-ciavaglia-e1598353024389-60x60.jpeg" alt='«Umbria malato grave, non sbagliamo la cura»' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/umbria-malato-grave-non-sbagliamo-la-cura-ires-cgil-sgalla-fratini/">«Umbria malato grave, non sbagliamo la cura»</a></span>

		<span class="postinfo">25 Ago 2020 12:57</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-gestione-focolai-in-scuole-e-servizi-per-linfanzia-indicazioni/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/scuola-scuole-covid-esame-esami-aule-aula-60x60.jpg" alt='Covid, gestione focolai in scuole e servizi per l&#8217;infanzia &#8211; Indicazioni' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-gestione-focolai-in-scuole-e-servizi-per-linfanzia-indicazioni/">Covid, gestione focolai in scuole e servizi per l&#8217;infanzia &#8211; Indicazioni</a></span>

		<span class="postinfo">21 Ago 2020 17:31</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="df0TXlj" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df0TXlj").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df0TXlj" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-pugno-in-faccia-alla-barista-e-danni-al-locale-arrestato-carabinieri/"     class="tptn_link"><span class="tptn_title">Terni, pugno in faccia alla barista e danni al locale:&hellip;</span></a> <span class="tptn_list_count">(24.194)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/ritrovato-vivo-giovanni-31enne-di-citta-della-pieve-ospedale/"     class="tptn_link"><span class="tptn_title">Il 31enne scomparso è stato ritrovato vivo</span></a> <span class="tptn_list_count">(17.357)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/camion-in-pieno-centro-perugia-turisti-allibiti-video/"     class="tptn_link"><span class="tptn_title">«C&#8217;è un Tir sul corso»: Perugia, turisti allibiti</span></a> <span class="tptn_list_count">(16.170)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-avvocatessa-positiva-insieme-ai-figli/"     class="tptn_link"><span class="tptn_title">Terni, avvocatessa positiva insieme ai figli</span></a> <span class="tptn_list_count">(15.954)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-piange-la-dolce-nicla-venerdi-i-funerali/"     class="tptn_link"><span class="tptn_title">Terni piange la dolce Nicla, venerdì i funerali</span></a> <span class="tptn_list_count">(15.218)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfUGJ34" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfUGJ34").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfUGJ34" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="http://www.facebook.com/umbriaon" data-active="34K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 34K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="http://twitter.com/umbriaOn" data-active="2,285" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,285 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="http://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfjVbTj" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfjVbTj").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfjVbTj" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfZilz2" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfZilz2").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfZilz2" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfHfa1h" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfHfa1h").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfHfa1h" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfnKIrR" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfnKIrR").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfnKIrR" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="df6qLzE" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df6qLzE").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df6qLzE" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"4b89c4c638"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.18'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 3/275 queries in 0.557 seconds using memcached (Request-wide modification query)

Served from: www.umbriaon.it @ 2020-09-13 11:51:13 by W3 Total Cache
-->