<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Miranda: «La strada è pericolosa. Io danneggiato e c&#8217;è chi rischia di farsi male» | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Miranda: «La strada è pericolosa. Io danneggiato e c&#8217;è chi rischia di farsi male» Feed dei commenti" href="https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Miranda: «La strada è pericolosa. Io danneggiato e c&#8217;è chi rischia di farsi male»"/><meta property="og:type" content="article"/><meta property="og:description" content="Terni - Benito racconta la sua disavventura e torna a chiedere al Comune di intervenire sulla manutenzione"/><meta property="og:url" content="https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda.jpeg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Miranda: «La strada è pericolosa. Io danneggiato e c&#8217;è chi rischia di farsi male»"/><meta property="og:type" content="article"/><meta property="og:description" content="Terni - Benito racconta la sua disavventura e torna a chiedere al Comune di intervenire sulla manutenzione"/><meta property="og:url" content="https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda.jpeg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Miranda: «La strada è pericolosa. Io danneggiato e c&#8217;è chi rischia di farsi male»"/><meta property="og:type" content="article"/><meta property="og:description" content="Terni - Benito racconta la sua disavventura e torna a chiedere al Comune di intervenire sulla manutenzione"/><meta property="og:url" content="https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda.jpeg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.25"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.25' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"b421d894ce","top_ten_id":"821607","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"675505611"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.25'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terni, vigilesse offese su Facebook: sentenza più vicina' href='https://www.umbriaon.it/terni-vigilesse-offese-su-facebook-sentenza-piu-vicina-processo/' />
<link rel='next' title='Ex scuola Piediluco come ‘Casa delle tecnologie emergenti’: progetto da 9 milioni' href='https://www.umbriaon.it/terni-ex-scuola-piediluco-come-casa-delle-tecnologie-emergenti-progetto-da-9-milioni-scatta-il-tentativo-tim-urbani-mich-sviluppumbria/' />
<meta name="generator" content="WordPress 4.7.25" />
<link rel="canonical" href="https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=821607' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fmiranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fmiranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda.jpeg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Miranda: «La strada è pericolosa. Io danneggiato e c&#039;è chi rischia di farsi male»"/>
  <meta property="og:url" content="https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Terni - Benito racconta la sua disavventura e torna a chiedere al Comune di intervenire sulla manutenzione"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda.jpeg"/>
  <meta property="article:published_time" content="2022-11-25T12:07:46+00:00"/>
  <meta property="article:modified_time" content="2022-11-25T12:07:46+00:00" />
  <meta property="og:updated_time" content="2022-11-25T12:07:46+00:00" />
  <meta property="article:section" content="Dal territorio"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Miranda: «La strada è pericolosa. Io danneggiato e c&#039;è chi rischia di farsi male»"/>
  <meta itemprop="description" content="Terni - Benito racconta la sua disavventura e torna a chiedere al Comune di intervenire sulla manutenzione"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda.jpeg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Miranda: «La strada è pericolosa. Io danneggiato e c&#039;è chi rischia di farsi male»"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-821607 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfKjnWD" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfKjnWD").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfKjnWD" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_807277"><a href="https://www.agenzie.generali.it/ternicorsodelpopolo"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Logo-Vettoriale-Generali-Terni-Corso-del-Popolo.jpg" alt="" width="168" height="142" class="aligncenter size-full wp-image-807281" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfUHtMU" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfUHtMU").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfUHtMU" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_821084"><a href="https://www.spazioverdeterni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/thumbnail_990x137.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-821085" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfLFGqR" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfLFGqR").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfLFGqR" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_821005"><a href="http://www.umbrialibri.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/UL22-Terni-Adv_250x250.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-821006" /></a></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfbifLE" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfbifLE").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfbifLE" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_820647"><a href="https://www.juice.it/negozi/terni?utm_source=banner&amp;utm_medium=umbriaon&amp;utm_campaign=terni&amp;utm_id=inaugurazione_terni"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Gif-Terni_250x250-1.gif" alt="" width="250" height="250" class="aligncenter size-full wp-image-820665" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfXeybn" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfXeybn").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfXeybn" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_820644"><a href="https://www.juice.it/negozi/terni?utm_source=banner&amp;utm_medium=umbriaon&amp;utm_campaign=terni&amp;utm_id=inaugurazione_terni"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Gif-Terni_990x137.gif" alt="" width="990" height="137" class="aligncenter size-full wp-image-820645" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="df9rd86" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df9rd86").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df9rd86" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_820647"><a href="https://www.juice.it/negozi/terni?utm_source=banner&amp;utm_medium=umbriaon&amp;utm_campaign=terni&amp;utm_id=inaugurazione_terni"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Gif-Terni_250x250-1.gif" alt="" width="250" height="250" class="aligncenter size-full wp-image-820665" /></a></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Miranda: «La strada è pericolosa. Io danneggiato e c&#8217;è chi rischia di farsi male»<span class="subtitle"><p><p>Terni &#8211; Benito racconta la sua disavventura e torna a chiedere al Comune di intervenire sulla manutenzione</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Miranda%3A%20%C2%ABLa%20strada%20%C3%A8%20pericolosa.%20Io%20danneggiato%20e%20c%27%C3%A8%20chi%20rischia%20di%20farsi%20male%C2%BB&url=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Miranda%3A%20%C2%ABLa%20strada%20%C3%A8%20pericolosa.%20Io%20danneggiato%20e%20c%27%C3%A8%20chi%20rischia%20di%20farsi%20male%C2%BB https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/', 'Miranda%3A%20%C2%ABLa%20strada%20%C3%A8%20pericolosa.%20Io%20danneggiato%20e%20c%27%C3%A8%20chi%20rischia%20di%20farsi%20male%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Miranda%3A%20%C2%ABLa%20strada%20%C3%A8%20pericolosa.%20Io%20danneggiato%20e%20c%27%C3%A8%20chi%20rischia%20di%20farsi%20male%C2%BB&url=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Miranda%3A%20%C2%ABLa%20strada%20%C3%A8%20pericolosa.%20Io%20danneggiato%20e%20c%27%C3%A8%20chi%20rischia%20di%20farsi%20male%C2%BB https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/', 'Miranda%3A%20%C2%ABLa%20strada%20%C3%A8%20pericolosa.%20Io%20danneggiato%20e%20c%27%C3%A8%20chi%20rischia%20di%20farsi%20male%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/dal-territorio/">Dal territorio</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfdRVgK" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfdRVgK").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfdRVgK" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_821068"><a href="http://www.umbrialibri.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/UL22-Terni-Adv_990x137.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-821069" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  25 Nov 2022 12:07</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>«Lo sapevo che prima o poi sarebbe successo, era solo questione di tempo. Sono anni che cerchiamo di richiamare l&#8217;attenzione dell&#8217;amministrazione comunale, ma nessuno ci ha mai preso in considerazione e ora mi ritrovo con un danno all&#8217;auto e una grande spesa da affrontare. Ma di chi è la responsabilità? Perché devo essere io a pagare l&#8217;indifferenza di questo Comune?».</p>
<h4><strong>«Servono interventi di manutenzione»</strong></h4>
<p>È arrabbiato il signor Benito &#8211; residente a Miranda, frazione di Terni &#8211; e perde la pazienza mentre racconta cosa è successo. «La strada che da Miranda ci permette di scendere fino a Larviano, per poi raggiungere Terni non hai mai garantito una grandissima sicurezza, ma con una costante manutenzione possiamo dire che era quantomeno accettabile. Negli ultimi anni, però, è stata lasciata all&#8217;abbandono diventando sempre più pericolosa. Quasi tre anni fa, poco prima che scoppiasse la pandemia, la strada è stata ripulita da terra e sassi che cadono dalla rupe roccioso laterale. Purtroppo però tutto il materiale è stato accumulato a bordo strada e lasciato lì. Con il tempo, con le piogge e con il continuo passaggio di mezzi, tutto il materiale ha riempito nuovamente gran parte della carreggiata e non potendo evitare di passarci sopra rischiando di invadere la corsia opposta, pochi giorni fa ho squarciato una gomma dell&#8217;auto con un sasso che era ricoperto dal fango. Pericolo analogo si verifica sulle curve dove il guardrail è completamente ricoperto dalla vegetazione e si rischia o di urtarlo o di finire nella corsia opposta per evitarlo. Ora basta, io fortunatamente ho subito solo un danno all&#8217;auto, anche se non sarò rimborsato, ma questa strada ha bisogno di manutenzioni costanti per evitare che ci si faccia male sul serio».</p>
<p><a href="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-6.jpeg" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-821648 size-medium" src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-6-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-6-225x300.jpeg 225w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-6-768x1024.jpeg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-6.jpeg 1200w" sizes="(max-width: 225px) 100vw, 225px" /></a> <a href="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-1.jpeg" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-821649 size-medium" src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-1-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-1-225x300.jpeg 225w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-1-768x1024.jpeg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-1.jpeg 1200w" sizes="(max-width: 225px) 100vw, 225px" /></a> <a href="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-2.jpeg" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-821650 size-medium" src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-2-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-2-225x300.jpeg 225w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-2-768x1024.jpeg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-2.jpeg 1200w" sizes="(max-width: 225px) 100vw, 225px" /></a> <a href="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-3.jpeg" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-821652 size-medium" src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-3-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-3-225x300.jpeg 225w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-3-768x1024.jpeg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-3.jpeg 1200w" sizes="(max-width: 225px) 100vw, 225px" /></a> <a href="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-4.jpeg" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-821653 size-medium" src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-4-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-4-225x300.jpeg 225w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-4-768x1024.jpeg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-4.jpeg 1200w" sizes="(max-width: 225px) 100vw, 225px" /></a> <a href="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-5.jpeg" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-821654 size-medium" src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-5-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-5-225x300.jpeg 225w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-5-768x1024.jpeg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-strada-5.jpeg 1200w" sizes="(max-width: 225px) 100vw, 225px" /></a> <a href="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/gomma-forata-1.jpeg" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-821655 size-medium" src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/gomma-forata-1-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/gomma-forata-1-225x300.jpeg 225w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/gomma-forata-1-768x1024.jpeg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/gomma-forata-1.jpeg 1200w" sizes="(max-width: 225px) 100vw, 225px" /></a> <a href="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/gomma-forata-2.jpeg" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-821656 size-medium" src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/gomma-forata-2-225x300.jpeg" alt="" width="225" height="300" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/gomma-forata-2-225x300.jpeg 225w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/gomma-forata-2-768x1024.jpeg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2022/11/gomma-forata-2.jpeg 1200w" sizes="(max-width: 225px) 100vw, 225px" /></a></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Miranda%3A%20%C2%ABLa%20strada%20%C3%A8%20pericolosa.%20Io%20danneggiato%20e%20c%27%C3%A8%20chi%20rischia%20di%20farsi%20male%C2%BB&url=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Miranda%3A%20%C2%ABLa%20strada%20%C3%A8%20pericolosa.%20Io%20danneggiato%20e%20c%27%C3%A8%20chi%20rischia%20di%20farsi%20male%C2%BB https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/', 'Miranda%3A%20%C2%ABLa%20strada%20%C3%A8%20pericolosa.%20Io%20danneggiato%20e%20c%27%C3%A8%20chi%20rischia%20di%20farsi%20male%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Miranda%3A%20%C2%ABLa%20strada%20%C3%A8%20pericolosa.%20Io%20danneggiato%20e%20c%27%C3%A8%20chi%20rischia%20di%20farsi%20male%C2%BB&url=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Miranda%3A%20%C2%ABLa%20strada%20%C3%A8%20pericolosa.%20Io%20danneggiato%20e%20c%27%C3%A8%20chi%20rischia%20di%20farsi%20male%C2%BB https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/', 'Miranda%3A%20%C2%ABLa%20strada%20%C3%A8%20pericolosa.%20Io%20danneggiato%20e%20c%27%C3%A8%20chi%20rischia%20di%20farsi%20male%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-150x150.jpeg&amp;p[title]=Miranda: «La strada è pericolosa. Io danneggiato e c&#8217;è chi rischia di farsi male»" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/&amp;text=Miranda: «La strada è pericolosa. Io danneggiato e c&#8217;è chi rischia di farsi male»" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sono-un-finanziere-puo-darmi-100-euro-no-e-lui-le-da-unombrellata-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Carabinieri-generica-Perugia-60x60.jpg" alt='«Sono un finanziere, può darmi 100 euro?». «No». E lui le dà un&#8217;ombrellata' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sono-un-finanziere-puo-darmi-100-euro-no-e-lui-le-da-unombrellata-perugia/">«Sono un finanziere, può darmi 100 euro?». «No». E lui le dà un&#8217;ombrellata</a></span>



        <span class="postinfo">25 Nov 2022 12:23</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/trasimeno-muore-a-48-anni-lo-chef-della-locanda-dei-pescatori-renato-manuele-santarcangelo-magione-cordoglio-lutto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Renato-Manuele-60x60.jpg" alt='Trasimeno: muore a 48 anni lo chef della &#8216;Locanda dei pescatori&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/trasimeno-muore-a-48-anni-lo-chef-della-locanda-dei-pescatori-renato-manuele-santarcangelo-magione-cordoglio-lutto/">Trasimeno: muore a 48 anni lo chef della &#8216;Locanda dei pescatori&#8217;</a></span>



        <span class="postinfo">25 Nov 2022 08:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/orvieto-autista-di-uno-scuolabus-manda-in-fumo-il-piano-di-due-ladri/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Polizia-locale-Orvieto-generica-marzo-2020-60x60.jpg" alt='Orvieto, autista di uno scuolabus manda in fumo il piano di due ladri' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/orvieto-autista-di-uno-scuolabus-manda-in-fumo-il-piano-di-due-ladri/">Orvieto, autista di uno scuolabus manda in fumo il piano di due ladri</a></span>



        <span class="postinfo">24 Nov 2022 23:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ex-scuola-piediluco-come-casa-delle-tecnologie-emergenti-progetto-da-9-milioni-scatta-il-tentativo-tim-urbani-mich-sviluppumbria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/piediluco-ex-scuola-media-1-60x60.jpg" alt='Ex scuola Piediluco come ‘Casa delle tecnologie emergenti’: progetto da 9 milioni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ex-scuola-piediluco-come-casa-delle-tecnologie-emergenti-progetto-da-9-milioni-scatta-il-tentativo-tim-urbani-mich-sviluppumbria/">Ex scuola Piediluco come ‘Casa delle tecnologie emergenti’: progetto da 9 milioni</a></span>



        <span class="postinfo">24 Nov 2022 19:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/miranda-60x60.jpeg" alt='Miranda: «La strada è pericolosa. Io danneggiato e c&#8217;è chi rischia di farsi male»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/miranda-la-strada-e-pericolosa-io-danneggiato-e-ce-chi-rischia-di-farsi-male/">Miranda: «La strada è pericolosa. Io danneggiato e c&#8217;è chi rischia di farsi male»</a></span>



        <span class="postinfo">25 Nov 2022 12:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-vigilesse-offese-su-facebook-sentenza-piu-vicina-processo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/06/tribunale-terni-palazzo-di-giustizia-FILEminimizer-60x60.jpg" alt='Terni, vigilesse offese su Facebook: sentenza più vicina' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-vigilesse-offese-su-facebook-sentenza-piu-vicina-processo/">Terni, vigilesse offese su Facebook: sentenza più vicina</a></span>



        <span class="postinfo">25 Nov 2022 12:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/teatro-verdi-terni-check-stato-degli-immobili-in-zona-affidamento-ad-architetto-di-venezia-per-35-mila-euro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Teatro-Verdi-dintorni56565-3-60x60.jpg" alt='Teatro Verdi Terni, verifica degli immobili in zona: ci pensa un architetto di Venezia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/teatro-verdi-terni-check-stato-degli-immobili-in-zona-affidamento-ad-architetto-di-venezia-per-35-mila-euro/">Teatro Verdi Terni, verifica degli immobili in zona: ci pensa un architetto di Venezia</a></span>



        <span class="postinfo">25 Nov 2022 11:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/il-giardino-di-orvieto-scalo-avra-la-sua-giostra-inclusiva/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Comitato-di-volontariato-per-l’inclusione-sociale-ciCasco-Orvieto-60x60.jpeg" alt='«Il giardino di Orvieto Scalo avrà la sua giostra inclusiva»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/il-giardino-di-orvieto-scalo-avra-la-sua-giostra-inclusiva/">«Il giardino di Orvieto Scalo avrà la sua giostra inclusiva»</a></span>



        <span class="postinfo">25 Nov 2022 12:01</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ast-stop-ai-lavoratori-teseo-via-ai-licenziamenti-terni-acciaieria-fiom-fim-stato-di-agitazione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Ast-acciaieria-panoramica45-60x60.jpg" alt='Ast, stop ai lavoratori Teseo: 12 licenziamenti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ast-stop-ai-lavoratori-teseo-via-ai-licenziamenti-terni-acciaieria-fiom-fim-stato-di-agitazione/">Ast, stop ai lavoratori Teseo: 12 licenziamenti</a></span>



        <span class="postinfo">25 Nov 2022 11:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/montecastrilli-si-torna-a-parlare-di-taric-piu-alta-che-altrove-ce-molto-da-chiarire/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Montecastrilli5656-centro-via-Roma-60x60.jpg" alt='Montecastrilli, si torna a parlare di Taric: «Più alta che altrove. C&#8217;è molto da chiarire»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/montecastrilli-si-torna-a-parlare-di-taric-piu-alta-che-altrove-ce-molto-da-chiarire/">Montecastrilli, si torna a parlare di Taric: «Più alta che altrove. C&#8217;è molto da chiarire»</a></span>



        <span class="postinfo">25 Nov 2022 11:23</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/torreorsina-aurelio-de-felice-incontra-giacomo-leopardi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/torre-orsina-leopardi-aurelio-de-felice-2-60x60.jpeg" alt='Torreorsina: Aurelio De Felice incontra Giacomo Leopardi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/torreorsina-aurelio-de-felice-incontra-giacomo-leopardi/">Torreorsina: Aurelio De Felice incontra Giacomo Leopardi</a></span>



        <span class="postinfo">25 Nov 2022 10:39</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/polmonite-dopo-il-ricovero-in-corsia-poi-e-morta-denuncia-del-tdm-sul-santa-maria-terni-narni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Ricoveri-corsia-ospedale-Terni-aprile-2022-2-60x60.jpeg" alt='«Polmonite dopo il ricovero in corsia. Poi è morta». Denuncia del Tdm sul &#8216;Santa Maria&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/polmonite-dopo-il-ricovero-in-corsia-poi-e-morta-denuncia-del-tdm-sul-santa-maria-terni-narni/">«Polmonite dopo il ricovero in corsia. Poi è morta». Denuncia del Tdm sul &#8216;Santa Maria&#8217;</a></span>



        <span class="postinfo">25 Nov 2022 10:57</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-la-parte-commerciale-del-tulipano-riparte-da-jysk-una-rinascita-foto-inaugurazione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Inaugurazione-JYSK-Tulipano-Terni-25-novembre-2022-3-60x60.jpeg" alt='La parte commerciale del Tulipano riparte da JYSK: «Una rinascita»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-la-parte-commerciale-del-tulipano-riparte-da-jysk-una-rinascita-foto-inaugurazione/">La parte commerciale del Tulipano riparte da JYSK: «Una rinascita»</a></span>



        <span class="postinfo">25 Nov 2022 10:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-juice-sceglie-il-black-friday-per-aprire-il-nuovo-negozio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Juice-Terni-2-60x60.jpg" alt='Terni: Juice sceglie il Black Friday per aprire il nuovo negozio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-juice-sceglie-il-black-friday-per-aprire-il-nuovo-negozio/">Terni: Juice sceglie il Black Friday per aprire il nuovo negozio</a></span>



        <span class="postinfo">25 Nov 2022 08:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/a-collescipoli-ce-chi-solleva-un-problema-per-ogni-soluzione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Collescipoli-60x60.jpg" alt='«A Collescipoli c&#8217;è chi solleva un problema per ogni soluzione»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/a-collescipoli-ce-chi-solleva-un-problema-per-ogni-soluzione/">«A Collescipoli c&#8217;è chi solleva un problema per ogni soluzione»</a></span>



        <span class="postinfo">25 Nov 2022 08:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/conti-comune-terni-alert-masselli-anticipazione-di-liquidita-2013-complichera-i-bilanci-per-dieci-anni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/10/palazzo-Spada-Comune-60x60.jpg" alt='‘Conti’ Comune Terni, l&#8217;alert: «Anticipazione di liquidità 2013 complicherà i bilanci»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/conti-comune-terni-alert-masselli-anticipazione-di-liquidita-2013-complichera-i-bilanci-per-dieci-anni/">‘Conti’ Comune Terni, l&#8217;alert: «Anticipazione di liquidità 2013 complicherà i bilanci»</a></span>



        <span class="postinfo">24 Nov 2022 22:01</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-schianto-fra-due-auto-in-via-battisti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Incidente-via-Battisti-Terni-24-novembre-2022-2-60x60.jpeg" alt='Terni: schianto fra due auto in via Battisti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-schianto-fra-due-auto-in-via-battisti/">Terni: schianto fra due auto in via Battisti</a></span>



        <span class="postinfo">24 Nov 2022 18:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ventanni-dopo-benigni-gli-studios-di-papigno-ripartono-con-tic-toc-eva-henger-e-la-star-umbria-terni-film/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/papigno-film-tic-toc-5-60x60.jpg" alt='Vent&#8217;anni dopo Benigni gli studios di Papigno ripartono con &#8216;Tic Toc&#8217;. Eva Henger è la star' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ventanni-dopo-benigni-gli-studios-di-papigno-ripartono-con-tic-toc-eva-henger-e-la-star-umbria-terni-film/">Vent&#8217;anni dopo Benigni gli studios di Papigno ripartono con &#8216;Tic Toc&#8217;. Eva Henger è la star</a></span>



        <span class="postinfo">24 Nov 2022 18:11</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-atti-vandalici-in-corso-vecchio-quattro-giovani-ternani-denunciati/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/polizia-volante-notturna-notte-2-centroxxxxx-60x60.jpg" alt='Terni, atti vandalici in corso Vecchio: quattro giovani ternani denunciati' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-atti-vandalici-in-corso-vecchio-quattro-giovani-ternani-denunciati/">Terni, atti vandalici in corso Vecchio: quattro giovani ternani denunciati</a></span>



        <span class="postinfo">24 Nov 2022 16:39</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-capodanno-in-piazza-europa-da-almeno-80-mila-euro-40-mila-li-mette-la-regione-silvestri-lauro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/10/tERNI-piazza-Europa-notturna-60x60.jpg" alt='Terni, capodanno in piazza Europa da almeno 80 mila euro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-capodanno-in-piazza-europa-da-almeno-80-mila-euro-40-mila-li-mette-la-regione-silvestri-lauro/">Terni, capodanno in piazza Europa da almeno 80 mila euro</a></span>



        <span class="postinfo">24 Nov 2022 13:57</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-gara-luminarie-natale-2022-arriva-la-faticosa-aggiudicazione-6-ribasso-e-oltre-120-mila-euro-villaggio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Villaggio-polare-Natale-2022-60x60.jpeg" alt='Terni, gara luminarie: ‘faticoso’ via libera, 6% ribasso e oltre 120 mila euro di importo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-gara-luminarie-natale-2022-arriva-la-faticosa-aggiudicazione-6-ribasso-e-oltre-120-mila-euro-villaggio/">Terni, gara luminarie: ‘faticoso’ via libera, 6% ribasso e oltre 120 mila euro di importo</a></span>



        <span class="postinfo">24 Nov 2022 15:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/lassessore-fioroni-in-visita-alle-imprese-di-confartigianato-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Assessore-regionale-Fioroni-visita-imprese-Confartigianato-Terni-novembre-2022-16-60x60.jpg" alt='L&#8217;assessore Fioroni in visita alle imprese di Confartigianato Terni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/lassessore-fioroni-in-visita-alle-imprese-di-confartigianato-terni/">L&#8217;assessore Fioroni in visita alle imprese di Confartigianato Terni</a></span>



        <span class="postinfo">24 Nov 2022 16:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbrialibri-2022-ultima-parte-a-terni-dal-2-al-4-dicembre/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/terni-umbrialibri-60x60.jpeg" alt='UmbriaLibri 2022: ultima parte a Terni dal 2 al 4 dicembre' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbrialibri-2022-ultima-parte-a-terni-dal-2-al-4-dicembre/">UmbriaLibri 2022: ultima parte a Terni dal 2 al 4 dicembre</a></span>



        <span class="postinfo">24 Nov 2022 14:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/natale-2022-assisi-diventa-citta-presepe-ecosostenibile/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/natale-assisi-2022-2-60x60.jpeg" alt='Natale 2022: Assisi diventa &#8216;città presepe&#8217; ecosostenibile' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/natale-2022-assisi-diventa-citta-presepe-ecosostenibile/">Natale 2022: Assisi diventa &#8216;città presepe&#8217; ecosostenibile</a></span>



        <span class="postinfo">24 Nov 2022 13:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/narni-scalo-festa-per-lordinazione-di-francesco-meschini-a-diacono-permanente/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Chiesa-SantAntonio-Padova-Narni-Scalo-60x60.jpg" alt='Narni Scalo: festa per l&#8217;ordinazione di Francesco Meschini a diacono permanente' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/narni-scalo-festa-per-lordinazione-di-francesco-meschini-a-diacono-permanente/">Narni Scalo: festa per l&#8217;ordinazione di Francesco Meschini a diacono permanente</a></span>



        <span class="postinfo">24 Nov 2022 14:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/amore-e-liberta-al-metelli-di-terni-la-creativita-vince-sulla-violenza-di-genere/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Mani-creative-istituto-Metelli-Terni-60x60.jpg" alt='&#8216;Amore è libertà&#8217; al Metelli di Terni: la creatività vince sulla violenza di genere' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/amore-e-liberta-al-metelli-di-terni-la-creativita-vince-sulla-violenza-di-genere/">&#8216;Amore è libertà&#8217; al Metelli di Terni: la creatività vince sulla violenza di genere</a></span>



        <span class="postinfo">24 Nov 2022 14:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-soroptimist-a-convegno-contro-la-violenza-di-genere/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Biblioteca-bct-1-60x60.jpg" alt='Terni, Soroptimist a convegno contro la violenza di genere' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-soroptimist-a-convegno-contro-la-violenza-di-genere/">Terni, Soroptimist a convegno contro la violenza di genere</a></span>



        <span class="postinfo">24 Nov 2022 14:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/psicotraumatologia-nei-piu-giovani-esperti-a-confronto-a-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/TERNI-FOTO-1-60x60.jpg" alt='Psicotraumatologia nei più giovani: esperti a confronto a Terni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/psicotraumatologia-nei-piu-giovani-esperti-a-confronto-a-terni/">Psicotraumatologia nei più giovani: esperti a confronto a Terni</a></span>



        <span class="postinfo">24 Nov 2022 14:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-aggiustamenti-notturni-alla-rotatoria-di-borgo-rivo-prime-modifiche-alla-viabilita-jysk/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/rotatoria-marinai-dItalia-rotonda-45454-60x60.jpg" alt='Terni: aggiustamenti notturni alla rotatoria di borgo Rivo. Prime modifiche alla viabilità' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-aggiustamenti-notturni-alla-rotatoria-di-borgo-rivo-prime-modifiche-alla-viabilita-jysk/">Terni: aggiustamenti notturni alla rotatoria di borgo Rivo. Prime modifiche alla viabilità</a></span>



        <span class="postinfo">24 Nov 2022 12:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-e-accanto-a-flavia-che-a-12-anni-combatte-per-una-vita-migliore/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Flavia-associazione-sostegno-conferenza-60x60.jpg" alt='Terni è accanto a Flavia che a 12 anni combatte per una vita migliore' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-e-accanto-a-flavia-che-a-12-anni-combatte-per-una-vita-migliore/">Terni è accanto a Flavia che a 12 anni combatte per una vita migliore</a></span>



        <span class="postinfo">24 Nov 2022 12:58</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfCFdDD" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfCFdDD").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfCFdDD" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_820647"><a href="https://www.juice.it/negozi/terni?utm_source=banner&amp;utm_medium=umbriaon&amp;utm_campaign=terni&amp;utm_id=inaugurazione_terni"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/Gif-Terni_250x250-1.gif" alt="" width="250" height="250" class="aligncenter size-full wp-image-820665" /></a></div>
<p></noscript></p>
<div id="dfEIkea" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfEIkea").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfEIkea" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_814480"><a href="https://www.spazioverdeterni.com/villaggio-babbo-natale"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/10/Banner-UmbriaOn-02.jpg" alt="" width="521" height="521" class="aligncenter size-full wp-image-814481" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/ternana-progetto-dati-generali-stadio-fattibilità-store-notte-321x214.jpg" alt='Clinica-stadio a Terni: resi pubblici gli atti &#8211; Leggi i documenti (pdf)' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/clinica-stadio-a-terni-resi-pubblici-gli-atti-leggi-i-documenti-pdf-progetto-ternana-bandecchi-ternana-anibaldi/">Clinica-stadio a Terni: resi pubblici gli atti &#8211; Leggi i documenti (pdf)</a></span>			<span class="postinfo">07 Nov 2022 12:26</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-stadio-clinica-il-parere-della-usl-2-si-parla-di-oncologia-chirurgia-bariatrica-ortopedia-e-day-hospital-ternana-dangelo/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Usl-Umbria-2-sede-2-60x60.jpg" alt='Stadio-clinica Terni: il parere della Usl 2 ed il progetto per piani' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-stadio-clinica-il-parere-della-usl-2-si-parla-di-oncologia-chirurgia-bariatrica-ortopedia-e-day-hospital-ternana-dangelo/">Stadio-clinica Terni: il parere della Usl 2 ed il progetto per piani</a></span>

		<span class="postinfo">07 Nov 2022 19:57</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/stadio-clinica-terni-il-dissenso-della-sanita-nel-parere-di-dangelo-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/11/1-1-60x60.jpg" alt='Stadio-clinica Terni, il dissenso della sanità nel parere di D&#8217;Angelo &#8211; Leggi (.pdf)' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/stadio-clinica-terni-il-dissenso-della-sanita-nel-parere-di-dangelo-documento/">Stadio-clinica Terni, il dissenso della sanità nel parere di D&#8217;Angelo &#8211; Leggi (.pdf)</a></span>

		<span class="postinfo">07 Nov 2022 13:51</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/piano-regionale-rifiuti-chiuso-iter-vas-dopo-20-mesi-parere-favorevole-con-serie-di-indicazioni-documento-umbria-perugia-terni/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/Discarica-Le-Crete-Orvieto-26-febbraio-2019-60x60.jpg" alt='Piano regionale rifiuti, chiuso iter Vas: la decisione finale &#8211; DOCUMENTO' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/piano-regionale-rifiuti-chiuso-iter-vas-dopo-20-mesi-parere-favorevole-con-serie-di-indicazioni-documento-umbria-perugia-terni/">Piano regionale rifiuti, chiuso iter Vas: la decisione finale &#8211; DOCUMENTO</a></span>

		<span class="postinfo">06 Ott 2022 18:38</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfdZBg1" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfdZBg1").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfdZBg1" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-jysk-al-tulipano-ecco-la-nuova-viabilita-della-rotatoria-fotogallery-borgo-rivo-umbria-adeguamento/"     class="tptn_link"><span class="tptn_title">Tulipano Terni, la nuova viabilità per la rotatoria: subito</span></a> <span class="tptn_list_count">(19.329)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/il-sommergibile-cappellini-che-ha-fatto-la-storia-ditalia-rinasce-a-narni-film-il-comandante-pierfrancesco-favino-taranto-umbria-terni/"     class="tptn_link"><span class="tptn_title">Il sommergibile che ha fatto la storia d&#8217;Italia&hellip;</span></a> <span class="tptn_list_count">(14.672)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-la-splendida-villa-morandi-di-marmore-ha-un-proprietario-acquistata-per-farne-un-museo-noceta-umbria-turismo/"     class="tptn_link"><span class="tptn_title">Terni, villa Morandi è stata venduta: presa per farne un&hellip;</span></a> <span class="tptn_list_count">(13.242)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-ho-soccorso-un-uomo-tra-lindifferenza-della-gente/"     class="tptn_link"><span class="tptn_title">Terni: «Ho soccorso un uomo tra l&#8217;indifferenza della&hellip;</span></a> <span class="tptn_list_count">(13.131)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-ritrova-la-madre-biologica-a-60-anni-dalla-nascita-elisa-medei/"     class="tptn_link"><span class="tptn_title">Terni: ritrova la madre biologica a 60 anni dalla nascita</span></a> <span class="tptn_list_count">(13.012)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="df7TTdf" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df7TTdf").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df7TTdf" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="44K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 44K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="3,002" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 3,002 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfr2fxn" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfr2fxn").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfr2fxn" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="df7Nrqr" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df7Nrqr").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df7Nrqr" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfL9Xye" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfL9Xye").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfL9Xye" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_814477"><a href="https://www.otticadragoni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/10/UMBRIA-ON-250x250-4.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-814478" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfbof4O" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfbof4O").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfbof4O" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfSo3bJ" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfSo3bJ").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfSo3bJ" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.25'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"71c9d01495"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.25'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>(function(){var js = "window['__CF$cv$params']={r:'76fa2982e99b826e',m:'TLxWEvvQ_av22CNt.13OFUMxkXoJ4NgKedlx5rz4Z7I-1669376978-0-AfhQ9FLnj4vR3OnCOzBofpPg/QH/7TX6LMhTX/PNE3lTAS8Qczb0fEuveqLzu2i/GwN8vJpzObWfL1U/ovCJngEJt323Nx+UofAoGNp5tjMenq+bRsWLIQoL7Sk7VsMZJOjTwHH/wo42N/sxThp6qfo+cRIUe5iHoKUeC/FKhzj7NfoICcsP3/yiR6EwYVkxuThcBnIzvU0wX9nNUQa7IJ8=',s:[0x91167a17d1,0xc20f84adfe],u:'/cdn-cgi/challenge-platform/h/b'};var _cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/cb/invisible.js?cb=76fa2982e99b826e',document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2022-11-25 12:39:54 by W3 Total Cache
-->