<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Narni, ripartenza per l&#8217;associazione per la lotta contro il cancro | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Narni, ripartenza per l&#8217;associazione per la lotta contro il cancro Feed dei commenti" href="https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Narni, ripartenza per l&#8217;associazione per la lotta contro il cancro"/><meta property="og:type" content="article"/><meta property="og:description" content="Lunedì 28 febbraio assemblea generale aperta a tutta la cittadinanza. Pronte iniziative per aiutare gli anziani e unire generazioni diverse"/><meta property="og:url" content="https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Anziani-disabili-solidarietà-mano.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Narni, ripartenza per l&#8217;associazione per la lotta contro il cancro"/><meta property="og:type" content="article"/><meta property="og:description" content="Lunedì 28 febbraio assemblea generale aperta a tutta la cittadinanza. Pronte iniziative per aiutare gli anziani e unire generazioni diverse"/><meta property="og:url" content="https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Anziani-disabili-solidarietà-mano.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Narni, ripartenza per l&#8217;associazione per la lotta contro il cancro"/><meta property="og:type" content="article"/><meta property="og:description" content="Lunedì 28 febbraio assemblea generale aperta a tutta la cittadinanza. Pronte iniziative per aiutare gli anziani e unire generazioni diverse"/><meta property="og:url" content="https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Anziani-disabili-solidarietà-mano.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.22"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.22' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"274cc02bea","top_ten_id":"759355","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"742261772"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.22'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Nasce a Terni l&#8217;associazione &#8216;Libra Civitas&#8217;' href='https://www.umbriaon.it/nasce-a-terni-lassociazione-libra-civitas/' />
<link rel='next' title='Narni centro dell&#8217;Italia e scrigno di una storia dal fascino millenario' href='https://www.umbriaon.it/narni-centro-dellitalia-e-scrigno-di-una-storia-dal-fascino-millenario/' />
<meta name="generator" content="WordPress 4.7.22" />
<link rel="canonical" href="https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=759355' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fnarni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fnarni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Anziani-disabili-solidarietà-mano.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Narni, ripartenza per l&#039;associazione per la lotta contro il cancro"/>
  <meta property="og:url" content="https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Lunedì 28 febbraio assemblea generale aperta a tutta la cittadinanza. Pronte iniziative per aiutare gli anziani e unire generazioni diverse"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Anziani-disabili-solidarietà-mano.jpg"/>
  <meta property="article:published_time" content="2022-02-24T03:04:39+00:00"/>
  <meta property="article:modified_time" content="2022-02-24T03:04:39+00:00" />
  <meta property="og:updated_time" content="2022-02-24T03:04:39+00:00" />
  <meta property="article:section" content="Ambiente e salute"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Narni, ripartenza per l&#039;associazione per la lotta contro il cancro"/>
  <meta itemprop="description" content="Lunedì 28 febbraio assemblea generale aperta a tutta la cittadinanza. Pronte iniziative per aiutare gli anziani e unire generazioni diverse"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Anziani-disabili-solidarietà-mano.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Narni, ripartenza per l&#039;associazione per la lotta contro il cancro"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<script async src='/cdn-cgi/challenge-platform/h/g/scripts/invisible.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-759355 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfo7RpF" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfo7RpF").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfo7RpF" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfm5D0q" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfm5D0q").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfm5D0q" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_757569"><a href="https://www.spazioverdeterni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/Unknown.jpeg" alt="" width="800" height="200" class="aligncenter size-full wp-image-757570" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfW0lvh" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfW0lvh").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfW0lvh" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfEFEOh" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfEFEOh").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfEFEOh" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dftG6I5" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dftG6I5").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dftG6I5" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_757569"><a href="https://www.spazioverdeterni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/Unknown.jpeg" alt="" width="800" height="200" class="aligncenter size-full wp-image-757570" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfy28C5" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfy28C5").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfy28C5" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Narni, ripartenza per l&#8217;associazione per la lotta contro il cancro<span class="subtitle"><p><p>Lunedì 28 febbraio assemblea generale aperta a tutta la cittadinanza. Pronte iniziative per aiutare gli anziani e unire generazioni diverse</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Narni%2C%20ripartenza%20per%20l%27associazione%20per%20la%20lotta%20contro%20il%20cancro&url=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Narni%2C%20ripartenza%20per%20l%27associazione%20per%20la%20lotta%20contro%20il%20cancro https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/', 'Narni%2C%20ripartenza%20per%20l%27associazione%20per%20la%20lotta%20contro%20il%20cancro', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Narni%2C%20ripartenza%20per%20l%27associazione%20per%20la%20lotta%20contro%20il%20cancro&url=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Narni%2C%20ripartenza%20per%20l%27associazione%20per%20la%20lotta%20contro%20il%20cancro https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/', 'Narni%2C%20ripartenza%20per%20l%27associazione%20per%20la%20lotta%20contro%20il%20cancro', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				</span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfKVshy" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfKVshy").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfKVshy" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_545298"><a href="http://www.gubbiottimoreno.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/09/Logho-Gubbiotti.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-545299" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  24 Feb 2022 03:04</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Dopo due anni di oggettive difficoltà dovute alla pandemia, il direttivo dell&#8217;associazione di Narni per la lotta contro il cancro (Anlcc) ha deliberato di riprendere, anche se gradualmente, tutte le attività sospese a causa del Covid-19. «Come primo e forte segnale di ripresa &#8211; spiega Giorgio Lucci, colonna portante dell&#8217;associazione &#8211; è stata convocata l&#8217;assemblea generale, aperta a tutta la cittadinanza, che si terrà lunedi 28 febbraio alle ore 17 presso la sala &#8216;Giuseppe Bravi&#8217; dell&#8217;istituto &#8216;Beata Lucia&#8217;, alla quale seguiranno le elezioni per il rinnovo del direttivo. In questa  occasione verranno presentate due importanti iniziative tese a divulgare informazioni e formazioni. La prima riguarda una tavola rotonda intitolata &#8216;Covid, due anni dopo: cosa abbiamo imparato&#8217;, mentre la seconda tratterà il tema dell’ospedalizzazione domiciliare, argomento di grande interesse, come dimostrato dai problemi legati alla pandemia. Nel preventivo per il 2022 &#8211; continua Lucci -, l&#8217;associazione si propone di realizzare, inoltre, una nuova  iniziativa per affrontare il problema delle persone anziane che hanno difficoltà ad utilizzare i dispositivi elettronici che possono facilitare la qualità della vita. Al giorno d’oggi è possibile richiedere la ricetta al proprio medico, così come si possono richiedere certificazioni al Comune per mezzo di un computer. Molte persone anziane non sono in grado di utilizzare questo metodo, per questo l’associazione ha allestito un ufficio dove, chi vuole, può usufruire di un supporto informatico da parte di giovani studenti. Questa operazione ha anche un risvolto importante di integrazione generazionale visto che mette in relazione le esigenze dell’anziano con le conoscenze del giovane».</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Narni%2C%20ripartenza%20per%20l%27associazione%20per%20la%20lotta%20contro%20il%20cancro&url=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Narni%2C%20ripartenza%20per%20l%27associazione%20per%20la%20lotta%20contro%20il%20cancro https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/', 'Narni%2C%20ripartenza%20per%20l%27associazione%20per%20la%20lotta%20contro%20il%20cancro', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Narni%2C%20ripartenza%20per%20l%27associazione%20per%20la%20lotta%20contro%20il%20cancro&url=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Narni%2C%20ripartenza%20per%20l%27associazione%20per%20la%20lotta%20contro%20il%20cancro https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/', 'Narni%2C%20ripartenza%20per%20l%27associazione%20per%20la%20lotta%20contro%20il%20cancro', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Anziani-disabili-solidarietà-mano-150x150.jpg&amp;p[title]=Narni, ripartenza per l&#8217;associazione per la lotta contro il cancro" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/&amp;text=Narni, ripartenza per l&#8217;associazione per la lotta contro il cancro" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-amore-a-360-fra-cultura-e-solidarieta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/san-valentino-cuore-luminarie-60x60.jpg" alt='Terni, Amore a 360° fra cultura e solidarietà' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-amore-a-360-fra-cultura-e-solidarieta/">Terni, Amore a 360° fra cultura e solidarietà</a></span>



        <span class="postinfo">24 Feb 2022 03:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/narni-centro-dellitalia-e-scrigno-di-una-storia-dal-fascino-millenario/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/Narni-centro-geografico-dItalia-ponte-Cardona-2022-2-60x60.jpeg" alt='Narni centro dell&#8217;Italia e scrigno di una storia dal fascino millenario' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/narni-centro-dellitalia-e-scrigno-di-una-storia-dal-fascino-millenario/">Narni centro dell&#8217;Italia e scrigno di una storia dal fascino millenario</a></span>



        <span class="postinfo">24 Feb 2022 03:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Anziani-disabili-solidarietà-mano-60x60.jpg" alt='Narni, ripartenza per l&#8217;associazione per la lotta contro il cancro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/narni-ripartenza-per-lassociazione-per-la-lotta-contro-il-cancro/">Narni, ripartenza per l&#8217;associazione per la lotta contro il cancro</a></span>



        <span class="postinfo">24 Feb 2022 03:04</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/nasce-a-terni-lassociazione-libra-civitas/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Terni-panoramica-panorama45xf45-60x60.jpg" alt='Nasce a Terni l&#8217;associazione &#8216;Libra Civitas&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/nasce-a-terni-lassociazione-libra-civitas/">Nasce a Terni l&#8217;associazione &#8216;Libra Civitas&#8217;</a></span>



        <span class="postinfo">24 Feb 2022 02:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/stroncone-rimozione-e-smaltimento-rifiuti-in-stabilimento-vascigliano-si-bisticcia-al-tar/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/Stroncone-60x60.jpg" alt='Stroncone: rimozione e smaltimento rifiuti, si bisticcia al Tar' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/stroncone-rimozione-e-smaltimento-rifiuti-in-stabilimento-vascigliano-si-bisticcia-al-tar/">Stroncone: rimozione e smaltimento rifiuti, si bisticcia al Tar</a></span>



        <span class="postinfo">23 Feb 2022 22:26</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ternana-bandecchi-blinda-leone-per-anni-non-lucarelli-scatta-linvito-per-arvedi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Bandecchi-Leone-Ternana-Viterbese-60x60.jpg" alt='Fere, Bandecchi blinda Leone per anni. Non Lucarelli' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ternana-bandecchi-blinda-leone-per-anni-non-lucarelli-scatta-linvito-per-arvedi/">Fere, Bandecchi blinda Leone per anni. Non Lucarelli</a></span>



        <span class="postinfo">23 Feb 2022 21:48</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/incendio-ferrocart-terni-larpa-evidente-innalzamento-diossine-nella-giornata-di-domenica/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/xxincendio-Ferrocart-3-60x60.jpg" alt='Incendio Ferrocart, Arpa: «Innalzamento diossine evidente»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/incendio-ferrocart-terni-larpa-evidente-innalzamento-diossine-nella-giornata-di-domenica/">Incendio Ferrocart, Arpa: «Innalzamento diossine evidente»</a></span>



        <span class="postinfo">23 Feb 2022 19:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-draghi-annuncia-lo-stop-allo-stato-di-emergenza-niente-proroga/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/draghi2-60x60.jpg" alt='Covid, stop stato di emergenza: l&#8217;annuncio del premier Draghi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-draghi-annuncia-lo-stop-allo-stato-di-emergenza-niente-proroga/">Covid, stop stato di emergenza: l&#8217;annuncio del premier Draghi</a></span>



        <span class="postinfo">23 Feb 2022 18:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/il-sindaco-di-foligno-dopo-il-ricovero-per-covid-grazie-a-patoia-e-al-suo-staff/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/sindaco-FOligno-Zuccarini-1-60x60.jpg" alt='Il sindaco di Foligno dopo il ricovero per Covid: «Grazie a Patoia e al suo staff»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/il-sindaco-di-foligno-dopo-il-ricovero-per-covid-grazie-a-patoia-e-al-suo-staff/">Il sindaco di Foligno dopo il ricovero per Covid: «Grazie a Patoia e al suo staff»</a></span>



        <span class="postinfo">23 Feb 2022 17:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-minore-si-suicida-a-due-giorni-da-ricovero-in-pronto-soccorso-sanitario-condannato-a-risarcimento/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/11/Usl-Umbria2-sede-454-Bramante-60x60.jpg" alt='Terni, si suicida a due giorni da ricovero in PS Medico condannato a pagare 133 mila euro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-minore-si-suicida-a-due-giorni-da-ricovero-in-pronto-soccorso-sanitario-condannato-a-risarcimento/">Terni, si suicida a due giorni da ricovero in PS Medico condannato a pagare 133 mila euro</a></span>



        <span class="postinfo">23 Feb 2022 17:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-guarducci-alla-guida-dellordine-commercialisti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/enrico-guarducci-2-60x60.jpeg" alt='Perugia, Guarducci alla guida dell&#8217;Ordine commercialisti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-guarducci-alla-guida-dellordine-commercialisti/">Perugia, Guarducci alla guida dell&#8217;Ordine commercialisti</a></span>



        <span class="postinfo">23 Feb 2022 16:31</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-dallipsia-arrivano-le-divise-per-lo-staff-di-vivogreen/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/terni-vivogreen-divise-ipsia-1-60x60.jpg" alt='Terni, dall&#8217;Ipsia arrivano le divise per lo staff di VivoGreen' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-dallipsia-arrivano-le-divise-per-lo-staff-di-vivogreen/">Terni, dall&#8217;Ipsia arrivano le divise per lo staff di VivoGreen</a></span>



        <span class="postinfo">23 Feb 2022 15:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ospedale-di-terni-riconoscimento-per-la-medicina-di-genere-bollino-azzurro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/Medicina-genere-ospedale-Terni-bollino-60x60.jpeg" alt='Ospedale di Terni, riconoscimento per la medicina di genere' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ospedale-di-terni-riconoscimento-per-la-medicina-di-genere-bollino-azzurro/">Ospedale di Terni, riconoscimento per la medicina di genere</a></span>



        <span class="postinfo">23 Feb 2022 15:26</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-uso-sano-del-web-leducazione-parte-dalla-scuola/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/Istituto-Marconi-Terni-formazione-tecnologie-polizia-Postale-delle-Comunicazioni-60x60.jpeg" alt='Terni, uso sano del web: l&#8217;educazione parte dalla scuola' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-uso-sano-del-web-leducazione-parte-dalla-scuola/">Terni, uso sano del web: l&#8217;educazione parte dalla scuola</a></span>



        <span class="postinfo">23 Feb 2022 14:27</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-maxi-operazione-industriale-asm-parere-amministrativo-giuridico-e-contabile-in-mano-a-di-russo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/Asm-Spa-60x60.jpg" alt='Terni, maxi operazione Asm: affidamento per supporto a Davide Di Russo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-maxi-operazione-industriale-asm-parere-amministrativo-giuridico-e-contabile-in-mano-a-di-russo/">Terni, maxi operazione Asm: affidamento per supporto a Davide Di Russo</a></span>



        <span class="postinfo">23 Feb 2022 14:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/che-aria-respiriamo-in-umbria-qualcuno-ci-dica-la-verita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/terni-europa-verde-umbria-esposto-roghi-incendi-rifiuti-4-60x60.jpg" alt='«Che aria respiriamo in Umbria? Qualcuno ci dica la verità»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/che-aria-respiriamo-in-umbria-qualcuno-ci-dica-la-verita/">«Che aria respiriamo in Umbria? Qualcuno ci dica la verità»</a></span>



        <span class="postinfo">23 Feb 2022 14:04</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-umbria-morti-altri-due-non-vaccinati-cio-deve-far-riflettere/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/Massimo-DAngelo-60x60.jpeg" alt='Covid Umbria: «Morti altri due non vaccinati. Ciò deve far riflettere»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-umbria-morti-altri-due-non-vaccinati-cio-deve-far-riflettere/">Covid Umbria: «Morti altri due non vaccinati. Ciò deve far riflettere»</a></span>



        <span class="postinfo">23 Feb 2022 13:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-893-nuovi-casi-e-1-043-guariti-ce-un-secondo-comune-che-torna-free/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/01/Tamponi-Covid-farmacia-virus-fila-2-tampone-60x60.jpg" alt='Covid: 893 nuovi casi e 1.043 guariti. C&#8217;è un secondo Comune che torna ‘free’' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-893-nuovi-casi-e-1-043-guariti-ce-un-secondo-comune-che-torna-free/">Covid: 893 nuovi casi e 1.043 guariti. C&#8217;è un secondo Comune che torna ‘free’</a></span>



        <span class="postinfo">23 Feb 2022 13:25</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/frontale-terni-narni-45enne-denunciato-positivo-a-droga-e-alcol/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/Incidente-stradale-frontale-Flaminia-Terni-Narni-Ponte-San-Lorenzo-17-febbraio-2022-60x60.jpg" alt='Frontale Terni-Narni, 45enne denunciato: positivo a droga e alcol' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/frontale-terni-narni-45enne-denunciato-positivo-a-droga-e-alcol/">Frontale Terni-Narni, 45enne denunciato: positivo a droga e alcol</a></span>



        <span class="postinfo">23 Feb 2022 13:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/a-terni-per-spacciare-cocaina-arrestati-due-giovani-albanesi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/Arresti-spaccio-droga-squadra-Mobile-Terni-febbraio-2022-2-60x60.jpg" alt='A Terni per spacciare cocaina: arrestati due giovani albanesi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/a-terni-per-spacciare-cocaina-arrestati-due-giovani-albanesi/">A Terni per spacciare cocaina: arrestati due giovani albanesi</a></span>



        <span class="postinfo">23 Feb 2022 13:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/amelia-perseguita-lex-e-il-figlio-48enne-arrestato-dalla-polizia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/amelia-polizia-stato-60x60.jpg" alt='Amelia, perseguita l&#8217;ex e il figlio: 48enne arrestato dalla polizia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/amelia-perseguita-lex-e-il-figlio-48enne-arrestato-dalla-polizia/">Amelia, perseguita l&#8217;ex e il figlio: 48enne arrestato dalla polizia</a></span>



        <span class="postinfo">23 Feb 2022 13:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-addio-a-carlo-berretta-icona-della-domenica-calcistica/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/Carlo-Berretta-60x60.jpg" alt='Terni: addio a Carlo Berretta, icona della domenica calcistica' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-addio-a-carlo-berretta-icona-della-domenica-calcistica/">Terni: addio a Carlo Berretta, icona della domenica calcistica</a></span>



        <span class="postinfo">23 Feb 2022 11:57</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/foligno-con-lauto-sotto-un-camion-morto-sul-colpo-67enne-di-colfiorito-vincenzo-loreti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/Incidente-stradale-galleria-Val-di-Chienti-Foligno-un-morto-23-febbraio-2022-60x60.jpg" alt='Foligno: con l&#8217;auto sotto un camion. Morto sul colpo 67enne di Colfiorito' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/foligno-con-lauto-sotto-un-camion-morto-sul-colpo-67enne-di-colfiorito-vincenzo-loreti/">Foligno: con l&#8217;auto sotto un camion. Morto sul colpo 67enne di Colfiorito</a></span>



        <span class="postinfo">23 Feb 2022 11:48</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/fa-limpianto-e-poi-butta-i-coprifili-in-campagna-cittadini-chiedono-di-risalire-allo-zozzone/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/discarica-Todi-60x60.jpg" alt='Fa l&#8217;impianto in casa e poi butta i coprifili in campagna: residenti chiedono di indagare' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/fa-limpianto-e-poi-butta-i-coprifili-in-campagna-cittadini-chiedono-di-risalire-allo-zozzone/">Fa l&#8217;impianto in casa e poi butta i coprifili in campagna: residenti chiedono di indagare</a></span>



        <span class="postinfo">22 Feb 2022 13:13</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tornano-in-servizio-per-aiutare-91enne-e-il-figlio-grazie-angeli-della-croce-rossa-terni-avigliano-umbro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/07/Avigliano-croce-rossa-inaugurazione-mezzi-60x60.jpeg" alt='Tornano in servizio per aiutare 91enne e suo figlio: «Grazie, angeli della Croce Rossa»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tornano-in-servizio-per-aiutare-91enne-e-il-figlio-grazie-angeli-della-croce-rossa-terni-avigliano-umbro/">Tornano in servizio per aiutare 91enne e suo figlio: «Grazie, angeli della Croce Rossa»</a></span>



        <span class="postinfo">22 Feb 2022 12:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-venerdi-sciopero-di-24-ore-per-bus-e-treni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/autobus-confcommercio-p-60x60.jpg" alt='Umbria: venerdì sciopero di 24 ore per bus e treni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-venerdi-sciopero-di-24-ore-per-bus-e-treni/">Umbria: venerdì sciopero di 24 ore per bus e treni</a></span>



        <span class="postinfo">23 Feb 2022 11:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ast-acciaierie-terni-arvedi-giovanni-scordo-verso-la-direzione-del-personale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/12/inaugurazione-sede-clt-canottaggio-piediluco_5215-Scordo-60x60.jpg" alt='Ast: Giovanni Scordo verso la direzione del personale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ast-acciaierie-terni-arvedi-giovanni-scordo-verso-la-direzione-del-personale/">Ast: Giovanni Scordo verso la direzione del personale</a></span>



        <span class="postinfo">23 Feb 2022 11:19</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/magione-due-denunce-per-aver-percepito-il-reddito-di-cittadinanza-indebitamente/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/fimm-carabinieri-magione-60x60.jpg" alt='Magione: due denunce per aver percepito il reddito di cittadinanza indebitamente' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/magione-due-denunce-per-aver-percepito-il-reddito-di-cittadinanza-indebitamente/">Magione: due denunce per aver percepito il reddito di cittadinanza indebitamente</a></span>



        <span class="postinfo">23 Feb 2022 11:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/narni-incidente-a-taizzano-donna-ferita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/03/Vigili-del-Fuoco-generica-5-marzo-2015-1-60x60.jpg" alt='Narni, incidente a Taizzano: donna ferita' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/narni-incidente-a-taizzano-donna-ferita/">Narni, incidente a Taizzano: donna ferita</a></span>



        <span class="postinfo">23 Feb 2022 09:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/calvi-dellumbria-15-compleanno-per-gli-sbandieratori-a-giugno-trasferta-in-spagna/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Calvi-Umbria-sbandieratori-60x60.jpg" alt='Calvi, 15° compleanno per gli sbandieratori. Li attende la Spagna' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/calvi-dellumbria-15-compleanno-per-gli-sbandieratori-a-giugno-trasferta-in-spagna/">Calvi, 15° compleanno per gli sbandieratori. Li attende la Spagna</a></span>



        <span class="postinfo">22 Feb 2022 22:09</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfbA5pi" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfbA5pi").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfbA5pi" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfM5Mrd" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfM5Mrd").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfM5Mrd" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/mappa-vettoriale-ferrocart-raggio-ordinanza-321x214.jpg" alt='Terni, rogo Ferrocart: prima ordinanza &#8211; leggi' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/terni-incendio-alla-ferrocart-con-lordinanza-arrivano-i-primi-divieti-la-mappa/">Terni, rogo Ferrocart: prima ordinanza &#8211; leggi</a></span>			<span class="postinfo">20 Feb 2022 22:46</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-lunedi-la-fiera-di-san-valentino-obbligo-mascherina-per-laccesso-tutte-le-misure/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/Fiera-San-Valentino-Terni-14-febbraio-2019-2-60x60.jpg" alt='Fiera San Valentino Terni, c&#8217;è l&#8217;ordinanza: obbligo mascherine' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-lunedi-la-fiera-di-san-valentino-obbligo-mascherina-per-laccesso-tutte-le-misure/">Fiera San Valentino Terni, c&#8217;è l&#8217;ordinanza: obbligo mascherine</a></span>

		<span class="postinfo">08 Feb 2022 12:17</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/sanita-umbria-il-documento-programmatico-per-gli-investimenti-cosa-si-vuol-fare-con-132-milioni-di-euro/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/NEONATO-TERNI-ospedale-pediatria-60x60.jpg" alt='Sanità Umbria, cosa si vuol fare con 132 milioni &#8211; Documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/sanita-umbria-il-documento-programmatico-per-gli-investimenti-cosa-si-vuol-fare-con-132-milioni-di-euro/">Sanità Umbria, cosa si vuol fare con 132 milioni &#8211; Documento</a></span>

		<span class="postinfo">07 Feb 2022 17:36</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-nuovo-decreto-cosa-cambia-per-scuole-e-green-pass-le-schede-riepilogative/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/decreto-green-pass-zona-rossa-2-febbraio-2022-covid-60x60.jpg" alt='Covid, nuovo decreto: scuole e green pass, le schede riepilogative' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-nuovo-decreto-cosa-cambia-per-scuole-e-green-pass-le-schede-riepilogative/">Covid, nuovo decreto: scuole e green pass, le schede riepilogative</a></span>

		<span class="postinfo">02 Feb 2022 22:39</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfJlrJw" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfJlrJw").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfJlrJw" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-rogo-ferrocart-lunedi-scuole-chiuse-si-indaga-attesi-i-primi-dati-ambientali-di-arpa-usl/"     class="tptn_link"><span class="tptn_title">Terni, rogo Ferrocart: lunedì scuole chiuse. Si indaga, in&hellip;</span></a> <span class="tptn_list_count">(69.268)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/spoleto-trovato-senza-vita-imprenditore-53enne/"     class="tptn_link"><span class="tptn_title">Spoleto: trovato senza vita imprenditore 53enne</span></a> <span class="tptn_list_count">(19.839)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-cibi-scaduti-niente-green-pass-e-due-lavoratori-in-nero-stangato-un-negozio/"     class="tptn_link"><span class="tptn_title">Terni: cibi scaduti, niente green pass e due lavoratori in&hellip;</span></a> <span class="tptn_list_count">(14.282)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-con-10-euro-si-porta-a-casa-2-milioni-emozionati-per-lui/"     class="tptn_link"><span class="tptn_title">Terni: con 10 euro si porta a casa 2 milioni. «Emozionati&hellip;</span></a> <span class="tptn_list_count">(14.188)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/cade-dal-balcone-morta-lambasciatrice-francesca-tardioli-australia-foligno-umbria-canberra/"     class="tptn_link"><span class="tptn_title">Cade dal balcone: morta l&#8217;ambasciatrice Francesca&hellip;</span></a> <span class="tptn_list_count">(13.632)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfvEiDi" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfvEiDi").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfvEiDi" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="39K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 39K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,813" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,813 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="df6ybvT" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df6ybvT").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df6ybvT" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="df7bVIj" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df7bVIj").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df7bVIj" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfUPnsn" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfUPnsn").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfUPnsn" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_740666"><a href="https://www.otticadragoni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/UMBRIA-ON-250x250.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-740667" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="df1yuC2" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df1yuC2").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df1yuC2" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="df5og9R" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df5og9R").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df5og9R" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.22'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"3c52f97fb8"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.22'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6e2631f02d4657dc',m:'r6kG_gAJT13vUOY7jRUV8E043dLvj8Dt_J.qaszk4vg-1645679506-0-AZkVQyCmXhfXPYzibAL0NW/wJg7xnKRbzOBFE+OsaviMl0LiRVmblm/smY1+KHastMbM4poFZV/eoF9NsUvTkgzw8B1eOyqPXlnHmjmir0KM+zhhshDKCB4D7o2ZRqRcU5eqloXsBxdjhk+xltaA1tLJiUhesWCALUtQeaKjVhfTsyjmfHuRXGb9MhQ7dGn0EHkkJDNsIBwyIqhZXfDWrfs=',s:[0x3948b24be0,0x4488a23c4f],u:'/cdn-cgi/challenge-platform/h/g'}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2022-02-24 05:42:55 by W3 Total Cache
-->