<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Rifiuti radioattivi, possibili depositi a due passi dall&#8217;Umbria | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Rifiuti radioattivi, possibili depositi a due passi dall&#8217;Umbria Feed dei commenti" href="https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Rifiuti radioattivi, possibili depositi a due passi dall&#8217;Umbria"/><meta property="og:type" content="article"/><meta property="og:description" content="Pubblicata la mappa delle aree idonee dopo lo smantellamento delle centrali nucleari: individuate 24 al confine tra Toscana e Lazio"/><meta property="og:url" content="https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Rifiuti-scorie-radioattive.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Rifiuti radioattivi, possibili depositi a due passi dall&#8217;Umbria"/><meta property="og:type" content="article"/><meta property="og:description" content="Pubblicata la mappa delle aree idonee dopo lo smantellamento delle centrali nucleari: individuate 24 al confine tra Toscana e Lazio"/><meta property="og:url" content="https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Rifiuti-scorie-radioattive.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Rifiuti radioattivi, possibili depositi a due passi dall&#8217;Umbria"/><meta property="og:type" content="article"/><meta property="og:description" content="Pubblicata la mappa delle aree idonee dopo lo smantellamento delle centrali nucleari: individuate 24 al confine tra Toscana e Lazio"/><meta property="og:url" content="https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Rifiuti-scorie-radioattive.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"10d519bafe","top_ten_id":"654649","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"835636733"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Polino, neve fino a 70 centimetri in altura' href='https://www.umbriaon.it/polino-neve-fino-a-70-centimetri-in-altura-lavoro-senza-sosta-per-lemergenza/' />
<link rel='next' title='Covid, ospedale Terni: consegnate altre 1.170 dosi vaccino Pfizer' href='https://www.umbriaon.it/video-e-foto-covid-ospedale-terni-consegnate-altre-1-170-dosi-vaccino-a-breve-si-inizia-nelle-rsa/' />
<meta name="generator" content="WordPress 4.7.19" />
<link rel="canonical" href="https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=654649' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Frifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Frifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Rifiuti-scorie-radioattive.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Rifiuti radioattivi, possibili depositi a due passi dall&#039;Umbria"/>
  <meta property="og:url" content="https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Pubblicata la mappa delle aree idonee dopo lo smantellamento delle centrali nucleari: individuate 24 al confine tra Toscana e Lazio"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Rifiuti-scorie-radioattive.jpg"/>
  <meta property="article:published_time" content="2021-01-05T11:03:54+00:00"/>
  <meta property="article:modified_time" content="2021-01-05T13:53:24+00:00" />
  <meta property="og:updated_time" content="2021-01-05T13:53:24+00:00" />
  <meta property="article:section" content="Ambiente e salute"/>
  <meta property="article:section" content="Apertura 5"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Rifiuti radioattivi, possibili depositi a due passi dall&#039;Umbria"/>
  <meta itemprop="description" content="Pubblicata la mappa delle aree idonee dopo lo smantellamento delle centrali nucleari: individuate 24 al confine tra Toscana e Lazio"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Rifiuti-scorie-radioattive.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Rifiuti radioattivi, possibili depositi a due passi dall&#039;Umbria"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-654649 single-format-standard gecko et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfKD1FT" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfKD1FT").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfKD1FT" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfNGSoU" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfNGSoU").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfNGSoU" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_647418"><a href="https://www.regione.umbria.it/info-covid-umbria"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/b-Umbria-On_Regione-Umbria_Corona-Virus-2020_990x250.jpg" alt="" width="990" height="250" class="aligncenter size-full wp-image-647419" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfoaNzS" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfoaNzS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfoaNzS" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="df84B43" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df84B43").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df84B43" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfBnu07" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfBnu07").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfBnu07" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_647418"><a href="https://www.regione.umbria.it/info-covid-umbria"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/b-Umbria-On_Regione-Umbria_Corona-Virus-2020_990x250.jpg" alt="" width="990" height="250" class="aligncenter size-full wp-image-647419" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfKcH6H" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfKcH6H").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfKcH6H" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Rifiuti radioattivi, possibili depositi a due passi dall&#8217;Umbria<span class="subtitle"><p><p>Pubblicata la mappa delle aree idonee dopo lo smantellamento delle centrali nucleari: individuate 24 al confine tra Toscana e Lazio</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Rifiuti%20radioattivi%2C%20possibili%20depositi%20a%20due%20passi%20dall%27Umbria&url=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Rifiuti%20radioattivi%2C%20possibili%20depositi%20a%20due%20passi%20dall%27Umbria https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/', 'Rifiuti%20radioattivi%2C%20possibili%20depositi%20a%20due%20passi%20dall%27Umbria', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Rifiuti%20radioattivi%2C%20possibili%20depositi%20a%20due%20passi%20dall%27Umbria&url=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Rifiuti%20radioattivi%2C%20possibili%20depositi%20a%20due%20passi%20dall%27Umbria https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/', 'Rifiuti%20radioattivi%2C%20possibili%20depositi%20a%20due%20passi%20dall%27Umbria', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				</span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfrvnkz" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfrvnkz").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfrvnkz" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_650541"><a href="https://www.otticadragoni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/750x150.jpg" alt="" width="750" height="150" class="aligncenter size-full wp-image-650542" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  05 Gen 2021 11:03</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p><em><strong>di F.L.</strong></em></p>
<p>Zero aree individuate in Umbria, ma ben 24 a poca distanza dai confini regionali, in una macrozona compresa tra Toscana e Lazio che tocca le province di Grosseto, Siena e Viterbo: è stata pubblicata nella notte tra lunedì e martedì la mappa dei potenziali siti che ospiteranno il Deposito nazionale dei rifiuti radioattivi italiani, anche conosciuta come Carta delle aree potenzialmente idonee (Cnapi).</p>
<h4><strong>Le città interessate</strong></h4>
<p>Pienza, Campagnatico, Ischia e Montalto di Castro, Canino, Tuscania, Tarquinia, Vignanello, Gallese e Corchiano i Comuni interessati più vicini all&#8217;Umbria, secondo la mappa resa nota dalla Sogin, la società che si occupa dello smantellamento delle vecchie centrali, a sei anni di distanza dalla pubblicazione da parte dell&#8217;Ispra dei criteri per l&#8217;individuazione delle aree. Ad autorizzarla il ministero dello sviluppo economico e dell&#8217;ambiente. Con la pubblicazione della mappa ha così preso il via la consultazione pubblica, della durata di quattro mesi, in cui Regioni, enti locali e altri soggetti interessati (associazioni di categoria, sindacati, università ed enti di ricerca) potranno presentare osservazioni e proposte, seguita da un altro periodo di tre mesi al termine del quale verrà redatta la Carta nazionale delle aree idonee, per poi passare infine alle manifestazioni d&#8217;interesse. Ci vorranno quattro anni, dall&#8217;individuazione del sito, alla realizzazione vera e propria dei depositi.</p>
<h4><strong>I numeri dell&#8217;intervento</strong></h4>
<p>Il deposito nazionale e il parco tecnologico saranno costruiti in un&#8217;area di circa 150 ettari, di cui 110 dedicati al deposito e 40 al parco. Nel deposito ci saranno 90 costruzioni in calcestruzzo armato, in cui verranno collocati grandi contenitori in calcestruzzo speciale, che racchiuderanno a loro volta i contenitori metallici con all&#8217;interno i rifiuti radioattivi già condizionati. In totale saranno circa 78 mila metri cubi di rifiuti a bassa e media attività a essere ospitati. Si dovrà poi trovare spazio ad altri 17 mila metri cubi di rifiuti ad alta attività, per un massimo di 50 anni. L&#8217;investimento complessivo è di circa 900 milioni di euro e si stima che genererà oltre 4 mila posti di lavoro l’anno per quattro anni di cantiere.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Rifiuti%20radioattivi%2C%20possibili%20depositi%20a%20due%20passi%20dall%27Umbria&url=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Rifiuti%20radioattivi%2C%20possibili%20depositi%20a%20due%20passi%20dall%27Umbria https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/', 'Rifiuti%20radioattivi%2C%20possibili%20depositi%20a%20due%20passi%20dall%27Umbria', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Rifiuti%20radioattivi%2C%20possibili%20depositi%20a%20due%20passi%20dall%27Umbria&url=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Rifiuti%20radioattivi%2C%20possibili%20depositi%20a%20due%20passi%20dall%27Umbria https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/', 'Rifiuti%20radioattivi%2C%20possibili%20depositi%20a%20due%20passi%20dall%27Umbria', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Rifiuti-scorie-radioattive-150x150.jpg&amp;p[title]=Rifiuti radioattivi, possibili depositi a due passi dall&#8217;Umbria" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/&amp;text=Rifiuti radioattivi, possibili depositi a due passi dall&#8217;Umbria" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/stretta-del-governo-sugli-spostamenti-dal-7-al-15-gennaio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/piazza-Repubblica-covid-Terni-halloween-coprifuocodfdf-60x60.jpg" alt='Stretta del Governo sugli spostamenti dal 7 al 15 gennaio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/stretta-del-governo-sugli-spostamenti-dal-7-al-15-gennaio/">Stretta del Governo sugli spostamenti dal 7 al 15 gennaio</a></span>



        <span class="postinfo">05 Gen 2021 13:51</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/neve-tra-marmore-e-piediluco-automobilisti-in-difficolta-scatta-lintervento-dei-vigili-del-fuoco-caduti-alberi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Piediluco-Neve-60x60.jpg" alt='Neve tra Marmore e Piediluco: sos automobilisti, c&#8217;è il 115' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/neve-tra-marmore-e-piediluco-automobilisti-in-difficolta-scatta-lintervento-dei-vigili-del-fuoco-caduti-alberi/">Neve tra Marmore e Piediluco: sos automobilisti, c&#8217;è il 115</a></span>



        <span class="postinfo">05 Gen 2021 13:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-234-nuovi-casi-e-4-decessi-con-covid-in-piu-ricoveri-stabili-tasso-positivita-scende-al-551/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/farmacia-ospedale-Terni-3434-60x60.jpg" alt='Umbria, 234 nuovi casi e 4 decessi con Covid. Tasso scende al 5,5%' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-234-nuovi-casi-e-4-decessi-con-covid-in-piu-ricoveri-stabili-tasso-positivita-scende-al-551/">Umbria, 234 nuovi casi e 4 decessi con Covid. Tasso scende al 5,5%</a></span>



        <span class="postinfo">05 Gen 2021 13:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-vaccino-e-un-salvavita-servono-subito-piu-adesioni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/OSPEDALE-Terni-vaccini-Pfizer-arrivo-5-gennaio455-60x60.jpg" alt='Umbria: «Vaccino è un &#8216;salvavita&#8217;, servono subito più adesioni»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-vaccino-e-un-salvavita-servono-subito-piu-adesioni/">Umbria: «Vaccino è un &#8216;salvavita&#8217;, servono subito più adesioni»</a></span>



        <span class="postinfo">05 Gen 2021 12:04</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/scuole-chiuse-7-gennaio-confusione-dad-11-regione-umbria-verso-la-chiusura/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/scuole-chiuse-60x60.jpg" alt='Scuole in Dad fino a lunedì. Umbria, ipotesi ulteriore slittamento' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/scuole-chiuse-7-gennaio-confusione-dad-11-regione-umbria-verso-la-chiusura/">Scuole in Dad fino a lunedì. Umbria, ipotesi ulteriore slittamento</a></span>



        <span class="postinfo">04 Gen 2021 22:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-perde-il-genio-di-marco-collazzoni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Collazzoni-Marco-60x60.jpeg" alt='Terni perde il genio di Marco Collazzoni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-perde-il-genio-di-marco-collazzoni/">Terni perde il genio di Marco Collazzoni</a></span>



        <span class="postinfo">04 Gen 2021 21:52</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/video-e-foto-covid-ospedale-terni-consegnate-altre-1-170-dosi-vaccino-a-breve-si-inizia-nelle-rsa/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/OSPEDALE-Terni-vaccini-Pfizer-arrivo-5-gennaiofgf335-60x60.jpg" alt='Covid, ospedale Terni: consegnate altre 1.170 dosi vaccino Pfizer' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/video-e-foto-covid-ospedale-terni-consegnate-altre-1-170-dosi-vaccino-a-breve-si-inizia-nelle-rsa/">Covid, ospedale Terni: consegnate altre 1.170 dosi vaccino Pfizer</a></span>



        <span class="postinfo">05 Gen 2021 11:54</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Rifiuti-scorie-radioattive-60x60.jpg" alt='Rifiuti radioattivi, possibili depositi a due passi dall&#8217;Umbria' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/rifiuti-radioattivi-possibili-depositi-a-due-passi-dallumbria/">Rifiuti radioattivi, possibili depositi a due passi dall&#8217;Umbria</a></span>



        <span class="postinfo">05 Gen 2021 11:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/polino-neve-fino-a-70-centimetri-in-altura-lavoro-senza-sosta-per-lemergenza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/neve-polino-collebertone-60x60.jpg" alt='Polino, neve fino a 70 centimetri in altura' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/polino-neve-fino-a-70-centimetri-in-altura-lavoro-senza-sosta-per-lemergenza/">Polino, neve fino a 70 centimetri in altura</a></span>



        <span class="postinfo">05 Gen 2021 11:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/san-gemini-quattro-assunzioni-in-comune-ce-il-concorso/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/San-Gemini-Comune-piazza-60x60.jpg" alt='San Gemini, quattro assunzioni in Comune: c&#8217;è il concorso' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/san-gemini-quattro-assunzioni-in-comune-ce-il-concorso/">San Gemini, quattro assunzioni in Comune: c&#8217;è il concorso</a></span>



        <span class="postinfo">04 Gen 2021 09:50</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/maltempo-nel-ternano-frana-lungo-la-sp6-a-calvi-dellumbria-cede-porzione-di-carreggiata/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/CALVI-DELLUMBRIA-FRANA-60x60.jpg" alt='Maltempo, frana lungo la Sp a Calvi: cede porzione carreggiata' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/maltempo-nel-ternano-frana-lungo-la-sp6-a-calvi-dellumbria-cede-porzione-di-carreggiata/">Maltempo, frana lungo la Sp a Calvi: cede porzione carreggiata</a></span>



        <span class="postinfo">05 Gen 2021 11:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-raccolta-illecita-di-scommesse-due-gestori-denunciati/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/05/slot-machine3-60x60.jpg" alt='Raccolta illecita scommesse: 2 denunce' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-raccolta-illecita-di-scommesse-due-gestori-denunciati/">Raccolta illecita scommesse: 2 denunce</a></span>



        <span class="postinfo">05 Gen 2021 10:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-in-arrivo-il-nuovo-decreto-weekend-arancione-e-zona-gialla-piu-stringente-per-i-feriali1-scuole/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/terni-itt-scuola-covid-4-60x60.jpg" alt='Covid, nuovo decreto: giallo ‘rinforzato’. Scuole: rientro slitta' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-in-arrivo-il-nuovo-decreto-weekend-arancione-e-zona-gialla-piu-stringente-per-i-feriali1-scuole/">Covid, nuovo decreto: giallo ‘rinforzato’. Scuole: rientro slitta</a></span>



        <span class="postinfo">04 Gen 2021 19:51</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/gubbio-lorgoglio-per-juta-lagotto-romagnolo-unico/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Juta-Lagotto-romagnolo-Toy-Gubbio-2-60x60.jpg" alt='Gubbio, l&#8217;orgoglio per &#8216;Juta&#8217;: «Lagotto romagnolo unico»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/gubbio-lorgoglio-per-juta-lagotto-romagnolo-unico/">Gubbio, l&#8217;orgoglio per &#8216;Juta&#8217;: «Lagotto romagnolo unico»</a></span>



        <span class="postinfo">04 Gen 2021 23:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ospedale-di-terni-un-paziente-ringrazia-il-professor-parisi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Equipe-Amilcare-Parisi-ospedale-Terni-dicembre-2020-60x60.jpg" alt='Ospedale di Terni, un paziente ringrazia il professor Parisi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ospedale-di-terni-un-paziente-ringrazia-il-professor-parisi/">Ospedale di Terni, un paziente ringrazia il professor Parisi</a></span>



        <span class="postinfo">04 Gen 2021 16:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-pendio-roccioso-cervara-niente-manutenzione-causa-e-comune-ko-in-arrivo-la-sistemazione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Incidente-auto-bici-Valnerina-Cervara-14-settembre-2020-60x60.jpg" alt='Terni, costone Cervara: dopo la causa arriva la sistemazione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-pendio-roccioso-cervara-niente-manutenzione-causa-e-comune-ko-in-arrivo-la-sistemazione/">Terni, costone Cervara: dopo la causa arriva la sistemazione</a></span>



        <span class="postinfo">04 Gen 2021 13:21</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/farmacie-a-terni-pianta-organica-confermata-criticita-per-i-ricorsi-al-tar-e-il-mancato-trasferimento-falchi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Farmacia-falchi-60x60.jpg" alt='Farmacie Terni, pianta organica confermata. Criticità Tar e Falchi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/farmacie-a-terni-pianta-organica-confermata-criticita-per-i-ricorsi-al-tar-e-il-mancato-trasferimento-falchi/">Farmacie Terni, pianta organica confermata. Criticità Tar e Falchi</a></span>



        <span class="postinfo">04 Gen 2021 21:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-il-talento-di-valerio-todini-continua-a-vivere/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/valerio-todini-pertini-60x60.jpg" alt='Terni, il talento di Valerio Todini continua a vivere' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-il-talento-di-valerio-todini-continua-a-vivere/">Terni, il talento di Valerio Todini continua a vivere</a></span>



        <span class="postinfo">04 Gen 2021 15:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-targa-della-sede-fdi-senza-pace-ennesimo-sfregio-e-la-quarta-volta-in-pochi-mesi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/fratelli-ditalia-sede-vandali-60x60.jpg" alt='FdI Terni, targa sede senza pace: «Ennesimo sfregio, è la 4° volta»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-targa-della-sede-fdi-senza-pace-ennesimo-sfregio-e-la-quarta-volta-in-pochi-mesi/">FdI Terni, targa sede senza pace: «Ennesimo sfregio, è la 4° volta»</a></span>



        <span class="postinfo">04 Gen 2021 18:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ospedale-terni-proroga-per-pasquale-chiarelli-e-sandro-vendetti-in-attesa-delle-nomine/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/oncoematologia-inaugurazione-ospedale-Chiarelli-Tesei-60x60.jpg" alt='Ospedale Terni, tempo di ‘proroghe’ in attesa delle nuove nomine' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ospedale-terni-proroga-per-pasquale-chiarelli-e-sandro-vendetti-in-attesa-delle-nomine/">Ospedale Terni, tempo di ‘proroghe’ in attesa delle nuove nomine</a></span>



        <span class="postinfo">04 Gen 2021 18:39</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/insieme-per-terni-solidarieta-per-i-piu-bisognosi-raccolti-oltre-4-mila-euro-sostegno-anche-per-andrea/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Insieme-pe-Terni-solidarietàdfdfd-60x60.jpg" alt='‘Insieme per Terni’, oltre 4.000 euro per i più bisognosi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/insieme-per-terni-solidarieta-per-i-piu-bisognosi-raccolti-oltre-4-mila-euro-sostegno-anche-per-andrea/">‘Insieme per Terni’, oltre 4.000 euro per i più bisognosi</a></span>



        <span class="postinfo">04 Gen 2021 12:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-la-polizia-postale-traccia-il-bilancio-del-2020/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/polizia-postale-1-60x60.jpg" alt='Umbria, la polizia Postale traccia il bilancio del 2020' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-la-polizia-postale-traccia-il-bilancio-del-2020/">Umbria, la polizia Postale traccia il bilancio del 2020</a></span>



        <span class="postinfo">04 Gen 2021 18:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-parco-cardeto-affidarlo-a-terni-reti-sia-monitorato-il-rispetto-del-cronoprogramma1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Cardeto-cartello-cantiere454-60x60.jpg" alt='‘Nuovo’ Parco Cardeto: «Affidarlo a Terni Reti. Monitorare i lavori»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-parco-cardeto-affidarlo-a-terni-reti-sia-monitorato-il-rispetto-del-cronoprogramma1/">‘Nuovo’ Parco Cardeto: «Affidarlo a Terni Reti. Monitorare i lavori»</a></span>



        <span class="postinfo">04 Gen 2021 18:05</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/polino-mezzo-spazzaneve-in-difficolta-scatta-lintervento-dei-vigili-del-fuoco/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/Nevicata-Polino-collebertone-60x60.jpg" alt='Polino, spazzaneve bloccato: 115 in azione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/polino-mezzo-spazzaneve-in-difficolta-scatta-lintervento-dei-vigili-del-fuoco/">Polino, spazzaneve bloccato: 115 in azione</a></span>



        <span class="postinfo">04 Gen 2021 17:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/scoperto-con-3-chili-di-prodotti-pirotecnici-pericolosi-non-poteva-averli-maxi-sequestro-a-21enne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/Questura-di-Perugia-2-febbraio-2018-3-60x60.jpg" alt='Ha tre chili di prodotti pirotecnici pericolosi: 21enne nei guai' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/scoperto-con-3-chili-di-prodotti-pirotecnici-pericolosi-non-poteva-averli-maxi-sequestro-a-21enne/">Ha tre chili di prodotti pirotecnici pericolosi: 21enne nei guai</a></span>



        <span class="postinfo">04 Gen 2021 17:51</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/arma-perugia-verifiche-norme-anti-covid-meno-di-2-000-persone-sanzionate-su-oltre-60-000-controllate/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/Carabinieri-Perugia-generica-aprile-2020-60x60.jpg" alt='Carabinieri Perugia, l&#8217;impegno del 2020 tra Covid-19 e arresti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/arma-perugia-verifiche-norme-anti-covid-meno-di-2-000-persone-sanzionate-su-oltre-60-000-controllate/">Carabinieri Perugia, l&#8217;impegno del 2020 tra Covid-19 e arresti</a></span>



        <span class="postinfo">04 Gen 2021 15:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-vaccinazioni-al-via-per-i-medici-di-famiglia1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/vaccino-Covid-coronavirus-Vaccine-Day-Ospedale-di-Spoleto-32-60x60.jpg" alt='Terni, vaccinazioni al via per i medici di famiglia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-vaccinazioni-al-via-per-i-medici-di-famiglia1/">Terni, vaccinazioni al via per i medici di famiglia</a></span>



        <span class="postinfo">04 Gen 2021 14:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-umbria-mondo-dopo-il-ciclocross-le-moto-in-pieno-centro-nellisola-pedonale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/motociclisti-corso-vannucci-60x60.jpg" alt='«Dopo il ciclocross le moto in pieno centro, nell&#8217;isola pedonale»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-umbria-mondo-dopo-il-ciclocross-le-moto-in-pieno-centro-nellisola-pedonale/">«Dopo il ciclocross le moto in pieno centro, nell&#8217;isola pedonale»</a></span>



        <span class="postinfo">04 Gen 2021 15:19</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-muore-dopo-due-interventi-chirurgici-rinviati-presentata-querela11/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Mario-Luongo-60x60.jpg" alt='Gli rinviano intervento chirurgico e muore: presentata querela' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-muore-dopo-due-interventi-chirurgici-rinviati-presentata-querela11/">Gli rinviano intervento chirurgico e muore: presentata querela</a></span>



        <span class="postinfo">04 Gen 2021 14:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/pochi-nuovi-casi-e-tamponi-ma-cinque-decessi-con-covid-in-piu1-dosi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/01/vaccinazione-vaccino-Covid-medico-ospedale-Terni-60x60.jpeg" alt='Umbria, 54 nuovi casi su 542 tamponi. Sono 2.057 le vaccinazioni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/pochi-nuovi-casi-e-tamponi-ma-cinque-decessi-con-covid-in-piu1-dosi/">Umbria, 54 nuovi casi su 542 tamponi. Sono 2.057 le vaccinazioni</a></span>



        <span class="postinfo">04 Gen 2021 14:11</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="df7LuHm" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#df7LuHm").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df7LuHm" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfrQZqg" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfrQZqg").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfrQZqg" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/Vaccine-Day-ospedale-Spoleto-27-dicembre-2020-10-321x214.jpeg" alt='Piano di vaccinazione anti Covid per l&#8217;Umbria' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/covid-umbria-il-piano-di-vaccinazione-documento/">Piano di vaccinazione anti Covid per l&#8217;Umbria</a></span>			<span class="postinfo">31 Dic 2020 14:11</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-umbria-il-riepilogo-della-regione-su-azioni-ricavi-e-costi-approvato-il-programma-operativo-2020/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Tampone-covid-drive-through-60x60.jpg" alt='Umbria, programma operativo anti Covid &#8211; Leggi' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-umbria-il-riepilogo-della-regione-su-azioni-ricavi-e-costi-approvato-il-programma-operativo-2020/">Umbria, programma operativo anti Covid &#8211; Leggi</a></span>

		<span class="postinfo">25 Dic 2020 17:22</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-vaccino-pfizer-le-delucidazioni-dellaifa-su-come-agisce-cosa-contiene-e-lefficacia-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/vaccino-covid-2-60x60.jpeg" alt='Covid, vaccino Pfizer: delucidazioni Aifa' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-vaccino-pfizer-le-delucidazioni-dellaifa-su-come-agisce-cosa-contiene-e-lefficacia-documento/">Covid, vaccino Pfizer: delucidazioni Aifa</a></span>

		<span class="postinfo">23 Dic 2020 17:55</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-natale-lautocertificazione-per-gli-spostamenti-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Coronavirus-Covid-controlli-polizia-Terni-60x60.jpg" alt='Covid, il modello autocertificazione per gli spostamenti' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-natale-lautocertificazione-per-gli-spostamenti-documento/">Covid, il modello autocertificazione per gli spostamenti</a></span>

		<span class="postinfo">19 Dic 2020 12:20</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfP71U2" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfP71U2").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfP71U2" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/montecastrilli-piange-fabio-ci-mancherai-amico-vero/"     class="tptn_link"><span class="tptn_title">Montecastrilli piange Fabio: «Ci mancherai amico vero»</span></a> <span class="tptn_list_count">(65.377)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-perde-il-genio-di-marco-collazzoni/"     class="tptn_link"><span class="tptn_title">Terni perde il genio di Marco Collazzoni</span></a> <span class="tptn_list_count">(24.257)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/maltempo-umbria-tanti-gli-interventi-ancora-in-coda/"     class="tptn_link"><span class="tptn_title">Maltempo Umbria, tanti gli interventi ancora in coda</span></a> <span class="tptn_list_count">(15.481)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/larma-dellumbria-in-lutto-se-ne-va-alberto-bazzurri/"     class="tptn_link"><span class="tptn_title">L&#8217;Arma dell&#8217;Umbria in lutto: se ne va Alberto&hellip;</span></a> <span class="tptn_list_count">(13.766)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-restyling-in-arrivo-in-via-romagna-nuovo-edificio-commerciale-da-circa-2-000-metri-quadrati/"     class="tptn_link"><span class="tptn_title">Terni, in via Romagna novità in arrivo: edificio&hellip;</span></a> <span class="tptn_list_count">(13.676)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfxkITb" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfxkITb").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfxkITb" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="http://www.facebook.com/umbriaon" data-active="35K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 35K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="http://twitter.com/umbriaOn" data-active="2,432" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,432 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="http://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="df9VvGn" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df9VvGn").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df9VvGn" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfTuIDy" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfTuIDy").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfTuIDy" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfrbYnF" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfrbYnF").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfrbYnF" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfiMWTE" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfiMWTE").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfiMWTE" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfpboge" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfpboge").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfpboge" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"848755982a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.umbriaon.it @ 2021-01-05 14:55:00 by W3 Total Cache
-->