<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Terni, Asm pronta a riaprire fontanelle | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Terni, Asm pronta a riaprire fontanelle Feed dei commenti" href="https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, Asm pronta a riaprire fontanelle"/><meta property="og:type" content="article"/><meta property="og:description" content="Via libera da mercoledì 22 luglio per l'acqua frizzante trattata: erano off-limits da metà marzo"/><meta property="og:url" content="https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/07/Terni-fontanella-gabelletta-asm-acqua-2.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, Asm pronta a riaprire fontanelle"/><meta property="og:type" content="article"/><meta property="og:description" content="Via libera da mercoledì 22 luglio per l'acqua frizzante trattata: erano off-limits da metà marzo"/><meta property="og:url" content="https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/07/Terni-fontanella-gabelletta-asm-acqua-2.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, Asm pronta a riaprire fontanelle"/><meta property="og:type" content="article"/><meta property="og:description" content="Via libera da mercoledì 22 luglio per l'acqua frizzante trattata: erano off-limits da metà marzo"/><meta property="og:url" content="https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/07/Terni-fontanella-gabelletta-asm-acqua-2.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"c5c3662eaa","top_ten_id":"613509","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"661489720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terni, via Urbinati: «Rotatoria a breve». I guai da risolvere' href='https://www.umbriaon.it/terni-urbinati-santa-maria-maddalena-rotatoria-per-agosto-ci-sono-problemi-da-risolvere/' />
<link rel='next' title='Umbria: «Il covid non blocca la crescita delle imprese»' href='https://www.umbriaon.it/umbria-il-covid-non-blocca-la-crescita-delle-imprese/' />
<meta name="generator" content="WordPress 4.7.18" />
<link rel="canonical" href="https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=613509' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2016/07/Terni-fontanella-gabelletta-asm-acqua-2.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Terni, Asm pronta a riaprire fontanelle"/>
  <meta property="og:url" content="https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Via libera da mercoledì 22 luglio per l&#039;acqua frizzante trattata: erano off-limits da metà marzo"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/07/Terni-fontanella-gabelletta-asm-acqua-2.jpg"/>
  <meta property="article:published_time" content="2020-07-16T17:36:34+00:00"/>
  <meta property="article:modified_time" content="2020-07-16T17:39:06+00:00" />
  <meta property="og:updated_time" content="2020-07-16T17:39:06+00:00" />
  <meta property="article:section" content="Altre notizie"/>
  <meta property="article:section" content="Coronavirus"/>
  <meta property="article:section" content="In evidenza"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Terni, Asm pronta a riaprire fontanelle"/>
  <meta itemprop="description" content="Via libera da mercoledì 22 luglio per l&#039;acqua frizzante trattata: erano off-limits da metà marzo"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/07/Terni-fontanella-gabelletta-asm-acqua-2.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Terni, Asm pronta a riaprire fontanelle"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-613509 single-format-standard gecko et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfl1G2V" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfl1G2V").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfl1G2V" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dflMBjb" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dflMBjb").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dflMBjb" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfqYyyn" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfqYyyn").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfqYyyn" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfSvz7c" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfSvz7c").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfSvz7c" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfgU8sS" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfgU8sS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfgU8sS" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_564811"><a href="https://www.freelucegas.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Free_lucegas_Web-1-1024x190.jpg" alt="" width="838" height="155" class="aligncenter size-large wp-image-564812" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfcOdeR" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfcOdeR").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfcOdeR" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Terni, Asm pronta a riaprire fontanelle<span class="subtitle"><p><p>Via libera da mercoledì 22 luglio per l&#8217;acqua frizzante trattata: erano off-limits da metà marzo</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20Asm%20pronta%20a%20riaprire%20fontanelle&url=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20Asm%20pronta%20a%20riaprire%20fontanelle https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/', 'Terni%2C%20Asm%20pronta%20a%20riaprire%20fontanelle', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20Asm%20pronta%20a%20riaprire%20fontanelle&url=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20Asm%20pronta%20a%20riaprire%20fontanelle https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/', 'Terni%2C%20Asm%20pronta%20a%20riaprire%20fontanelle', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/altre-notizie/">Altre notizie</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfv1VSw" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfv1VSw").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfv1VSw" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_593562"><a href="https://www.ternistadium.eu/it/homefitness-2-0 "><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/banner-umbria-on.png" alt="" width="990" height="137" class="aligncenter size-full wp-image-593563" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  16 Lug 2020 17:36</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Da mercoledì 22 luglio le fontanelle di acqua frizzante trattata in via Puglie, via Jalenti, strada di Gabelletta e viale Trento a Terni, più quele di Ficulle, Ciconia e Sferracavallo nell&#8217;Orvietano saranno di nuove disponibili al pubblico. <a href="https://www.umbriaon.it/covid-rifiuti-ora-raccoglieteli-cosi12/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">Lo annuncia Asm a quattro mesi dalla chiusura dovuta al coronavirus</span></a>: «Gli impianti verranno preliminarmente &#8211; specifica la società &#8211; sottoposti a interventi di pulizia e sanificazione poi ripetuti periodicamente finché lo stato di emergenza covid-19 lo richiederà. A tale proposito si invita la gentile utenza ad attenersi scrupolosamente alle modalità di accesso che troverà indicate sulle macchine stesse (guanti e mascherine, rispetto del distanziamento fisico, ecc&#8230;) al fine di garantire a tutti il prelievo di un bene così prezioso quale è l’acqua potabile nelle migliori condizioni di sicurezza».</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20Asm%20pronta%20a%20riaprire%20fontanelle&url=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20Asm%20pronta%20a%20riaprire%20fontanelle https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/', 'Terni%2C%20Asm%20pronta%20a%20riaprire%20fontanelle', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20Asm%20pronta%20a%20riaprire%20fontanelle&url=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20Asm%20pronta%20a%20riaprire%20fontanelle https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/', 'Terni%2C%20Asm%20pronta%20a%20riaprire%20fontanelle', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2016/07/Terni-fontanella-gabelletta-asm-acqua-2-150x150.jpg&amp;p[title]=Terni, Asm pronta a riaprire fontanelle" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/&amp;text=Terni, Asm pronta a riaprire fontanelle" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-in-ritiro-vigilia-movimentata-cosmi-non-parla-benzar-va-via/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/01/romario-benzar-60x60.jpg" alt='Perugia, in ritiro vigilia movimentata: Cosmi non parla, Benzar via' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-in-ritiro-vigilia-movimentata-cosmi-non-parla-benzar-va-via/">Perugia, in ritiro vigilia movimentata: Cosmi non parla, Benzar via</a></span>



        <span class="postinfo">16 Lug 2020 17:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/montefalco-guai-di-bilancio-verso-il-dissesto-accumulati-4-milioni-di-debiti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/03/2-60x60.jpg" alt='Guai di bilancio e accuse a Montefalco' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/montefalco-guai-di-bilancio-verso-il-dissesto-accumulati-4-milioni-di-debiti/">Guai di bilancio e accuse a Montefalco</a></span>



        <span class="postinfo">16 Lug 2020 17:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/agricoltura-i-sindacati-chiedono-il-rinnovo-dei-contratti-di-lavoro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/agricolo-agricoltura-terreno-lavoro-campo-campi4545-60x60.jpg" alt='Agricoltura, sindacati: «Rinnovare contratti»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/agricoltura-i-sindacati-chiedono-il-rinnovo-dei-contratti-di-lavoro/">Agricoltura, sindacati: «Rinnovare contratti»</a></span>



        <span class="postinfo">16 Lug 2020 16:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-parco-le-grazie-confraternita-in-azione-per-cura-organizzazione-attivita-e-valorizzazione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/Le-Grazie-riapertura-parco-31-ottobre676786-60x60.jpg" alt='Parco Le Grazie Terni, ‘cura’ a Confraternita' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-parco-le-grazie-confraternita-in-azione-per-cura-organizzazione-attivita-e-valorizzazione/">Parco Le Grazie Terni, ‘cura’ a Confraternita</a></span>



        <span class="postinfo">16 Lug 2020 16:25</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-umbria-847-tamponi-e-0-nuovi-casi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Perugia-fase-due-Covid-4-maggio-2020-foto-Scapicchi-2-60x60.jpg" alt='Covid Umbria, 847 tamponi e 0 nuovi casi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-umbria-847-tamponi-e-0-nuovi-casi/">Covid Umbria, 847 tamponi e 0 nuovi casi</a></span>



        <span class="postinfo">16 Lug 2020 15:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-il-covid-non-blocca-la-crescita-delle-imprese/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/04/terni-camera-di-commercio-con-logo-60x60.jpg" alt='Umbria: «Il covid non blocca la crescita delle imprese»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-il-covid-non-blocca-la-crescita-delle-imprese/">Umbria: «Il covid non blocca la crescita delle imprese»</a></span>



        <span class="postinfo">16 Lug 2020 14:27</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/07/Terni-fontanella-gabelletta-asm-acqua-2-60x60.jpg" alt='Terni, Asm pronta a riaprire fontanelle' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-asm-riapre-fontanelle-acqua-frizzante-erano-off-limits-da-meta-marzo/">Terni, Asm pronta a riaprire fontanelle</a></span>



        <span class="postinfo">16 Lug 2020 17:36</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-urbinati-santa-maria-maddalena-rotatoria-per-agosto-ci-sono-problemi-da-risolvere/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/11/Via-Urbinati-bretella-collegamento-Maddalena-60x60.jpg" alt='Terni, via Urbinati: «Rotatoria a breve». I guai da risolvere' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-urbinati-santa-maria-maddalena-rotatoria-per-agosto-ci-sono-problemi-da-risolvere/">Terni, via Urbinati: «Rotatoria a breve». I guai da risolvere</a></span>



        <span class="postinfo">16 Lug 2020 13:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-defibrillatore-per-il-gruppo-alpini-valle-umbra-lo-donano-i-pagliacci/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/Defibrillatore-associazione-Alpini-Pagliacci-60x60.jpg" alt='Alpini Terni, Pagliacci donano defibrillatore' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-defibrillatore-per-il-gruppo-alpini-valle-umbra-lo-donano-i-pagliacci/">Alpini Terni, Pagliacci donano defibrillatore</a></span>



        <span class="postinfo">16 Lug 2020 13:11</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-blocchi-anche-alla-ex-jugoslavia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/Alcantara-controlli-covid-coronavirus-test-60x60.jpg" alt='Covid, blocchi anche alla ex Jugoslavia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-blocchi-anche-alla-ex-jugoslavia/">Covid, blocchi anche alla ex Jugoslavia</a></span>



        <span class="postinfo">16 Lug 2020 12:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/maturita-2020-il-4-degli-studenti-umbri-diplomato-con-lode-meglio-solo-i-pugliesi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Esami-maturità-ITC-Cesi-Terni-17-giugno-2020-3-60x60.jpg" alt='Maturità 2020, Umbria 2° per lodi: 4%' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/maturita-2020-il-4-degli-studenti-umbri-diplomato-con-lode-meglio-solo-i-pugliesi/">Maturità 2020, Umbria 2° per lodi: 4%</a></span>



        <span class="postinfo">16 Lug 2020 12:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-orte-via-libera-per-il-viadotto-montoro-riportiamo-la-normalita-nel-territorio-rieti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/Viadotto-Montoro-sopralluogo-Cancellerisdsdsdsd-60x60.jpg" alt='Riapertura viadotto Montoro: «Si torna alla normalità»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-orte-via-libera-per-il-viadotto-montoro-riportiamo-la-normalita-nel-territorio-rieti/">Riapertura viadotto Montoro: «Si torna alla normalità»</a></span>



        <span class="postinfo">16 Lug 2020 12:04</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/semaforo-verde-per-il-viadotto-montoro-cancelleri-ora-la-deadline-per-la-terni-rieti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/Viadotto-Montoro-sopralluogo-Cancelleri456-60x60.jpg" alt='Viadotto Montoro: «Bene. Ora deadline Terni-Rieti»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/semaforo-verde-per-il-viadotto-montoro-cancelleri-ora-la-deadline-per-la-terni-rieti/">Viadotto Montoro: «Bene. Ora deadline Terni-Rieti»</a></span>



        <span class="postinfo">16 Lug 2020 11:48</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/centri-estivi-narni-il-comune-aiuta-le-famiglie-per-le-spese/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Terni-fase-2-covid-coronavirus-due-50-A.Mirimaobghg-60x60.jpg" alt='Centri estivi Narni: il Comune aiuta le famiglie per le spese' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/centri-estivi-narni-il-comune-aiuta-le-famiglie-per-le-spese/">Centri estivi Narni: il Comune aiuta le famiglie per le spese</a></span>



        <span class="postinfo">16 Lug 2020 11:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/amelia-via-al-progetto-per-la-ricostruzione-delle-mura-crollate/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/amelia-mura-60x60.jpg" alt='Amelia, via al progetto per la ricostruzione delle Mura crollate' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/amelia-via-al-progetto-per-la-ricostruzione-delle-mura-crollate/">Amelia, via al progetto per la ricostruzione delle Mura crollate</a></span>



        <span class="postinfo">16 Lug 2020 11:27</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-societa-schermo-per-operazioni-in-evasione-dimposta-confisca-record-da-33-milioni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/confisca-finanza-record-perugia45454-60x60.jpg" alt='Perugia, confisca record da 33 milioni: imprenditore nei guai' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-societa-schermo-per-operazioni-in-evasione-dimposta-confisca-record-da-33-milioni/">Perugia, confisca record da 33 milioni: imprenditore nei guai</a></span>



        <span class="postinfo">16 Lug 2020 11:17</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/aggredisce-ragazza-minaccia-persone-con-vetro-e-danneggia-bar-28enne-denunciato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/07/polizia-di-Stato-notturna-notte-Terni-controlli54-60x60.jpg" alt='Aggredisce ragazze e crea panico in un bar: 28enne denunciato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/aggredisce-ragazza-minaccia-persone-con-vetro-e-danneggia-bar-28enne-denunciato/">Aggredisce ragazze e crea panico in un bar: 28enne denunciato</a></span>



        <span class="postinfo">16 Lug 2020 10:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ospedale-terni-carlini-nuovo-direttore-amministrativo-chiarelli-rafforzare-qualita-accoglienza-e-assistenza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/Chiarelli-ospedale-Terni-Carlini-60x60.jpg" alt='Ospedale Terni, novità Carlini in direzione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ospedale-terni-carlini-nuovo-direttore-amministrativo-chiarelli-rafforzare-qualita-accoglienza-e-assistenza/">Ospedale Terni, novità Carlini in direzione</a></span>



        <span class="postinfo">16 Lug 2020 14:25</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/narni-container-a-fuoco-alla-tifast-anche-larpa-sul-posto1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/Tifast-container-fuoco-vigili-del-fuoco-60x60.jpeg" alt='Narni, container a fuoco alla Tifast' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/narni-container-a-fuoco-alla-tifast-anche-larpa-sul-posto1/">Narni, container a fuoco alla Tifast</a></span>



        <span class="postinfo">16 Lug 2020 16:13</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/treofan-diktat-del-mise-azienda-firmi-documento-condiviso/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/12/Terni-Treofan-sede-24-dicembre-2018-60x60.jpg" alt='Treofan, diktat del Mise: «Azienda firmi documento condiviso»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/treofan-diktat-del-mise-azienda-firmi-documento-condiviso/">Treofan, diktat del Mise: «Azienda firmi documento condiviso»</a></span>



        <span class="postinfo">15 Lug 2020 17:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-jazz-in-august-in-piazza-iv-novembre-capienza-massima-350-persone-il-programma-tutto-italiano/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/07/perugia-umbria-jazza-palco-piazza-iv-novembre-1-60x60.jpg" alt='‘Jazz in August’ Perugia: le misure covid. Programma tricolore' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-jazz-in-august-in-piazza-iv-novembre-capienza-massima-350-persone-il-programma-tutto-italiano/">‘Jazz in August’ Perugia: le misure covid. Programma tricolore</a></span>



        <span class="postinfo">16 Lug 2020 10:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/gualdo-tadino-studenti-protagonisti-nelledizione-speciale-di-ciak-junior/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/Gualdo-Tadino-60x60.jpg" alt='Gualdo Tadino torna su ‘Ciak Junior’' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/gualdo-tadino-studenti-protagonisti-nelledizione-speciale-di-ciak-junior/">Gualdo Tadino torna su ‘Ciak Junior’</a></span>



        <span class="postinfo">16 Lug 2020 09:36</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/piediluco-corso-salvati-via-noceta-senso-unico-da-giovedi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/Piediluco-coronavirus-pasquetta-13-aprile-2020-foto-Mirimao-2-60x60.jpg" alt='Piediluco, da giovedì scatta il senso unico' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/piediluco-corso-salvati-via-noceta-senso-unico-da-giovedi/">Piediluco, da giovedì scatta il senso unico</a></span>



        <span class="postinfo">15 Lug 2020 22:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/santa-maria-i-lions-ancora-a-fianco-dellospedale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/Lions-ospedale-San-Gemini-60x60.jpg" alt='I Lions ancora a fianco dell&#8217;ospedale di Terni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/santa-maria-i-lions-ancora-a-fianco-dellospedale/">I Lions ancora a fianco dell&#8217;ospedale di Terni</a></span>



        <span class="postinfo">15 Lug 2020 19:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-borgo-rivo-i-volontari-ridanno-nuova-vita-al-giardino-comunale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/piazza-meridiana-volontari-terni-borgo-rivo-60x60.jpg" alt='Terni, borgo Rivo: nuova ‘vita’ per il giardino comunale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-borgo-rivo-i-volontari-ridanno-nuova-vita-al-giardino-comunale/">Terni, borgo Rivo: nuova ‘vita’ per il giardino comunale</a></span>



        <span class="postinfo">15 Lug 2020 10:48</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/motogp-problemi-per-petrucci-a-jerez-caduta-e-controlli-al-centro-medico1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/ducati-jerez-petrucci34343-60x60.jpg" alt='Terni, Petrux: caduta con trauma cranico' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/motogp-problemi-per-petrucci-a-jerez-caduta-e-controlli-al-centro-medico1/">Terni, Petrux: caduta con trauma cranico</a></span>



        <span class="postinfo">15 Lug 2020 15:13</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-morte-flavio-e-gianluca-dopo-il-lutto-e-tempo-di-aprire-una-riflessione-voltare-pagina/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/Funerale-funerali-feretro-Flavio-Gianluca-duomo-Terni-3454656-60x60.jpg" alt='Terni, morte giovani: «Ora si rifletta»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-morte-flavio-e-gianluca-dopo-il-lutto-e-tempo-di-aprire-una-riflessione-voltare-pagina/">Terni, morte giovani: «Ora si rifletta»</a></span>



        <span class="postinfo">15 Lug 2020 19:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/comune-perugia-calcio-ampliata-durata-convenzione-per-il-curi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/08/Perugia-Curi-stadio-60x60.jpg" alt='Comune-Perugia, ‘Curi’: rinnovo convenzione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/comune-perugia-calcio-ampliata-durata-convenzione-per-il-curi/">Comune-Perugia, ‘Curi’: rinnovo convenzione</a></span>



        <span class="postinfo">15 Lug 2020 18:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/e45-auto-ribaltata-traffico-bloccato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/auto-ribaltata-deruta-60x60.jpg" alt='E45, auto ribaltata: traffico bloccato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/e45-auto-ribaltata-traffico-bloccato/">E45, auto ribaltata: traffico bloccato</a></span>



        <span class="postinfo">15 Lug 2020 17:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-digitale-fortunato-bianconi-nuovo-amministratore-unico/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/bianconi-umbria-digitale-60x60.jpg" alt='Umbria Digitale, Bianconi al vertice' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-digitale-fortunato-bianconi-nuovo-amministratore-unico/">Umbria Digitale, Bianconi al vertice</a></span>



        <span class="postinfo">15 Lug 2020 16:41</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfOQyNr" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfOQyNr").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfOQyNr" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfmy9bh" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfmy9bh").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfmy9bh" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/collage-rpporto-banca-ditalia-2-321x214.jpg" alt='Umbria senza soldi, famiglie senza aiuti' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/economia-coronavirus-banche-umbria-senza-soldi-famiglie-senza-aiuti/">Umbria senza soldi, famiglie senza aiuti</a></span>			<span class="postinfo">23 Giu 2020 12:34</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/cerimonie-congressi-e-locali-ce-lordinanza/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Matrimonio-nozze-60x60.jpg" alt='Cerimonie, congressi e locali: c&#8217;è l&#8217;ordinanza' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/cerimonie-congressi-e-locali-ce-lordinanza/">Cerimonie, congressi e locali: c&#8217;è l&#8217;ordinanza</a></span>

		<span class="postinfo">18 Giu 2020 20:05</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-attivita-sanitarie-in-umbria-le-linee-guida-per-la-fase-3-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Covid-ospedale-Terni-coronavirus-test-60x60.jpg" alt='Sanità Umbria ‘fase 3’ &#8211; Le linee guida' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-attivita-sanitarie-in-umbria-le-linee-guida-per-la-fase-3-documento/">Sanità Umbria ‘fase 3’ &#8211; Le linee guida</a></span>

		<span class="postinfo">17 Giu 2020 15:59</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/documento-serie-b-il-calendario-chiusura-il-31-luglio-date-ed-orari-del-perugia1/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/01/SET_6597dragomir-Perugia-Ascoli-FILEminimizer-60x60.jpg" alt='Calendario serie B, date ed orari Grifo' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/documento-serie-b-il-calendario-chiusura-il-31-luglio-date-ed-orari-del-perugia1/">Calendario serie B, date ed orari Grifo</a></span>

		<span class="postinfo">12 Giu 2020 11:09</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfNoBNN" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfNoBNN").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfNoBNN" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-giovani-morti-ternano-in-carcere/"     class="tptn_link"><span class="tptn_title">Terni, giovani morti: ternano in carcere</span></a> <span class="tptn_list_count">(211.609)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-flavio-e-gianluca-ingannati-dallo-spacciatore/"     class="tptn_link"><span class="tptn_title">Terni: «Flavio e Gianluca ingannati dallo spacciatore»</span></a> <span class="tptn_list_count">(50.884)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-la-mamma-di-flavio-dolore-ma-la-rabbia-diventi-bene/"     class="tptn_link"><span class="tptn_title">Terni, la mamma di Flavio: «Trasformiamo la rabbia in&hellip;</span></a> <span class="tptn_list_count">(38.366)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/ciao-flavio-e-gianluca-terni-piange-e-riflette/"     class="tptn_link"><span class="tptn_title">Ciao Flavio e Gianluca: Terni piange e riflette</span></a> <span class="tptn_list_count">(31.928)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/flavio-e-gianluca-uccisi-da-un-miscuglio-di-veleni/"     class="tptn_link"><span class="tptn_title">«Flavio e Gianluca uccisi da un miscuglio di veleni»</span></a> <span class="tptn_list_count">(31.092)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfyXNVW" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfyXNVW").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfyXNVW" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="http://www.facebook.com/umbriaon" data-active="33K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 33K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="http://twitter.com/umbriaOn" data-active="2,248" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,248 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="http://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfRKSg5" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfRKSg5").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfRKSg5" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="df6wdPA" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df6wdPA").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df6wdPA" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="df0SGpf" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df0SGpf").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df0SGpf" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfZGr4Q" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfZGr4Q").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfZGr4Q" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfkJHlW" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfkJHlW").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfkJHlW" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Informativa privacy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"559392f0bd"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.18'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 26/277 queries in 0.584 seconds using memcached (Request-wide modification query)

Served from: www.umbriaon.it @ 2020-07-16 18:42:37 by W3 Total Cache
-->