<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni Feed dei commenti" href="https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni"/><meta property="og:type" content="article"/><meta property="og:description" content="‘Voi nei palazzi, noi nelle piazze: #liber* di essere, #liber* di amare’. Sabato pomeriggio la manifestazione di associazioni e movimenti politici - Foto e video "/><meta property="og:url" content="https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni"/><meta property="og:type" content="article"/><meta property="og:description" content="‘Voi nei palazzi, noi nelle piazze: #liber* di essere, #liber* di amare’. Sabato pomeriggio la manifestazione di associazioni e movimenti politici - Foto e video "/><meta property="og:url" content="https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni"/><meta property="og:type" content="article"/><meta property="og:description" content="‘Voi nei palazzi, noi nelle piazze: #liber* di essere, #liber* di amare’. Sabato pomeriggio la manifestazione di associazioni e movimenti politici - Foto e video "/><meta property="og:url" content="https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"8c3c392d78","top_ten_id":"732891","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"621776208"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terni, si barrica in casa con coltello: arrivano Volante, Mobile e 115' href='https://www.umbriaon.it/terni-si-barrica-in-casa-con-coltello-arrivano-volante-mobile-e-115/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=732891' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2021/11/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni"/>
  <meta property="og:url" content="https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="‘Voi nei palazzi, noi nelle piazze: #liber* di essere, #liber* di amare’. Sabato pomeriggio la manifestazione di associazioni e movimenti politici - Foto e video"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1.jpg"/>
  <meta property="article:published_time" content="2021-11-06T18:00:42+00:00"/>
  <meta property="article:modified_time" content="2021-11-06T18:48:49+00:00" />
  <meta property="og:updated_time" content="2021-11-06T18:48:49+00:00" />
  <meta property="article:section" content="Apertura 5"/>
  <meta property="article:section" content="Foto"/>
  <meta property="article:section" content="Politica"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni"/>
  <meta itemprop="description" content="‘Voi nei palazzi, noi nelle piazze: #liber* di essere, #liber* di amare’. Sabato pomeriggio la manifestazione di associazioni e movimenti politici - Foto e video"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='https://www.umbriaon.it/2015/wp-content/ngg_styles/nggallery.css?ver=2.2.1' type='text/css' media='all' />
<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-732891 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfWorXL" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfWorXL").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfWorXL" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="df0Y7uq" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df0Y7uq").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df0Y7uq" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_730225"><a href="https://www.spazioverdeterni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/39819E6E-E841-4976-9CE2-EFB06D24FE0D.jpeg" alt="" width="990" height="137" class="aligncenter size-full wp-image-730226" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfsZJc0" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfsZJc0").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfsZJc0" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfj2o2b" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfj2o2b").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfj2o2b" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfBHmTv" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfBHmTv").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfBHmTv" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_730225"><a href="https://www.spazioverdeterni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/39819E6E-E841-4976-9CE2-EFB06D24FE0D.jpeg" alt="" width="990" height="137" class="aligncenter size-full wp-image-730226" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfjn7GG" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfjn7GG").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfjn7GG" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni<span class="subtitle"><p><p>‘Voi nei palazzi, noi nelle piazze: #liber* di essere, #liber* di amare’. Sabato pomeriggio la manifestazione di associazioni e movimenti politici &#8211; Foto e video </p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Ddl%20Zan%20e%20ordinanza%20anti-prostituzione%3A%20la%20protesta%20a%20Terni&url=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Ddl%20Zan%20e%20ordinanza%20anti-prostituzione%3A%20la%20protesta%20a%20Terni https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/', 'Ddl%20Zan%20e%20ordinanza%20anti-prostituzione%3A%20la%20protesta%20a%20Terni', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Ddl%20Zan%20e%20ordinanza%20anti-prostituzione%3A%20la%20protesta%20a%20Terni&url=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Ddl%20Zan%20e%20ordinanza%20anti-prostituzione%3A%20la%20protesta%20a%20Terni https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/', 'Ddl%20Zan%20e%20ordinanza%20anti-prostituzione%3A%20la%20protesta%20a%20Terni', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/foto/">Foto</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="df6gyms" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df6gyms").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df6gyms" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  06 Nov 2021 18:00</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>‘Voi nei palazzi, noi nelle piazze: #liber* di essere, #liber* di amare’. Questa la denominazione della manifestazione che sabato pomeriggio si è sviluppata in piazza della Repubblica a Terni sotto la pioggia: numerose associazioni del territorio e movimenti politici si sono uniti per contestare gli ultimi accadimenti a livello nazionale e locale legati al Ddl Zan e all&#8217;ordinanza anti-prostituzione del sindaco Leonardo Latini.</p>
<p><strong><a href="https://www.umbriaon.it/prostituzione-a-terni-nuova-ordinanza-piu-aree-attenzionate/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">1° OTTOBRE 2021: L&#8217;ORDINANZA CONTESTATA</span></a></strong></p>
<div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-d6732c07239f94fec02eefe29466688e-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-2-Repubblica.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-2-Repubblica.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-2-Repubblica.jpg"
               data-image-id="43082"
               data-title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-2-Repubblica"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-2-Repubblica"
                    alt="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-2-Repubblica"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-2-Repubblica.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-4-Repubblica.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-4-Repubblica.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-4-Repubblica.jpg"
               data-image-id="43083"
               data-title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-4-Repubblica"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-4-Repubblica"
                    alt="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-4-Repubblica"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-4-Repubblica.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-5-Repubblica.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-5-Repubblica.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-5-Repubblica.jpg"
               data-image-id="43084"
               data-title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-5-Repubblica"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-5-Repubblica"
                    alt="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-5-Repubblica"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-5-Repubblica.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-6-Repubblica.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-6-Repubblica.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-6-Repubblica.jpg"
               data-image-id="43085"
               data-title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-6-Repubblica"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-6-Repubblica"
                    alt="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-6-Repubblica"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-6-Repubblica.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-7-Repubblica.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-7-Repubblica.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-7-Repubblica.jpg"
               data-image-id="43086"
               data-title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-7-Repubblica"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-7-Repubblica"
                    alt="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-7-Repubblica"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-7-Repubblica.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-8-Repubblica.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-8-Repubblica.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-8-Repubblica.jpg"
               data-image-id="43087"
               data-title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-8-Repubblica"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-8-Repubblica"
                    alt="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-8-Repubblica"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-8-Repubblica.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-9-Repubblica.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-ordinanza-prostituzione-ddl-zan-9-Repubblica.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-9-Repubblica.jpg"
               data-image-id="43088"
               data-title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-9-Repubblica"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-9-Repubblica"
                    alt="manifestazione-piazza-ordinanza-prostituzione-ddl-zan-9-Repubblica"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-ordinanza-prostituzione-ddl-zan-9-Repubblica.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Ordinanza-ddl-zan-manifestazione-piazza-repubblica-2.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Ordinanza-ddl-zan-manifestazione-piazza-repubblica-2.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Ordinanza-ddl-zan-manifestazione-piazza-repubblica-2.jpg"
               data-image-id="43089"
               data-title="Ordinanza-ddl-zan-manifestazione-piazza-repubblica-2"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="Ordinanza-ddl-zan-manifestazione-piazza-repubblica-2"
                    alt="Ordinanza-ddl-zan-manifestazione-piazza-repubblica-2"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Ordinanza-ddl-zan-manifestazione-piazza-repubblica-2.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Ordinanza-ddl-zan-manifestazione-piazza-repubblica-1.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Ordinanza-ddl-zan-manifestazione-piazza-repubblica-1.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Ordinanza-ddl-zan-manifestazione-piazza-repubblica-1.jpg"
               data-image-id="43090"
               data-title="Ordinanza-ddl-zan-manifestazione-piazza-repubblica-1"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="Ordinanza-ddl-zan-manifestazione-piazza-repubblica-1"
                    alt="Ordinanza-ddl-zan-manifestazione-piazza-repubblica-1"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Ordinanza-ddl-zan-manifestazione-piazza-repubblica-1.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1.jpg"
               data-image-id="43091"
               data-title="Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1"
                    alt="Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-10" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1dfdf.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1dfdf.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1dfdf.jpg"
               data-image-id="43092"
               data-title="Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1dfdf"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1dfdf"
                    alt="Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1dfdf"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-1dfdf.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-11" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-2.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-2.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-2.jpg"
               data-image-id="43093"
               data-title="Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-2"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-2"
                    alt="Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-2"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Ordinanza-prostituzione-Terni-repubblica-piazza-ddl-zan-manifestazione-2.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-12" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-2.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-2.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-2.jpg"
               data-image-id="43094"
               data-title="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-2"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-2"
                    alt="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-2"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-2.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-13" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-1.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-1.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-1.jpg"
               data-image-id="43095"
               data-title="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-1"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-1"
                    alt="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-1"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-1.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-14" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-3.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-3.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-3.jpg"
               data-image-id="43096"
               data-title="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-3"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-3"
                    alt="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-3"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-3.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-15" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-4.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-4.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-4.jpg"
               data-image-id="43097"
               data-title="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-4"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-4"
                    alt="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-4"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-4.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-16" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-5.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-5.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-5.jpg"
               data-image-id="43098"
               data-title="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-5"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-5"
                    alt="ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-5"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_ORDINANZA-prostituzione-piazza-ddl-zan-Terni-repubblica-manifestazione-5.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-17" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Manifestazione-piazza-Repubblica-Ddl-zan-ordinanza-prostituzione.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Manifestazione-piazza-Repubblica-Ddl-zan-ordinanza-prostituzione.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Manifestazione-piazza-Repubblica-Ddl-zan-ordinanza-prostituzione.jpg"
               data-image-id="43099"
               data-title="Manifestazione-piazza-Repubblica-Ddl-zan-ordinanza-prostituzione"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="Manifestazione-piazza-Repubblica-Ddl-zan-ordinanza-prostituzione"
                    alt="Manifestazione-piazza-Repubblica-Ddl-zan-ordinanza-prostituzione"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Manifestazione-piazza-Repubblica-Ddl-zan-ordinanza-prostituzione.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-18" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-repubblica-ddl-zan-ordinanza-prostituzione44.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-piazza-repubblica-ddl-zan-ordinanza-prostituzione44.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-repubblica-ddl-zan-ordinanza-prostituzione44.jpg"
               data-image-id="43100"
               data-title="manifestazione-piazza-repubblica-ddl-zan-ordinanza-prostituzione44"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="manifestazione-piazza-repubblica-ddl-zan-ordinanza-prostituzione44"
                    alt="manifestazione-piazza-repubblica-ddl-zan-ordinanza-prostituzione44"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-piazza-repubblica-ddl-zan-ordinanza-prostituzione44.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-19" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfddfdf.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfddfdf.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfddfdf.jpg"
               data-image-id="43101"
               data-title="Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfddfdf"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfddfdf"
                    alt="Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfddfdf"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfddfdf.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-20" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfd.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfd.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfd.jpg"
               data-image-id="43102"
               data-title="Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfd"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfd"
                    alt="Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfd"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_Manifestazione-piazza-repubblica-ordinanza-ddl-zan-dfd.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-21" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1.jpg"
               data-image-id="43103"
               data-title="manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1"
                    alt="manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-22" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-2.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-2.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-2.jpg"
               data-image-id="43104"
               data-title="manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-2"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-2"
                    alt="manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-2"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-2.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-23" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-3.jpg"
               title=""
               data-src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-3.jpg"
               data-thumbnail="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-3.jpg"
               data-image-id="43105"
               data-title="manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-3"
               data-description=""
               class="ngg-fancybox" rel="d6732c07239f94fec02eefe29466688e">
                <img
                    title="manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-3"
                    alt="manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-3"
                    src="https://www.umbriaon.it/2015/wp-content/gallery/manifestazione-terni-piazza-ordinanza-ddl-zan/thumbs/thumbs_manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-3.jpg"
                    width="120"
                    height="90"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>

<h4><strong>Chi ha aderito</strong></h4>
<p>L’iniziativa è stata promossa da Esedomani Terni, Agedo Terni, Amelia Pride, Terni Donne-Casa delle Donne di Terni, Famiglie arcobaleno Umbria e AltroVento Umbria. A dare supporto e vicinanza Associazione Aladino Odv, Terni Valley, Demetra Aps, Coordinamento democrazia costituzionale Umbria, RU2020 rete umbra per l’autodeterminazione, Anpi provinciale di Terni, Anpi Narni, Anpi provinciale di Perugia, Arci Terni, Arci Ragazzi Narni, Csa Cimarelli, Associazione Bottegart, Rete degli studenti medi di Terni, associazione World, associazione Minerva, Spi Cgil provincia di Terni, Cgil Terni, Spi Cgil Lega Amerino-Narnese, Commissione pari opportunità Narni, associazione Minerva, Udu Terni, Uds Terni, coordinamento Donne Spi amerino narnese, Circolo Legambiente amerino, Maria Teresa Di Lernia e Ivana Bouchè consigliere di parità della Provincia di Terni. A livello politico ci sono Articolo Uno Umbria, Senso Civico, Federazione provinciale Pd Terni, Partito democratico unione comunale di Terni, Partito democratico di Acquasparta, Partito democratico di Narni, GD Terni, Europa Verde, Rifondazione Comunista Terni, Potere al Popolo Terni, Movimento cinque stelle, Socialismo XXI secolo, SinistraiItaliana Terni, Movimento&nbsp;‘rete resistente’ di Amelia e Democratiche di Terni.</p>
<p style="text-align: center;"><strong>LA MANIFESTAZIONE IN PIAZZA &#8211; VIDEO</strong></p>
<p style="text-align: center;"><iframe title="YouTube video player" src="https://www.youtube.com/embed/Dscz7tzelT8" allowfullscreen="allowfullscreen" width="400" height="225" frameborder="0"></iframe></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Ddl%20Zan%20e%20ordinanza%20anti-prostituzione%3A%20la%20protesta%20a%20Terni&url=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Ddl%20Zan%20e%20ordinanza%20anti-prostituzione%3A%20la%20protesta%20a%20Terni https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/', 'Ddl%20Zan%20e%20ordinanza%20anti-prostituzione%3A%20la%20protesta%20a%20Terni', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Ddl%20Zan%20e%20ordinanza%20anti-prostituzione%3A%20la%20protesta%20a%20Terni&url=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Ddl%20Zan%20e%20ordinanza%20anti-prostituzione%3A%20la%20protesta%20a%20Terni https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/', 'Ddl%20Zan%20e%20ordinanza%20anti-prostituzione%3A%20la%20protesta%20a%20Terni', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2021/11/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1-150x150.jpg&amp;p[title]=Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/&amp;text=Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/manifestazione-ordinanza-ddl-zan-prostituzione-repubblica-5565-1-60x60.jpg" alt='Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery/">Ddl Zan e ordinanza anti-prostituzione: la protesta a Terni</a></span>



        <span class="postinfo">06 Nov 2021 18:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-si-barrica-in-casa-con-coltello-arrivano-volante-mobile-e-115/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/polizia-via-Fancelli-ambulanza-vigili-del-fuoco-barricato-60x60.jpg" alt='Terni, si barrica in casa con coltello: arrivano Volante, Mobile e 115' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-si-barrica-in-casa-con-coltello-arrivano-volante-mobile-e-115/">Terni, si barrica in casa con coltello: arrivano Volante, Mobile e 115</a></span>



        <span class="postinfo">06 Nov 2021 17:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/gemellarte-terni-ecco-il-murale-revolution/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/murales-largo-Passavanti-inaugurazione-3-60x60.jpg" alt='GemellArte Terni, ecco il murale &#8216;Révolution&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/gemellarte-terni-ecco-il-murale-revolution/">GemellArte Terni, ecco il murale &#8216;Révolution&#8217;</a></span>



        <span class="postinfo">06 Nov 2021 16:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/si-ubriaca-al-bar-infastidisce-i-clienti-e-minaccia-di-morte-gli-agenti-di-polizia-44enne-denunciato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Polizia-controlli-Fontivegge-7-settembre-2021-1-60x60.jpg" alt='Si ubriaca al bar e minaccia di morte poliziotti: denunciato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/si-ubriaca-al-bar-infastidisce-i-clienti-e-minaccia-di-morte-gli-agenti-di-polizia-44enne-denunciato/">Si ubriaca al bar e minaccia di morte poliziotti: denunciato</a></span>



        <span class="postinfo">06 Nov 2021 16:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/calcio-serie-b-como-perugia-4-1-incubo-grifo-sul-lago/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/como-perugia-60x60.jpg" alt='Como-Perugia 4-1, incubo Grifo sul lago' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/calcio-serie-b-como-perugia-4-1-incubo-grifo-sul-lago/">Como-Perugia 4-1, incubo Grifo sul lago</a></span>



        <span class="postinfo">06 Nov 2021 16:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ternana-cinica-e-spietata-ad-alessandria-grigi-al-tappeto-0-2-regge-il-muro-fere-nella-ripresa/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Ternana-Vicenza2095-A.Mirimao-60x60.jpg" alt='Cinismo, concretezza e sofferenza: Fere ok 0-2 ad Alessandria' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ternana-cinica-e-spietata-ad-alessandria-grigi-al-tappeto-0-2-regge-il-muro-fere-nella-ripresa/">Cinismo, concretezza e sofferenza: Fere ok 0-2 ad Alessandria</a></span>



        <span class="postinfo">06 Nov 2021 15:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-il-pd-propone-recuperiamo-le-antiche-municipalita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/pd-monti-conferenza234-60x60.jpg" alt='Terni, il Pd propone: «Recuperiamo le antiche municipalità»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-il-pd-propone-recuperiamo-le-antiche-municipalita/">Terni, il Pd propone: «Recuperiamo le antiche municipalità»</a></span>



        <span class="postinfo">06 Nov 2021 15:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/nuovo-blitz-alla-fiera-in-tre-senza-green-pass/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/11/fiera-dei-morti-pian-di-massiano-60x60.jpg" alt='Nuovo blitz alla Fiera: in tre senza green pass' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/nuovo-blitz-alla-fiera-in-tre-senza-green-pass/">Nuovo blitz alla Fiera: in tre senza green pass</a></span>



        <span class="postinfo">06 Nov 2021 15:26</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/heading-crea-competenze-e-lavoro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Heading-Terni-2-60x60.jpg" alt='Heading crea competenze e lavoro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/heading-crea-competenze-e-lavoro/">Heading crea competenze e lavoro</a></span>



        <span class="postinfo">06 Nov 2021 15:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/commesso-velocista-sventa-furto-tv-dopo-inseguimento-in-via-tre-venezie/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Terni-borgo-Bovio-panorama445-60x60.jpg" alt='Commesso &#8216;velocista&#8217; sventa furto tv dopo inseguimento in via Tre Venezie' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/commesso-velocista-sventa-furto-tv-dopo-inseguimento-in-via-tre-venezie/">Commesso &#8216;velocista&#8217; sventa furto tv dopo inseguimento in via Tre Venezie</a></span>



        <span class="postinfo">06 Nov 2021 14:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-85-nuovi-casi-e-32-guarigioni-3-dose-per-50-mila-soggetti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/Tifosi-ingresso-stadio-Liberati-Ternana-Avellino-green-pass-60x60.jpg" alt='Covid, 85 nuovi casi e 32 guarigioni. 3° dose per 50 mila soggetti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-85-nuovi-casi-e-32-guarigioni-3-dose-per-50-mila-soggetti/">Covid, 85 nuovi casi e 32 guarigioni. 3° dose per 50 mila soggetti</a></span>



        <span class="postinfo">06 Nov 2021 13:16</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-61enne-investita-da-unauto-in-viale-leopardi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Investimento-pedone-via-Leopardi-Terni-6-novembre-2021-60x60.jpg" alt='Terni, 61enne investita da un&#8217;auto in viale Leopardi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-61enne-investita-da-unauto-in-viale-leopardi/">Terni, 61enne investita da un&#8217;auto in viale Leopardi</a></span>



        <span class="postinfo">06 Nov 2021 12:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-unaltra-rapina-ai-danni-di-un-negozio-colpito-camici/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Rapina-camici-Volante-polizia-scientifica-60x60.jpg" alt='Terni, un&#8217;altra rapina ai danni di un negozio: &#8216;colpito&#8217; Camici' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-unaltra-rapina-ai-danni-di-un-negozio-colpito-camici/">Terni, un&#8217;altra rapina ai danni di un negozio: &#8216;colpito&#8217; Camici</a></span>



        <span class="postinfo">06 Nov 2021 12:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-ospedale-terni-dipendenti-non-vaccinati-scattano-sei-sospensioni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/05/ospedale-Terni-Santa-Maria-60x60.jpg" alt='Vaccino ospedale Terni Pioggia di sospensioni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-ospedale-terni-dipendenti-non-vaccinati-scattano-sei-sospensioni/">Vaccino ospedale Terni Pioggia di sospensioni</a></span>



        <span class="postinfo">05 Nov 2021 22:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-spaccia-a-santa-maria-maddalena-condannato-a-sei-anni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Finanza-Droga-arrestato-Terni-sequestrofgfg-60x60.jpg" alt='Terni, spaccia a Santa Maria Maddalena: condannato a sei anni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-spaccia-a-santa-maria-maddalena-condannato-a-sei-anni/">Terni, spaccia a Santa Maria Maddalena: condannato a sei anni</a></span>



        <span class="postinfo">06 Nov 2021 07:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/incendio-distrugge-rimessa-agricola-a-titta-citta-di-castello/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Incendio-rimessa-agricola-Titta-Città-di-Castello-5-novembre-2021-3-60x60.jpg" alt='Incendio distrugge rimessa agricola a Titta' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/incendio-distrugge-rimessa-agricola-a-titta-citta-di-castello/">Incendio distrugge rimessa agricola a Titta</a></span>



        <span class="postinfo">06 Nov 2021 07:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/cede-griglia-del-giunto-incidente-stradale-coinvolge-tre-auto-ss318-casacastalda-perugia-ancona/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Incidente-Casacastalda-griglia-giunto-rotta-5-novembre-2021-3-60x60.jpg" alt='Cede griglia del giunto: incidente stradale coinvolge tre auto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/cede-griglia-del-giunto-incidente-stradale-coinvolge-tre-auto-ss318-casacastalda-perugia-ancona/">Cede griglia del giunto: incidente stradale coinvolge tre auto</a></span>



        <span class="postinfo">06 Nov 2021 07:10</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ospedale-di-perugia-tre-primari-salutano-grazie-di-tutto-rulli-falini-di-renzo-pensione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Antonio-Rulli-Brunangelo-Falini-Gian-Carlo-Di-Renzo-5-novembre-2021-60x60.jpg" alt='Ospedale di Perugia, tre primari salutano: «Grazie di tutto»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ospedale-di-perugia-tre-primari-salutano-grazie-di-tutto-rulli-falini-di-renzo-pensione/">Ospedale di Perugia, tre primari salutano: «Grazie di tutto»</a></span>



        <span class="postinfo">05 Nov 2021 11:53</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-indagine-anti-usura-gli-arrestati-per-ora-non-rispondono/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/hirudo-operazione-usura-arresti2999-60x60.jpg" alt='Terni, indagine anti usura: gli arrestati per ora non rispondono' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-indagine-anti-usura-gli-arrestati-per-ora-non-rispondono/">Terni, indagine anti usura: gli arrestati per ora non rispondono</a></span>



        <span class="postinfo">05 Nov 2021 20:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-scuole-umbria-risalgono-i-contagi-tra-gli-studenti-venti-classi-in-isolamento/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/covid-coronavirus-scuola-scuole-esame-esami-676878-pulizia-60x60.jpg" alt='Covid, scuole Umbria: risalgono i contagi tra gli studenti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-scuole-umbria-risalgono-i-contagi-tra-gli-studenti-venti-classi-in-isolamento/">Covid, scuole Umbria: risalgono i contagi tra gli studenti</a></span>



        <span class="postinfo">06 Nov 2021 10:38</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ternana-scontro-diretto-da-non-fallire-ad-alessandria-niente-distrazione-conferenza-per-lucarelli/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Ternana-Como-2939-A.Mirimao-60x60.jpg" alt='Fere, scontro diretto da non fallire nella tana dell&#8217;Alessandria' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ternana-scontro-diretto-da-non-fallire-ad-alessandria-niente-distrazione-conferenza-per-lucarelli/">Fere, scontro diretto da non fallire nella tana dell&#8217;Alessandria</a></span>



        <span class="postinfo">05 Nov 2021 19:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-umbria-nuovo-appello-vaccinatevi-nella-fascia-20-59-incidenza-di-120-per-chi-non-lo-ha-fatto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Centro-vaccinale-Casagrande-hub-palestra-vaccino-Coviddfdffd-puntura-Pfizer-60x60.jpg" alt='Covid Umbria, nuovo appello: «Vaccinatevi»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-umbria-nuovo-appello-vaccinatevi-nella-fascia-20-59-incidenza-di-120-per-chi-non-lo-ha-fatto/">Covid Umbria, nuovo appello: «Vaccinatevi»</a></span>



        <span class="postinfo">05 Nov 2021 18:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/orvieto-tra-cinema-e-tv-con-carla-omaggio-alla-ballerina-fracci/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/orvieto-carla-fracci-anteprima-film-60x60.jpg" alt='Orvieto tra cinema e tv con &#8216;Carla&#8217;, omaggio alla ballerina Fracci' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/orvieto-tra-cinema-e-tv-con-carla-omaggio-alla-ballerina-fracci/">Orvieto tra cinema e tv con &#8216;Carla&#8217;, omaggio alla ballerina Fracci</a></span>



        <span class="postinfo">05 Nov 2021 18:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-79enne-investito-da-unauto-in-via-xx-settembre-e-grave/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Anziano-investito-via-XX-Settembre-Terni-5-novembre-2021-2-60x60.jpg" alt='Terni, 79enne investito da un&#8217;auto in via XX Settembre: è grave' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-79enne-investito-da-unauto-in-via-xx-settembre-e-grave/">Terni, 79enne investito da un&#8217;auto in via XX Settembre: è grave</a></span>



        <span class="postinfo">05 Nov 2021 18:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/assisi-52enne-tedesco-trovato-senza-vita-con-coltello-nel-petto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/112-carabinieri-Terni-60x60.jpg" alt='Assisi, 52enne tedesco trovato senza vita con coltello nel petto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/assisi-52enne-tedesco-trovato-senza-vita-con-coltello-nel-petto/">Assisi, 52enne tedesco trovato senza vita con coltello nel petto</a></span>



        <span class="postinfo">05 Nov 2021 16:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/lavoro-e-persone-con-disabilita-a-terni-tutti-contenti-di-essere-presi-a-schiaffi-non-ce-minimo-rispetto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Montecaggi-Mechelli454-60x60.jpg" alt='Lavoro e disabilità a Terni: «Tutti felici di prendere ‘schiaffi’?»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/lavoro-e-persone-con-disabilita-a-terni-tutti-contenti-di-essere-presi-a-schiaffi-non-ce-minimo-rispetto/">Lavoro e disabilità a Terni: «Tutti felici di prendere ‘schiaffi’?»</a></span>



        <span class="postinfo">05 Nov 2021 12:36</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-cascata-patrimonio-unesco-scontro-gentiletti-proietti-comune-si-arrende-no-iter-seguito-era-sbagliato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/Proietti-consiglio-comunale-Gentiletti-Simonetti-Pococacio-60x60.jpg" alt='Terni, Cascata bene Unesco: scontro Gentiletti-Proietti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-cascata-patrimonio-unesco-scontro-gentiletti-proietti-comune-si-arrende-no-iter-seguito-era-sbagliato/">Terni, Cascata bene Unesco: scontro Gentiletti-Proietti</a></span>



        <span class="postinfo">05 Nov 2021 15:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/weekend-di-padel-ce-la-coppa-dei-club/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-05-at-09.27.47-60x60.jpeg" alt='Weekend di padel: c&#8217;è la Coppa dei Club' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/weekend-di-padel-ce-la-coppa-dei-club/">Weekend di padel: c&#8217;è la Coppa dei Club</a></span>



        <span class="postinfo">05 Nov 2021 15:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/allarme-furti-a-san-mariano-non-ce-la-facciamo-piu/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/san-mariano-di-corciano-60x60.jpg" alt='Allarme furti a San Mariano: «Non ce la facciamo più»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/allarme-furti-a-san-mariano-non-ce-la-facciamo-piu/">Allarme furti a San Mariano: «Non ce la facciamo più»</a></span>



        <span class="postinfo">05 Nov 2021 15:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/santa-maria-terni-chiarelli-tra-i-nuovi-fondi-latto-aziendale-che-non-esiste-e-lospedale-trasandato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Latini-Chiarelli-60x60.jpg" alt='Terni: Chiarelli tra i ‘nuovi’ fondi, l&#8217;atto aziendale che non c&#8217;è e l&#8217;ospedale ‘trasandato’' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/santa-maria-terni-chiarelli-tra-i-nuovi-fondi-latto-aziendale-che-non-esiste-e-lospedale-trasandato/">Terni: Chiarelli tra i ‘nuovi’ fondi, l&#8217;atto aziendale che non c&#8217;è e l&#8217;ospedale ‘trasandato’</a></span>



        <span class="postinfo">05 Nov 2021 14:56</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfForbe" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfForbe").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfForbe" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfiFyg3" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfiFyg3").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfiFyg3" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/04/allievi-sangallo-itt-istituto2-scuola-aula-321x214.jpg" alt='Covid Umbria, aggiornato il piano scuole &#8211; Documento' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/covid-umbria-aggiornato-il-piano-scuole-documento/">Covid Umbria, aggiornato il piano scuole &#8211; Documento</a></span>			<span class="postinfo">05 Ott 2021 19:07</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-fiera-di-san-matteo-green-pass-mascherine-controlli-e-sanzioni-fino-a-480-euro-tutte-le-misure/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Fiera-San-Matteo-Campitello-Terni-27-settembre-2020-2-60x60.jpg" alt='Fiera San Matteo Terni Le misure: green pass, controlli e sanzioni' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-fiera-di-san-matteo-green-pass-mascherine-controlli-e-sanzioni-fino-a-480-euro-tutte-le-misure/">Fiera San Matteo Terni Le misure: green pass, controlli e sanzioni</a></span>

		<span class="postinfo">22 Set 2021 13:47</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/serie-b-il-calendario-completo-di-perugia-e-ternana/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/presentazione-calendario-serie-B-60x60.jpg" alt='Il calendario completo di Perugia e Ternana' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/serie-b-il-calendario-completo-di-perugia-e-ternana/">Il calendario completo di Perugia e Ternana</a></span>

		<span class="postinfo">24 Lug 2021 19:56</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/decreto-legge-per-estensione-green-pass-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/green-pas-60x60.jpg" alt='Decreto legge per estensione Green pass &#8211; Documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/decreto-legge-per-estensione-green-pass-documento/">Decreto legge per estensione Green pass &#8211; Documento</a></span>

		<span class="postinfo">22 Lug 2021 20:31</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfU0S2E" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfU0S2E").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfU0S2E" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_697803"><a href="https://www.siiato2.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/banner-umbria-on.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-697804" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/incidente-incendio-auto-perugia-marscianese-deruta-san-nicolo-celle-todi-mara-ortolani/"     class="tptn_link"><span class="tptn_title">Lo schianto poi il rogo: Torgiano perde Mara. Aveva 3 figli&hellip;</span></a> <span class="tptn_list_count">(32.250)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-45enne-si-toglie-la-vita-in-casa/"     class="tptn_link"><span class="tptn_title">Terni, 45enne si toglie la vita in casa</span></a> <span class="tptn_list_count">(29.019)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-si-ribalta-con-lauto-lungo-la-solita-discesa-donna-ferita/"     class="tptn_link"><span class="tptn_title">Terni, si ribalta con l&#8217;auto lungo la&hellip;</span></a> <span class="tptn_list_count">(18.403)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/a-terni-narni-e-san-gemini-si-gira-un-film-scatta-il-casting-per-comparse-e-piccoli-ruoli/"     class="tptn_link"><span class="tptn_title">A Terni, Narni e San Gemini si gira un film: scatta il&hellip;</span></a> <span class="tptn_list_count">(16.680)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/usura-da-terni-a-roma-chi-sono-i-5-arrestati-delloperazione-hirudo/"     class="tptn_link"><span class="tptn_title">Usura da Terni a Roma: chi sono i 5 arrestati&hellip;</span></a> <span class="tptn_list_count">(14.258)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfNsdC6" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfNsdC6").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfNsdC6" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="38K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 38K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,726" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,726 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfELGYL" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfELGYL").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfELGYL" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfhTFg0" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfhTFg0").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfhTFg0" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfLN3ZJ" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfLN3ZJ").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfLN3ZJ" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfy42s7" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfy42s7").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfy42s7" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dftU9uq" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dftU9uq").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dftU9uq" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"1fcc6f5ac3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.umbriaon.it\/2015\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.umbriaon.it","wp_site_url":"https:\/\/www.umbriaon.it\/2015","wp_root_url":"https:\/\/www.umbriaon.it","wp_plugins_url":"https:\/\/www.umbriaon.it\/2015\/wp-content\/plugins","wp_content_url":"https:\/\/www.umbriaon.it\/2015\/wp-content","wp_includes_url":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_d6732c07239f94fec02eefe29466688e = {"id":null,"source":"galleries","container_ids":["1744"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"pid","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"90","thumbnail_crop":"1","images_per_page":"120","number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"0","slideshow_link_text":"&#091;Mostra slideshow&#093;","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":"500"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"d6732c07239f94fec02eefe29466688e"};
galleries.gallery_d6732c07239f94fec02eefe29466688e.wordpress_page_root = "https:\/\/www.umbriaon.it\/terni-ddl-zan-e-ordinanza-anti-prostituzione-il-grido-di-protesta-in-piazza-fotogallery\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.umbriaon.it\/2015\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.1'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6aa06f6aa8b637ee',m:'D1eU_bC2XSUOdfk6XZajsKosWSf01ou8zTHPpUYWpu8-1636223868-0-ASs8abVe1jGdq4QN//NS/r5ilwZRKEvw+st4Oex5RPCSj21yzQl0FBzouX8E/YAgnuti/B45xySvmuafwPhWVaNBnvxftPzG/ssSkFWNDPSraKVDkJ7cDcuWs9HGd4NmL/tcAGbhtG2SaKOHJ7gCBFidwATE2HPzU5butpICkAh3POzs3D8Kq6yb1eNXuSqrEfUCDIagnbSuppA7h6uKFD/EikSoY9NtF+4AXLmvPWYN',s:[0x38272dce66,0x556f8537f9],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2021-11-06 19:21:28 by W3 Total Cache
-->