<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Euro Sport Club Terni, podi e soddisfazioni in terra perugina | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Euro Sport Club Terni, podi e soddisfazioni in terra perugina Feed dei commenti" href="https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Euro Sport Club Terni, podi e soddisfazioni in terra perugina"/><meta property="og:type" content="article"/><meta property="og:description" content="Soddisfazioni nello scorso weekend per la società ternana a San Mariano per il trofe umbro nonostante i disagi per gli allenamenti"/><meta property="og:url" content="https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/eurosport-club-premiazioni.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Euro Sport Club Terni, podi e soddisfazioni in terra perugina"/><meta property="og:type" content="article"/><meta property="og:description" content="Soddisfazioni nello scorso weekend per la società ternana a San Mariano per il trofe umbro nonostante i disagi per gli allenamenti"/><meta property="og:url" content="https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/eurosport-club-premiazioni.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Euro Sport Club Terni, podi e soddisfazioni in terra perugina"/><meta property="og:type" content="article"/><meta property="og:description" content="Soddisfazioni nello scorso weekend per la società ternana a San Mariano per il trofe umbro nonostante i disagi per gli allenamenti"/><meta property="og:url" content="https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/eurosport-club-premiazioni.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.23"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"2c34034e58","top_ten_id":"766277","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1384298558"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La senatrice Corrado in visita a Terni' href='https://www.umbriaon.it/la-senatrice-corrado-in-visita-a-terni/' />
<link rel='next' title='Si perde in ospedale dopo l&#8217;incidente: ritrovata dal padre' href='https://www.umbriaon.it/si-perde-in-ospedale-dopo-lincidente-ritrovata-dal-padre/' />
<meta name="generator" content="WordPress 4.7.23" />
<link rel="canonical" href="https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=766277' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2022/03/eurosport-club-premiazioni.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Euro Sport Club Terni, podi e soddisfazioni in terra perugina"/>
  <meta property="og:url" content="https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Soddisfazioni nello scorso weekend per la società ternana a San Mariano per il trofe umbro nonostante i disagi per gli allenamenti"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/eurosport-club-premiazioni.jpg"/>
  <meta property="article:published_time" content="2022-03-21T12:24:28+00:00"/>
  <meta property="article:modified_time" content="2022-03-21T12:27:26+00:00" />
  <meta property="og:updated_time" content="2022-03-21T12:27:26+00:00" />
  <meta property="article:section" content="Pattinaggio"/>
  <meta property="article:section" content="Sport"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Euro Sport Club Terni, podi e soddisfazioni in terra perugina"/>
  <meta itemprop="description" content="Soddisfazioni nello scorso weekend per la società ternana a San Mariano per il trofe umbro nonostante i disagi per gli allenamenti"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/eurosport-club-premiazioni.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Euro Sport Club Terni, podi e soddisfazioni in terra perugina"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js?ts=1647867600'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-766277 single-format-standard gecko et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfen7Uh" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfen7Uh").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfen7Uh" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfsEWBC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfsEWBC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfsEWBC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_762983"><a href="http://www.spazioverdeterni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Banner-web-profumeria-Spazio-Verde_2.jpg" alt="" width="1855" height="184" class="aligncenter size-full wp-image-762985" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfQPHmB" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfQPHmB").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfQPHmB" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfbF4zy" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfbF4zy").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfbF4zy" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfbYJk3" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfbYJk3").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfbYJk3" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_762983"><a href="http://www.spazioverdeterni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Banner-web-profumeria-Spazio-Verde_2.jpg" alt="" width="1855" height="184" class="aligncenter size-full wp-image-762985" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfmAReu" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfmAReu").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfmAReu" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Euro Sport Club Terni, podi e soddisfazioni in terra perugina<span class="subtitle"><p><p>Soddisfazioni nello scorso weekend per la società ternana a San Mariano per il trofe umbro nonostante i disagi per gli allenamenti</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Euro%20Sport%20Club%20Terni%2C%20podi%20e%20soddisfazioni%20in%20terra%20perugina&url=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Euro%20Sport%20Club%20Terni%2C%20podi%20e%20soddisfazioni%20in%20terra%20perugina https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/', 'Euro%20Sport%20Club%20Terni%2C%20podi%20e%20soddisfazioni%20in%20terra%20perugina', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Euro%20Sport%20Club%20Terni%2C%20podi%20e%20soddisfazioni%20in%20terra%20perugina&url=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Euro%20Sport%20Club%20Terni%2C%20podi%20e%20soddisfazioni%20in%20terra%20perugina https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/', 'Euro%20Sport%20Club%20Terni%2C%20podi%20e%20soddisfazioni%20in%20terra%20perugina', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/sport/">Sport</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfNZQ6U" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfNZQ6U").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfNZQ6U" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  21 Mar 2022 12:24</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p><a href="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Euro-sport-Club-premiazioni-1.jpg" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-766282" src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Euro-sport-Club-premiazioni-1-280x300.jpg" alt="" width="258" height="276" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Euro-sport-Club-premiazioni-1-280x300.jpg 280w, https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Euro-sport-Club-premiazioni-1.jpg 514w" sizes="(max-width: 258px) 100vw, 258px" /></a>I disagi non mancano per gli allenament ma, al contempo, ci sono numerose soddisfazioni per l&#8217;Euro Sport Club Terni. Le giovanissime atlete della società ternana sono state protagoniste nel weeekend a San Mariano (Perugia) per il tradizionale trofeo umbro di pattinaggio artistico organizzato dalla Uisp regionale: nella manifestazione che rientra nell&#8217;ambito del trofeo nazionale Uga &#8211; finale nazionale a Bologna prevista per giugno &#8211; sono stati diversi i podi conquistati dalle sportive allenate da Francesca e Giulia Galassini: «Tutte hanno ottenuto un ottimo risultato agonistico». Ciò &#8211; sottolinea l&#8217;Euro Sport Club &#8211; nonostante «gli allenamenti si siano svolti solo all’aperto nello spazio sportivo di via Irma Bandiera, con i limiti e i disagi del periodo invernale. Devo, comunque ringraziare il Comune di Terni, che permette di allenarsi in un impianto aperto ma comunque coperto, dove l’attività non si è mai fermata, ma solo rallentata», le parole del presidente Carlo Danieli.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Euro%20Sport%20Club%20Terni%2C%20podi%20e%20soddisfazioni%20in%20terra%20perugina&url=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Euro%20Sport%20Club%20Terni%2C%20podi%20e%20soddisfazioni%20in%20terra%20perugina https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/', 'Euro%20Sport%20Club%20Terni%2C%20podi%20e%20soddisfazioni%20in%20terra%20perugina', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Euro%20Sport%20Club%20Terni%2C%20podi%20e%20soddisfazioni%20in%20terra%20perugina&url=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Euro%20Sport%20Club%20Terni%2C%20podi%20e%20soddisfazioni%20in%20terra%20perugina https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/', 'Euro%20Sport%20Club%20Terni%2C%20podi%20e%20soddisfazioni%20in%20terra%20perugina', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2022/03/eurosport-club-premiazioni-150x150.jpg&amp;p[title]=Euro Sport Club Terni, podi e soddisfazioni in terra perugina" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/&amp;text=Euro Sport Club Terni, podi e soddisfazioni in terra perugina" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-gettano-acido-contro-una-donna-caccia-alla-baby-gang/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/20200830_201811-60x60.jpg" alt='Gettano acido contro una donna: caccia alla &#8216;baby gang&#8217; del centro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-gettano-acido-contro-una-donna-caccia-alla-baby-gang/">Gettano acido contro una donna: caccia alla &#8216;baby gang&#8217; del centro</a></span>



        <span class="postinfo">21 Mar 2022 13:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-vette-in-vista-questanno-punta-sullalpinismo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/vETTE-IN-vISTA-1-lATINI-Cecconelli-60x60.jpg" alt='Terni, &#8216;Vette in vista&#8217; quest&#8217;anno punta sull&#8217;alpinismo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-vette-in-vista-questanno-punta-sullalpinismo/">Terni, &#8216;Vette in vista&#8217; quest&#8217;anno punta sull&#8217;alpinismo</a></span>



        <span class="postinfo">21 Mar 2022 13:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-curva-rallenta-ma-percentuale-tiene-ricoveri-sopra-i-200/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Perugia-fase-due-Covid-4-maggio-2020-foto-Scapicchi-4-60x60.jpg" alt='Covid: curva rallenta ma percentuale &#8216;tiene&#8217;. Ricoveri sopra i 200' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-curva-rallenta-ma-percentuale-tiene-ricoveri-sopra-i-200/">Covid: curva rallenta ma percentuale &#8216;tiene&#8217;. Ricoveri sopra i 200</a></span>



        <span class="postinfo">21 Mar 2022 13:04</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/si-perde-in-ospedale-dopo-lincidente-ritrovata-dal-padre/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Polizia-di-Stato-ospedale-Perugia-marzo-2022-60x60.jpg" alt='Si perde in ospedale dopo l&#8217;incidente: ritrovata dal padre' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/si-perde-in-ospedale-dopo-lincidente-ritrovata-dal-padre/">Si perde in ospedale dopo l&#8217;incidente: ritrovata dal padre</a></span>



        <span class="postinfo">21 Mar 2022 12:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/eurosport-club-premiazioni-60x60.jpg" alt='Euro Sport Club Terni, podi e soddisfazioni in terra perugina' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-disagi-allenamenti-per-leuro-sport-club-ma-tanti-podi-al-trofeo-umbro-di-pattinaggio-artistico/">Euro Sport Club Terni, podi e soddisfazioni in terra perugina</a></span>



        <span class="postinfo">21 Mar 2022 12:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/la-senatrice-corrado-in-visita-a-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Margherita-Corrado-ed-Emanuele-Fiorini-marzo-2022-60x60.jpeg" alt='La senatrice Corrado in visita a Terni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/la-senatrice-corrado-in-visita-a-terni/">La senatrice Corrado in visita a Terni</a></span>



        <span class="postinfo">21 Mar 2022 11:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/dropp-il-trend-che-spopola-su-instagram/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Instagram-60x60.jpg" alt='&#8216;Dropp&#8217;: il trend che spopola su Instagram' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/dropp-il-trend-che-spopola-su-instagram/">&#8216;Dropp&#8217;: il trend che spopola su Instagram</a></span>



        <span class="postinfo">21 Mar 2022 11:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-teatro-verdi-avviata-la-verifica-della-rina-check/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/teatro-verdi-ridotto2-60x60.jpg" alt='Terni, teatro Verdi: avviata la verifica della Rina Check' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-teatro-verdi-avviata-la-verifica-della-rina-check/">Terni, teatro Verdi: avviata la verifica della Rina Check</a></span>



        <span class="postinfo">21 Mar 2022 11:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sulla-flaminia-vecchia-da-narni-a-portaria-le-tombe-sono-un-enigma/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Via-Flaminia-lenigma-delle-tombe-marzo-2022-1-60x60.jpg" alt='Sulla Flaminia &#8216;vecchia&#8217; da Narni a Portaria, le tombe sono un enigma' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sulla-flaminia-vecchia-da-narni-a-portaria-le-tombe-sono-un-enigma/">Sulla Flaminia &#8216;vecchia&#8217; da Narni a Portaria, le tombe sono un enigma</a></span>



        <span class="postinfo">21 Mar 2022 11:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-scontro-fra-auto-allincrocio-una-donna-trasportata-in-ospedale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Incidente-incrocio-ponte-Romano-Turati-Lungonera-Savoia-Terni-21-marzo-2022-1-60x60.jpg" alt='Terni: scontro fra auto all&#8217;incrocio. Una donna trasportata in ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-scontro-fra-auto-allincrocio-una-donna-trasportata-in-ospedale/">Terni: scontro fra auto all&#8217;incrocio. Una donna trasportata in ospedale</a></span>



        <span class="postinfo">21 Mar 2022 10:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-calcio-violento-un-pugno-in-faccia-a-un-minorenne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Campo-di-calcio-Canto-del-Gallo-Maratta-60x60.jpg" alt='Calcio violento: un pugno in faccia a un minorenne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-calcio-violento-un-pugno-in-faccia-a-un-minorenne/">Calcio violento: un pugno in faccia a un minorenne</a></span>



        <span class="postinfo">21 Mar 2022 12:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sempre-piu-obbligati-a-rivolgersi-ai-privati-la-sanita-pubblica-che-fine-ha-fatto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Assistenza-disabili-medicina-malattia-60x60.jpg" alt='«Sempre più &#8216;obbligati&#8217; a rivolgersi ai privati. La sanità pubblica che fine ha fatto?»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sempre-piu-obbligati-a-rivolgersi-ai-privati-la-sanita-pubblica-che-fine-ha-fatto/">«Sempre più &#8216;obbligati&#8217; a rivolgersi ai privati. La sanità pubblica che fine ha fatto?»</a></span>



        <span class="postinfo">21 Mar 2022 10:17</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-polo-nautico-piediluco-abbattimento-di-tre-pioppi-stop-alleliminazione-di-cinque-cedri-dellatlante/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/04/canottaggio-piediluco-meeting-nazionale-60x60.jpg" alt='Polo nautico Piediluco, eliminazione pioppi: ordinanza. Cedri salvi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-polo-nautico-piediluco-abbattimento-di-tre-pioppi-stop-alleliminazione-di-cinque-cedri-dellatlante/">Polo nautico Piediluco, eliminazione pioppi: ordinanza. Cedri salvi</a></span>



        <span class="postinfo">21 Mar 2022 09:19</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/narni-corsa-allanello-festa-al-via-il-21-aprile-umbria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/08/sbandieratori-60x60.jpg" alt='Narni, Corsa all&#8217;Anello: festa al via il 21 aprile' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/narni-corsa-allanello-festa-al-via-il-21-aprile-umbria/">Narni, Corsa all&#8217;Anello: festa al via il 21 aprile</a></span>



        <span class="postinfo">21 Mar 2022 09:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sir-3-0-alla-lube-playoff-ce-cisterna/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/BENDA-SIRPG-2022030320201842_ND59478-60x60.jpg" alt='Sir, 3-0 alla Lube. Playoff, c&#8217;è Cisterna' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sir-3-0-alla-lube-playoff-ce-cisterna/">Sir, 3-0 alla Lube. Playoff, c&#8217;è Cisterna</a></span>



        <span class="postinfo">20 Mar 2022 20:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-stazione-cesi-nel-degrado-e-al-buio-da-terzo-mondo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/stazione-cesi-buio-degrado343-60x60.png" alt='Terni, stazione Cesi nel degrado e al buio: «Da terzo mondo»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-stazione-cesi-nel-degrado-e-al-buio-da-terzo-mondo/">Terni, stazione Cesi nel degrado e al buio: «Da terzo mondo»</a></span>



        <span class="postinfo">20 Mar 2022 19:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-novita-in-vista-tra-via-roma-e-vico-politeama-parte-la-procedura-vas-per-recupero-delledificio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/politeama-lucioli454-60x60.jpg" alt='Terni, area Politeama: per il piano ‘recupero’ edificio parte iter Vas' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-novita-in-vista-tra-via-roma-e-vico-politeama-parte-la-procedura-vas-per-recupero-delledificio/">Terni, area Politeama: per il piano ‘recupero’ edificio parte iter Vas</a></span>



        <span class="postinfo">20 Mar 2022 17:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-stangata-taric-mobilitazione-e-raccolta-firme-venerdi-25-mazzata-finale-per-i-cittadini/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Asm-incremento-fattura-Taric-60x60.jpg" alt='Terni, stangata Taric: «Mazzata finale per i cittadini». Iniziativa in piazza il 25 marzo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-stangata-taric-mobilitazione-e-raccolta-firme-venerdi-25-mazzata-finale-per-i-cittadini/">Terni, stangata Taric: «Mazzata finale per i cittadini». Iniziativa in piazza il 25 marzo</a></span>



        <span class="postinfo">18 Mar 2022 15:52</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/todi-ancora-bullismo-a-scuola-studente-ricoverato-per-le-botte/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/09/Todi-piazza-del-Popolo-8-settembre-2019-60x60.jpg" alt='Todi: ancora bullismo a scuola. Studente ricoverato per le botte' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/todi-ancora-bullismo-a-scuola-studente-ricoverato-per-le-botte/">Todi: ancora bullismo a scuola. Studente ricoverato per le botte</a></span>



        <span class="postinfo">19 Mar 2022 08:39</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/spoleto-insulti-e-minacce-agli-allievi-della-scuola-di-polizia-denunciato-un-43enne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Polizia-di-Stato-Spoleto-marzo-2022-1-60x60.jpg" alt='Spoleto: insulti e minacce agli allievi della scuola di polizia. Denunciato un 43enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/spoleto-insulti-e-minacce-agli-allievi-della-scuola-di-polizia-denunciato-un-43enne/">Spoleto: insulti e minacce agli allievi della scuola di polizia. Denunciato un 43enne</a></span>



        <span class="postinfo">21 Mar 2022 12:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-la-lega-perde-emiliano-proietti-dimissioni-da-responsabile-comunale-del-tesseramento/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/01/emiliano-proietti-1-60x60.jpeg" alt='Lega Terni: si dimette Emiliano Proietti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-la-lega-perde-emiliano-proietti-dimissioni-da-responsabile-comunale-del-tesseramento/">Lega Terni: si dimette Emiliano Proietti</a></span>



        <span class="postinfo">18 Mar 2022 18:54</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ospedale-perugia-scheda-ko-durante-manutenzione-quadri-elettrici-energia-saltata-e-disagi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/ospedale-Perugia-34-60x60.jpg" alt='Ospedale Perugia, energia elettrica ko durante manutenzione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ospedale-perugia-scheda-ko-durante-manutenzione-quadri-elettrici-energia-saltata-e-disagi/">Ospedale Perugia, energia elettrica ko durante manutenzione</a></span>



        <span class="postinfo">20 Mar 2022 15:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-como-0-1-alvini-inganna-tperugia-como-alvini-inganna-tutti-e-conferma-il-3-4-2-1-gattuso-a-specchio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/276324005_4716201281825477_7821323252499948198_n-1-60x60.jpg" alt='Perugia-Como 0-1, altro regalo del Grifo. Alvini: «Siamo vivi, non molliamo playoff»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-como-0-1-alvini-inganna-tperugia-como-alvini-inganna-tutti-e-conferma-il-3-4-2-1-gattuso-a-specchio/">Perugia-Como 0-1, altro regalo del Grifo. Alvini: «Siamo vivi, non molliamo playoff»</a></span>



        <span class="postinfo">20 Mar 2022 14:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-chiama-la-polizia-per-il-troppo-rumore-di-un-ristorante-e-aggredisce-gli-agenti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/01/Polizia-Volante-notturna-generica-60x60.jpg" alt='Chiama la polizia per il chiasso del ristorante e aggredisce agenti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-chiama-la-polizia-per-il-troppo-rumore-di-un-ristorante-e-aggredisce-gli-agenti/">Chiama la polizia per il chiasso del ristorante e aggredisce agenti</a></span>



        <span class="postinfo">20 Mar 2022 14:01</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/donna-resta-bloccata-dentro-il-cimitero-in-orario-serale-particolare-intervento-per-larma/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/07/Carabinieri-notte-notturna-60x60.jpg" alt='Orvieto, resta bloccata al cimitero: curioso intervento dell&#8217;Arma' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/donna-resta-bloccata-dentro-il-cimitero-in-orario-serale-particolare-intervento-per-larma/">Orvieto, resta bloccata al cimitero: curioso intervento dell&#8217;Arma</a></span>



        <span class="postinfo">20 Mar 2022 09:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-umbria-1-907-nuovi-casi-e-1-814-guariti-lieve-incremento-ricoveri/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/Fiera-San-Valentino-Mirimao-2022-4-green-pass-60x60.jpg" alt='Covid,1.907 nuovi casi e 1.814 guariti. Lieve incremento ricoveri' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-umbria-1-907-nuovi-casi-e-1-814-guariti-lieve-incremento-ricoveri/">Covid,1.907 nuovi casi e 1.814 guariti. Lieve incremento ricoveri</a></span>



        <span class="postinfo">20 Mar 2022 12:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/clt-terni-lupparelli-argento-tricolore-nei-campionati-italiani-di-lotta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/CLT-LOTTA-CADETTI-lUPPARELLI-60x60.jpg" alt='CLT Terni, Lupparelli argento tricolore nei campionati di lotta' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/clt-terni-lupparelli-argento-tricolore-nei-campionati-italiani-di-lotta/">CLT Terni, Lupparelli argento tricolore nei campionati di lotta</a></span>



        <span class="postinfo">20 Mar 2022 12:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-e-le-ex-scuole-abbandonate-degrado-e-rifiuti-a-poscargano/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/ex-scuola-elementare-Poscargano-via-convento-3-60x60.jpg" alt='Terni e le ex scuole abbandonate: degrado e rifiuti a Poscargano' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-e-le-ex-scuole-abbandonate-degrado-e-rifiuti-a-poscargano/">Terni e le ex scuole abbandonate: degrado e rifiuti a Poscargano</a></span>



        <span class="postinfo">20 Mar 2022 12:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/foligno-gestione-illecita-rifiuti-maxi-sanzione-da-oltre-10-mila-euro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Rifiuti-polizia-1-60x60.jpg" alt='Foligno, gestione illecita rifiuti: scatta maxi sanzione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/foligno-gestione-illecita-rifiuti-maxi-sanzione-da-oltre-10-mila-euro/">Foligno, gestione illecita rifiuti: scatta maxi sanzione</a></span>



        <span class="postinfo">20 Mar 2022 12:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/scritte-vergogna-pro-russia-sul-monumento-il-comune-le-cancella-terni-umbria-ukraine-war/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Hyperion-scritta-pulizia-Z-Miniucchi-piazzale-Acciaiodfd-60x60.jpg" alt='Scritte-vergogna pro Russia sul monumento Il Comune le cancella' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/scritte-vergogna-pro-russia-sul-monumento-il-comune-le-cancella-terni-umbria-ukraine-war/">Scritte-vergogna pro Russia sul monumento Il Comune le cancella</a></span>



        <span class="postinfo">19 Mar 2022 13:31</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfK2aMH" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfK2aMH").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfK2aMH" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfm5gHS" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfm5gHS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfm5gHS" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/tirreno-adriatico-5-corso-del-popolo-321x214.jpg" alt='Tirreno-Adriatico Terni Il planning completo: percorsi, divieti, Ztl e viabilità' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/terni-tirreno-adriatico-il-planning-completo-divieti-ztl-percorsi-aree-interessate-e-viabilita-cascata-marmore-ciclismo-corso/">Tirreno-Adriatico Terni Il planning completo: percorsi, divieti, Ztl e viabilità</a></span>			<span class="postinfo">08 Mar 2022 15:30</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/accoglienza-profughi-ucraina-la-prefettura-di-perugia-spiega-doc/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/03/Ucraina-manifestazione-piazza-Ridolfi-3-marzo-3-1-60x60.jpg" alt='Accoglienza profughi Ucraina: la prefettura di Perugia spiega &#8211; Doc' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/accoglienza-profughi-ucraina-la-prefettura-di-perugia-spiega-doc/">Accoglienza profughi Ucraina: la prefettura di Perugia spiega &#8211; Doc</a></span>

		<span class="postinfo">06 Mar 2022 09:50</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-incendio-alla-ferrocart-con-lordinanza-arrivano-i-primi-divieti-la-mappa/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/02/mappa-vettoriale-ferrocart-raggio-ordinanza-60x60.jpg" alt='Terni, rogo Ferrocart: prima ordinanza &#8211; leggi' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-incendio-alla-ferrocart-con-lordinanza-arrivano-i-primi-divieti-la-mappa/">Terni, rogo Ferrocart: prima ordinanza &#8211; leggi</a></span>

		<span class="postinfo">20 Feb 2022 22:46</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-lunedi-la-fiera-di-san-valentino-obbligo-mascherina-per-laccesso-tutte-le-misure/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/Fiera-San-Valentino-Terni-14-febbraio-2019-2-60x60.jpg" alt='Fiera San Valentino Terni, c&#8217;è l&#8217;ordinanza: obbligo mascherine' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-lunedi-la-fiera-di-san-valentino-obbligo-mascherina-per-laccesso-tutte-le-misure/">Fiera San Valentino Terni, c&#8217;è l&#8217;ordinanza: obbligo mascherine</a></span>

		<span class="postinfo">08 Feb 2022 12:17</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfsEiBu" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfsEiBu").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfsEiBu" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/scopre-che-i-ladri-le-hanno-svaligiato-casa-si-sente-male-e-muore-giuseppina-ferranti-papiano-marsciano/"     class="tptn_link"><span class="tptn_title">Scopre che i ladri le hanno svaligiato casa: si sente male e</span></a> <span class="tptn_list_count">(11.723)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-uomo-finisce-nel-fiume-nera-salvato-dai-vigili-del-fuoco/"     class="tptn_link"><span class="tptn_title">Terni, uomo finisce nel fiume Nera: salvato dai vigili del&hellip;</span></a> <span class="tptn_list_count">(10.470)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/favorirono-impresa-due-ex-primari-devono-risarcire-il-santa-maria-terni-condannati-corte-conti-umbria/"     class="tptn_link"><span class="tptn_title">Favorirono impresa: due ex primari devono risarcire il Santa</span></a> <span class="tptn_list_count">(8.851)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/caro-bollette-umbria-bonus-fino-a-1-200-euro-subito-polemica-e-un-prestito-da-restituire/"     class="tptn_link"><span class="tptn_title">Caro bollette Umbria, bonus per famiglie. Scatta la polemica</span></a> <span class="tptn_list_count">(8.701)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/scritte-vergogna-pro-russia-sul-monumento-il-comune-le-cancella-terni-umbria-ukraine-war/"     class="tptn_link"><span class="tptn_title">Scritte-vergogna pro Russia sul monumento Il Comune le&hellip;</span></a> <span class="tptn_list_count">(8.216)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="df5CPcO" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df5CPcO").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df5CPcO" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="39K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 39K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,848" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,848 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfUWAC6" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfUWAC6").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfUWAC6" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="df6UkmS" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df6UkmS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df6UkmS" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfY39Vm" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfY39Vm").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfY39Vm" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_740666"><a href="https://www.otticadragoni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/UMBRIA-ON-250x250.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-740667" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="df3ASca" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df3ASca").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df3ASca" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfr8n5G" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfr8n5G").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfr8n5G" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"70a9fcecba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.23'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ef6f9524d7b7fdc',m:'ozyup5T2zYSgwbygjAopOXLKXDteBsZRvlAlcj2rAlA-1647868711-0-AcTjbth0aYhATNEvrExoOowjHDfNpPxZnnuvBdNF/BdynTGSjAT9kerOe7IVwgXDTsqnnNSrSniDt6jiZ0Fsk9jkqV5mUjFVrbWGbrDtKfTGnL0owbtrwm0HhMChcuJuR9ej4/ygULrUQCaNEH1pZoS2d/bLr9ITsg4zpr7OlgDY3i0GhKHnfncTfLFgvkLTFGqV1o/Gj5xDTjYMPRGoy0sPPyOMzdp7kMEsSfR1oEb21yCgm2PXGv1sSaxR5v1GXQ==',s:[0x2ab4b8d97f,0xebe723e182],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2022-03-21 13:58:11 by W3 Total Cache
-->