<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Covid, Fabi dona alle aziende sanitarie | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Covid, Fabi dona alle aziende sanitarie Feed dei commenti" href="https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Covid, Fabi dona alle aziende sanitarie"/><meta property="og:type" content="article"/><meta property="og:description" content="Due donazioni per complessivi 3 mila euro, dalla Federazione autonoma bancari italiani, alla Usl Umbria 1 e 2"/><meta property="og:url" content="https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/05/usl2-usl-terni-0517-16.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Covid, Fabi dona alle aziende sanitarie"/><meta property="og:type" content="article"/><meta property="og:description" content="Due donazioni per complessivi 3 mila euro, dalla Federazione autonoma bancari italiani, alla Usl Umbria 1 e 2"/><meta property="og:url" content="https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/05/usl2-usl-terni-0517-16.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Covid, Fabi dona alle aziende sanitarie"/><meta property="og:type" content="article"/><meta property="og:description" content="Due donazioni per complessivi 3 mila euro, dalla Federazione autonoma bancari italiani, alla Usl Umbria 1 e 2"/><meta property="og:url" content="https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/05/usl2-usl-terni-0517-16.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.16"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.16' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"6da900d9a8","top_ten_id":"585833","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1460204604"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid in Umbria: 802 positivi, 20 decessi' href='https://www.umbriaon.it/covid/' />
<link rel='next' title='Solidarietà Covid-19, Otricoli si dà da fare' href='https://www.umbriaon.it/solidarieta-covid-19-otricoli-si-da-da-fare/' />
<meta name="generator" content="WordPress 4.7.16" />
<link rel="canonical" href="https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=585833' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcovid-fabi-dona-alle-aziende-sanitarie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcovid-fabi-dona-alle-aziende-sanitarie%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2016/05/usl2-usl-terni-0517-16.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Covid, Fabi dona alle aziende sanitarie"/>
  <meta property="og:url" content="https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Due donazioni per complessivi 3 mila euro, dalla Federazione autonoma bancari italiani, alla Usl Umbria 1 e 2"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/05/usl2-usl-terni-0517-16.jpg"/>
  <meta property="article:published_time" content="2020-03-26T13:19:37+00:00"/>
  <meta property="article:modified_time" content="2020-03-26T13:19:37+00:00" />
  <meta property="og:updated_time" content="2020-03-26T13:19:37+00:00" />
  <meta property="article:section" content="Coronavirus"/>
  <meta property="article:section" content="In evidenza"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Covid, Fabi dona alle aziende sanitarie"/>
  <meta itemprop="description" content="Due donazioni per complessivi 3 mila euro, dalla Federazione autonoma bancari italiani, alla Usl Umbria 1 e 2"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2016/05/usl2-usl-terni-0517-16.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Covid, Fabi dona alle aziende sanitarie"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-585833 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfnsgva" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfnsgva").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfnsgva" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfVVLKS" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfVVLKS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfVVLKS" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_584551"><a href="http://www.regione.umbria.it/coronavirus"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Regione-Umbria-Restiamo-a-casa_990x137px_Donazioni_Umbriaon.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-584552" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfAYVII" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfAYVII").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfAYVII" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfIpYYu" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfIpYYu").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfIpYYu" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfkVzNO" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfkVzNO").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfkVzNO" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_584551"><a href="http://www.regione.umbria.it/coronavirus"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Regione-Umbria-Restiamo-a-casa_990x137px_Donazioni_Umbriaon.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-584552" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfbsIkQ" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfbsIkQ").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfbsIkQ" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/2018/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Covid, Fabi dona alle aziende sanitarie<span class="subtitle"><p><p>Due donazioni per complessivi 3 mila euro, dalla Federazione autonoma bancari italiani, alla Usl Umbria 1 e 2</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%2C%20Fabi%20dona%20alle%20aziende%20sanitarie&url=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%2C%20Fabi%20dona%20alle%20aziende%20sanitarie https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/', 'Covid%2C%20Fabi%20dona%20alle%20aziende%20sanitarie', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%2C%20Fabi%20dona%20alle%20aziende%20sanitarie&url=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%2C%20Fabi%20dona%20alle%20aziende%20sanitarie https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/', 'Covid%2C%20Fabi%20dona%20alle%20aziende%20sanitarie', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" >L'Azienda Usl 2</div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				</span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfZ9ffC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfZ9ffC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfZ9ffC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_545298"><a href="http://www.gubbiottimoreno.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/09/Logho-Gubbiotti.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-545299" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  26 Mar 2020 13:19</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>«In questo difficile momento che tutti noi stiamo attraversando,&nbsp;nella speranza&nbsp;di interpretare il sentimento anche dei nostri iscritti, abbiamo deciso di effettuare due donazioni per complessivi 3 mila euro alle aziende sanitarie di Perugia e Terni, per contribuire a fronteggiare l&#8217;emergenza coronavirus», a scrivere è la segreteria regionale della Fabi (Federazione autonoma bancari italiani).</p>
<p><a href="https://www.umbriaon.it/category/in-evidenza/coronavirus/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">EMERGENZA CORONAVIRUS &#8211; UMBRIAON</span></a></p>
<h4><strong>Donazioni anche a titolo personale</strong></h4>
<p>«Rendendo partecipi i nostri colleghi dell’iniziativa adottata, abbiamo anche fornito indicazioni per chi volesse attivarsi a anche a titolo personale. Le donazioni si possono effettuare sui seguenti conti correnti bancari: azienda sanitaria Usl Umbria 1 (Iban: IT 97 X 02008 03039 000102418453 &#8211;&nbsp;Causale &#8216;Emergenza Covid-19&#8217;);&nbsp;azienda sanitaria Usl Umbria 2&nbsp;(Grande Beneficiario cod. 009769 &#8211;&nbsp;Iban: IT 40 D 03069 14405 100000300080 &#8211;&nbsp;Causale &#8216;Emergenza Covid-19&#8217;).</p>
<p>&nbsp;</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%2C%20Fabi%20dona%20alle%20aziende%20sanitarie&url=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%2C%20Fabi%20dona%20alle%20aziende%20sanitarie https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/', 'Covid%2C%20Fabi%20dona%20alle%20aziende%20sanitarie', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%2C%20Fabi%20dona%20alle%20aziende%20sanitarie&url=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%2C%20Fabi%20dona%20alle%20aziende%20sanitarie https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/', 'Covid%2C%20Fabi%20dona%20alle%20aziende%20sanitarie', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2016/05/usl2-usl-terni-0517-16-150x150.jpg&amp;p[title]=Covid, Fabi dona alle aziende sanitarie" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/&amp;text=Covid, Fabi dona alle aziende sanitarie" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-mascherine-a-1599-euro-vergogna/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Mascherina-Perugia-farmacia-28-febbraio-2020-60x60.jpg" alt='Terni: «Mascherine a 15,99 euro, vergogna»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-mascherine-a-1599-euro-vergogna/">Terni: «Mascherine a 15,99 euro, vergogna»</a></span>



        <span class="postinfo">26 Mar 2020 14:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/solidarieta-covid-19-otricoli-si-da-da-fare/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Otricoli-UmbriaTurismo-60x60.jpg" alt='Solidarietà Covid-19, Otricoli si dà da fare' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/solidarieta-covid-19-otricoli-si-da-da-fare/">Solidarietà Covid-19, Otricoli si dà da fare</a></span>



        <span class="postinfo">26 Mar 2020 13:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/05/usl2-usl-terni-0517-16-60x60.jpg" alt='Covid, Fabi dona alle aziende sanitarie' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-fabi-dona-alle-aziende-sanitarie/">Covid, Fabi dona alle aziende sanitarie</a></span>



        <span class="postinfo">26 Mar 2020 13:19</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/IMG_1192-foto-A.Mirimao--60x60.jpg" alt='Covid in Umbria: 802 positivi, 20 decessi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid/">Covid in Umbria: 802 positivi, 20 decessi</a></span>



        <span class="postinfo">26 Mar 2020 12:38</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-19-dieci-nuovi-positivi-a-gubbio-il-totale-sale-a-trentasette/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/04/gubbio-sito-ufficiale-60x60.jpg" alt='Covid-19, dieci nuovi positivi a Gubbio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-19-dieci-nuovi-positivi-a-gubbio-il-totale-sale-a-trentasette/">Covid-19, dieci nuovi positivi a Gubbio</a></span>



        <span class="postinfo">26 Mar 2020 12:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/truffatore-seriale-arrestato-a-spoleto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/08/Polizia-Volante-generica-agosto-2019-60x60.jpg" alt='Truffatore seriale arrestato a Spoleto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/truffatore-seriale-arrestato-a-spoleto/">Truffatore seriale arrestato a Spoleto</a></span>



        <span class="postinfo">26 Mar 2020 12:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/solidarieta-anonima-ma-non-troppo-a-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Lettera-e-mascherine-Terni-25-marzo-2020-60x60.jpg" alt='Solidarietà anonima ma non troppo a Terni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/solidarieta-anonima-ma-non-troppo-a-terni/">Solidarietà anonima ma non troppo a Terni</a></span>



        <span class="postinfo">25 Mar 2020 15:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-gestione-rifiuti-urbani-da-case-pazienti-positivi-le-tre-ipotesi-al-vaglio-stima-di-150-tonnellate-al-mese/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/01/Rifiuti-Terni-Pressio-Colonnese-indifferenziato-mischiato-multa-29-gennaio-2019-60x60.jpg" alt='Covid, gestione rifiuti di pazienti positivi: scenari e criticità' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-gestione-rifiuti-urbani-da-case-pazienti-positivi-le-tre-ipotesi-al-vaglio-stima-di-150-tonnellate-al-mese/">Covid, gestione rifiuti di pazienti positivi: scenari e criticità</a></span>



        <span class="postinfo">26 Mar 2020 12:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-consegna-spesa-e-beni-la-prociv-ce/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/08/Protezione-civile-comunale-Terni-Civitas-Interamna-60x60.jpg" alt='Terni: consegna spesa e beni, la Prociv c&#8217;è' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-consegna-spesa-e-beni-la-prociv-ce/">Terni: consegna spesa e beni, la Prociv c&#8217;è</a></span>



        <span class="postinfo">26 Mar 2020 11:48</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/i-ternani-stanno-dimostrandosi-maturi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/07/Cecconi-60x60.jpg" alt='«I ternani stanno dimostrandosi maturi»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/i-ternani-stanno-dimostrandosi-maturi/">«I ternani stanno dimostrandosi maturi»</a></span>



        <span class="postinfo">26 Mar 2020 11:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-19-scattato-il-pagamento-delle-pensioni-per-aprile/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Poste-italiane-Ponte-San-Giovanni-26-marzo-pensioni-fila-covid-coronavirus-60x60.jpg" alt='Covid, pensioni: via alle erogazioni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-19-scattato-il-pagamento-delle-pensioni-per-aprile/">Covid, pensioni: via alle erogazioni</a></span>



        <span class="postinfo">26 Mar 2020 10:57</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-decreto-legge-del-25-marzo-in-vigore/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Coronavirus-Covid-controlli-polizia-Terni-60x60.jpg" alt='Covid, decreto legge del 25 marzo in vigore' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-decreto-legge-del-25-marzo-in-vigore/">Covid, decreto legge del 25 marzo in vigore</a></span>



        <span class="postinfo">26 Mar 2020 10:51</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/pronto-soccorso-terni-sanificazione-gratuita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Sanificazione-pronto-soccorso-Terni-23-marzo-2020-2-60x60.jpeg" alt='Pronto soccorso Terni, sanificazione gratuita' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/pronto-soccorso-terni-sanificazione-gratuita/">Pronto soccorso Terni, sanificazione gratuita</a></span>



        <span class="postinfo">26 Mar 2020 10:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-19-saltano-anche-gli-europei-youth-di-atletica-leggera-a-rieti-danno-indiretto-anche-per-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/12/runner-60x60.jpg" alt='Atletica, stop europeo Rieti. Fu assegnato in sinergia con Terni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-19-saltano-anche-gli-europei-youth-di-atletica-leggera-a-rieti-danno-indiretto-anche-per-terni/">Atletica, stop europeo Rieti. Fu assegnato in sinergia con Terni</a></span>



        <span class="postinfo">26 Mar 2020 10:27</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-comitato-durazzi-e-i-pagliacci-insieme/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/04/Alessio-Durazzi-maglia-ricordo-60x60.jpg" alt='Terni, comitato &#8216;Durazzi&#8217; e &#8216;I Pagliacci&#8217; insieme' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-comitato-durazzi-e-i-pagliacci-insieme/">Terni, comitato &#8216;Durazzi&#8217; e &#8216;I Pagliacci&#8217; insieme</a></span>



        <span class="postinfo">26 Mar 2020 10:01</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/monte-santa-maria-tiberina-e-solidale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Monte-Santa-Maria-in-Tiberina-60x60.jpg" alt='Monte Santa Maria Tiberina è solidale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/monte-santa-maria-tiberina-e-solidale/">Monte Santa Maria Tiberina è solidale</a></span>



        <span class="postinfo">26 Mar 2020 09:50</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sanita-ma-e-cosi-difficile-coordinarsi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/Narni-ospedale-1-60x60.jpg" alt='«Sanità, ma è così difficile coordinarsi?»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sanita-ma-e-cosi-difficile-coordinarsi/">«Sanità, ma è così difficile coordinarsi?»</a></span>



        <span class="postinfo">26 Mar 2020 09:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-19-spello-prima-positivita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/Spello-60x60.jpg" alt='Covid-19, prima positività a Spello' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-19-spello-prima-positivita/">Covid-19, prima positività a Spello</a></span>



        <span class="postinfo">26 Mar 2020 09:11</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/coronavirus-farmaci-il-ministero-occhio-alle-truffe/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/farmaci-generica-60x60.jpg" alt='Farmaci, il ministero: «Occhio alle truffe»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/coronavirus-farmaci-il-ministero-occhio-alle-truffe/">Farmaci, il ministero: «Occhio alle truffe»</a></span>



        <span class="postinfo">26 Mar 2020 08:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ast-ce-lintesa-sulla-cassa-integrazione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/04/Centro-finitura-Ast-coil-tk-3435-acciaieria343-FILEminimizer-60x60.jpg" alt='Ast, c&#8217;è l&#8217;intesa sulla cassa integrazione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ast-ce-lintesa-sulla-cassa-integrazione/">Ast, c&#8217;è l&#8217;intesa sulla cassa integrazione</a></span>



        <span class="postinfo">26 Mar 2020 08:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/coronavirus-ecco-cosa-fare-per-evitare-il-contagio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/ministero-1-60x60.jpg" alt='Ecco cosa fare per evitare il contagio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/coronavirus-ecco-cosa-fare-per-evitare-il-contagio/">Ecco cosa fare per evitare il contagio</a></span>



        <span class="postinfo">25 Mar 2020 21:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-attesa-ancora-la-neve/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/proloco-piediluco-neve-24-marzo-2020-60x60.jpg" alt='Umbria, attesa ancora la neve' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-attesa-ancora-la-neve/">Umbria, attesa ancora la neve</a></span>



        <span class="postinfo">25 Mar 2020 18:38</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/lincantesimo-di-perugia-sotto-la-neve/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/perugia-neve2-60x60.jpg" alt='L&#8217;incantesimo di Perugia sotto la neve' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/lincantesimo-di-perugia-sotto-la-neve/">L&#8217;incantesimo di Perugia sotto la neve</a></span>



        <span class="postinfo">25 Mar 2020 20:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-19-vanno-al-parco-con-il-figlio-nonostante-i-divieti-denunciati-decisiva-una-segnalazione-telefonica1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/polizia-Locale-bastia-60x60.jpg" alt='Covid, vanno al parco con il figlio: denunciati' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-19-vanno-al-parco-con-il-figlio-nonostante-i-divieti-denunciati-decisiva-una-segnalazione-telefonica1/">Covid, vanno al parco con il figlio: denunciati</a></span>



        <span class="postinfo">25 Mar 2020 19:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/italia-25-marzo-3-491-positivi-683-deceduti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/protezione-civile-coronavirus-covid-25-marzo-60x60.jpg" alt='Italia, 25 marzo: 3.491 positivi, 683 deceduti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/italia-25-marzo-3-491-positivi-683-deceduti/">Italia, 25 marzo: 3.491 positivi, 683 deceduti</a></span>



        <span class="postinfo">25 Mar 2020 18:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/mappa-contagi-umbria-per-residenza-al-25-marzo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/task-force-coronavirus-676-60x60.jpg" alt='Mappa contagi Umbria per residenza al 25/3' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/mappa-contagi-umbria-per-residenza-al-25-marzo/">Mappa contagi Umbria per residenza al 25/3</a></span>



        <span class="postinfo">25 Mar 2020 14:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tk-taglia-3-mila-posti-di-lavoro-ora-grandi-investimenti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/08/ThyssenKrupp-Beckum-e1585169983924-60x60.jpg" alt='Tk taglia 3 mila posti: «Ora investimenti»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tk-taglia-3-mila-posti-di-lavoro-ora-grandi-investimenti/">Tk taglia 3 mila posti: «Ora investimenti»</a></span>



        <span class="postinfo">25 Mar 2020 16:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/easy-covid-19-terni-parte-del-progetto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Easy-Covid-19-1-60x60.jpg" alt='‘Easy Covid-19’, Terni parte del progetto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/easy-covid-19-terni-parte-del-progetto/">‘Easy Covid-19’, Terni parte del progetto</a></span>



        <span class="postinfo">25 Mar 2020 16:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tanti-complimenti-ma-stipendi-tagliati/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/20200324_111615-60x60.jpg" alt='«Tanti complimenti ma stipendi tagliati»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tanti-complimenti-ma-stipendi-tagliati/">«Tanti complimenti ma stipendi tagliati»</a></span>



        <span class="postinfo">25 Mar 2020 15:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sangemini-anticipare-la-cassa-per-covid/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/07/Sangemini-Spa-acque-acqua-FILEminimizer-60x60.jpg" alt='Covid, Sangemini: «Anticipare la cassa»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sangemini-anticipare-la-cassa-per-covid/">Covid, Sangemini: «Anticipare la cassa»</a></span>



        <span class="postinfo">25 Mar 2020 16:55</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfq3Sqf" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfq3Sqf").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfq3Sqf" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
<div id="df9ddvz" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#df9ddvz").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df9ddvz" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_585834"><a href="https://www.asmterni.it/avviso-stampa/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/ASM-ISS-250x250-A-1024x1024.jpg" alt="" width="838" height="838" class="aligncenter size-large wp-image-585835" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Coronavirus-Covid-controlli-polizia-Terni-321x214.jpg" alt='Covid, decreto legge del 25 marzo in vigore' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/covid-decreto-legge-del-25-marzo-in-vigore/">Covid, decreto legge del 25 marzo in vigore</a></span>			<span class="postinfo">26 Mar 2020 10:51</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-ce-la-nuova-autodichiarazione/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Mirimao-Covid-coronavirus-controlli-Terni-polizia-Locale-57676-via-Battisti454354-60x60.jpg" alt='Covid-19, c&#8217;è la nuova autodichiarazione' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-ce-la-nuova-autodichiarazione/">Covid-19, c&#8217;è la nuova autodichiarazione</a></span>

		<span class="postinfo">23 Mar 2020 20:02</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-le-mascherine-quali-usare-e-come/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Mascherina-FFP3-60x60.jpg" alt='Covid, le mascherine: quali usare e come' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-le-mascherine-quali-usare-e-come/">Covid, le mascherine: quali usare e come</a></span>

		<span class="postinfo">23 Mar 2020 10:06</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-ce-il-decreto-ecco-chi-resta-aperto/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/Terni-Neofil2-60x60.jpg" alt='Covid, c&#8217;è il Decreto: ecco chi resta aperto' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-ce-il-decreto-ecco-chi-resta-aperto/">Covid, c&#8217;è il Decreto: ecco chi resta aperto</a></span>

		<span class="postinfo">22 Mar 2020 19:57</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfHYKNS" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfHYKNS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfHYKNS" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/covid-19-a-terni-muore-dipendente-ospedale-59enne/"     class="tptn_link"><span class="tptn_title">Covid-19, a Terni muore dipendente ospedale 59enne</span></a> <span class="tptn_list_count">(38.790)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/covid-19-e-spostamenti-il-nuovo-modello-di-autocertificazione/"     class="tptn_link"><span class="tptn_title">Covid, nuovo modello autocertificazione</span></a> <span class="tptn_list_count">(30.943)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-malore-in-strada-scatta-la-sanificazione/"     class="tptn_link"><span class="tptn_title">Terni, malore in strada Scatta la sanificazione</span></a> <span class="tptn_list_count">(30.540)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/covid-19-donna-di-terni-muore-in-ospedale/"     class="tptn_link"><span class="tptn_title">Covid, donna di Terni muore in ospedale</span></a> <span class="tptn_list_count">(28.249)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/umbria-i-morti-con-covid-salgono-a-tredici/"     class="tptn_link"><span class="tptn_title">Umbria, i morti con Covid salgono a tredici</span></a> <span class="tptn_list_count">(25.513)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfUJ6G4" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfUJ6G4").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfUJ6G4" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="http://www.facebook.com/umbriaon" data-active="31K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 31K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="http://twitter.com/umbriaOn" data-active="2,089" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,089 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="http://instagram.com/umbriaon" data-active="1,226" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,226 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfXC5B6" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfXC5B6").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfXC5B6" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfEokBw" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfEokBw").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfEokBw" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfE69ma" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfE69ma").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfE69ma" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfIY75B" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfIY75B").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfIY75B" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfwmdLV" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfwmdLV").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfwmdLV" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Informativa privacy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.16'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"54d5efde88"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.16'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 2/281 queries in 0.631 seconds using memcached (Request-wide modification query)

Served from: www.umbriaon.it @ 2020-03-26 14:20:10 by W3 Total Cache
-->