<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Cani addestrati con scariche elettriche: denunciato 70enne | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Cani addestrati con scariche elettriche: denunciato 70enne Feed dei commenti" href="https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Cani addestrati con scariche elettriche: denunciato 70enne"/><meta property="og:type" content="article"/><meta property="og:description" content="Campello sul Clitunno - I carabinieri forestali lo hanno controllato mentre era impegnato in una battuta di caccia"/><meta property="og:url" content="https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/CARABINIERI-cani-collari-addestramento-forestali.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Cani addestrati con scariche elettriche: denunciato 70enne"/><meta property="og:type" content="article"/><meta property="og:description" content="Campello sul Clitunno - I carabinieri forestali lo hanno controllato mentre era impegnato in una battuta di caccia"/><meta property="og:url" content="https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/CARABINIERI-cani-collari-addestramento-forestali.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Cani addestrati con scariche elettriche: denunciato 70enne"/><meta property="og:type" content="article"/><meta property="og:description" content="Campello sul Clitunno - I carabinieri forestali lo hanno controllato mentre era impegnato in una battuta di caccia"/><meta property="og:url" content="https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/CARABINIERI-cani-collari-addestramento-forestali.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"f8e8e2472d","top_ten_id":"674569","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1051893696"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terni, bonus edilizi: «Comune troppo &#8216;rigido&#8217;, non si fanno gli interessi della città»' href='https://www.umbriaon.it/terni-bonus-edilizi-comune-troppo-rigido-non-si-fanno-gli-interessi-della-citta/' />
<meta name="generator" content="WordPress 4.7.19" />
<link rel="canonical" href="https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=674569' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcani-addestrati-con-scariche-elettriche-denunciato-70enne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcani-addestrati-con-scariche-elettriche-denunciato-70enne%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2021/03/CARABINIERI-cani-collari-addestramento-forestali.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Cani addestrati con scariche elettriche: denunciato 70enne"/>
  <meta property="og:url" content="https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Campello sul Clitunno - I carabinieri forestali lo hanno controllato mentre era impegnato in una battuta di caccia"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/CARABINIERI-cani-collari-addestramento-forestali.jpg"/>
  <meta property="article:published_time" content="2021-03-24T10:06:31+00:00"/>
  <meta property="article:modified_time" content="2021-03-24T10:09:53+00:00" />
  <meta property="og:updated_time" content="2021-03-24T10:09:53+00:00" />
  <meta property="article:section" content="Ambiente e salute"/>
  <meta property="article:section" content="Apertura 5"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Cani addestrati con scariche elettriche: denunciato 70enne"/>
  <meta itemprop="description" content="Campello sul Clitunno - I carabinieri forestali lo hanno controllato mentre era impegnato in una battuta di caccia"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/CARABINIERI-cani-collari-addestramento-forestali.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Cani addestrati con scariche elettriche: denunciato 70enne"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-674569 single-format-standard gecko et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfv4Fgv" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfv4Fgv").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfv4Fgv" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_671221"><a href="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/letteraGIORNALIxmedia.pdf"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/137x137.jpg" alt="" width="137" height="137" class="aligncenter size-full wp-image-671222" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfZzOHc" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfZzOHc").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfZzOHc" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_668431"><a href="http://www.regione.umbria.it/comunicazione-istituzionale"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/web_990x137px-2.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-668442" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfohFS6" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfohFS6").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfohFS6" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_671221"><a href="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/letteraGIORNALIxmedia.pdf"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/137x137.jpg" alt="" width="137" height="137" class="aligncenter size-full wp-image-671222" /></a></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfNNStC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfNNStC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfNNStC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_671221"><a href="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/letteraGIORNALIxmedia.pdf"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/137x137.jpg" alt="" width="137" height="137" class="aligncenter size-full wp-image-671222" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfAWaNX" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfAWaNX").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfAWaNX" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_668431"><a href="http://www.regione.umbria.it/comunicazione-istituzionale"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/web_990x137px-2.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-668442" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfdLgSY" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfdLgSY").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfdLgSY" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_671221"><a href="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/letteraGIORNALIxmedia.pdf"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/137x137.jpg" alt="" width="137" height="137" class="aligncenter size-full wp-image-671222" /></a></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Cani addestrati con scariche elettriche: denunciato 70enne<span class="subtitle"><p><p>Campello sul Clitunno &#8211; I carabinieri forestali lo hanno controllato mentre era impegnato in una battuta di caccia</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Cani%20addestrati%20con%20scariche%20elettriche%3A%20denunciato%2070enne&url=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Cani%20addestrati%20con%20scariche%20elettriche%3A%20denunciato%2070enne https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/', 'Cani%20addestrati%20con%20scariche%20elettriche%3A%20denunciato%2070enne', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Cani%20addestrati%20con%20scariche%20elettriche%3A%20denunciato%2070enne&url=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Cani%20addestrati%20con%20scariche%20elettriche%3A%20denunciato%2070enne https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/', 'Cani%20addestrati%20con%20scariche%20elettriche%3A%20denunciato%2070enne', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				</span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfOUyCH" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfOUyCH").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfOUyCH" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_551859"><a href="https://cosptecnoservice.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/10/unnamed.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-551860" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  24 Mar 2021 10:06</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Collari elettrici sui suoi quattro cani di razza per l&#8217;addestramento all&#8217;attività di caccia. Protagonista dello sgradevole trattamento nei confronti degli animali è un 70enne di Campello sul Clitunno, denunciato dai carabinieri forestali.</p>
<h4><strong>Sorpreso in flagranza. Il sequestro </strong></h4>
<p>L&#8217;uomo è stato denunciato dai militari delle stazioni di Campello sul Clitunno e Cerreto di Spoleto per detenzione in condizioni incompatibili con la loro natura e produttive di gravi sofferenze: è stato colto in flagranza di reato durante un controllo caccia in un&#8217;area montana tra i due territori comunali. Aveva con sé un telecomando, pronto ad attivare la scarica elettrica per correggere eventuali comportamenti scorretti dei cani. Nella sua abitazione sono stati trovati e sequestrati quattordici radiocollari di proprietà.</p>
<h4><strong>Lo stato di salute e l&#8217;integrità psicofisica<br />
</strong></h4>
<p>Per accertare le condizioni di salute di tutti i cani di proprietà del cacciatore e per le valutazioni sulle conseguenze fisiche e comportamentali da questi subite, i forestali si sono avvalsi della collaborazione dei servizi veterinari della Usl Umbria 2 di Spoleto e della consulenza di personale del dipartimento di medicina veterinaria dell’università degli studi di Perugia. Il reato in questione è punibile con l&#8217;arresto fino ad un o un&#8217;ammenda fino a 10 mila euro «in quanto &#8211; specificano i carabinieri &#8211; l’uso del collare a impulsi elettrici concretizza una forma di addestramento fondata esclusivamente su uno stimolo doloroso tale da incidere sull’integrità psicofisica dell’animale. La condotta del cacciatore è infatti in palese contrasto con quanto previsto dalla convenzione europea per la protezione degli animali da compagnia». In tal senso l&#8217;articolo è chiaro: «Nessuno deve essere addestrato con metodi che possono danneggiare la sua salute ed il suo benessere, in particolare costringendo l’animale ad oltrepassare le sue capacità o forza naturale, o utilizzando mezzi artificiali che causano ferite o dolori, sofferenze ed angosce inutili».</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Cani%20addestrati%20con%20scariche%20elettriche%3A%20denunciato%2070enne&url=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Cani%20addestrati%20con%20scariche%20elettriche%3A%20denunciato%2070enne https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/', 'Cani%20addestrati%20con%20scariche%20elettriche%3A%20denunciato%2070enne', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Cani%20addestrati%20con%20scariche%20elettriche%3A%20denunciato%2070enne&url=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Cani%20addestrati%20con%20scariche%20elettriche%3A%20denunciato%2070enne https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/', 'Cani%20addestrati%20con%20scariche%20elettriche%3A%20denunciato%2070enne', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2021/03/CARABINIERI-cani-collari-addestramento-forestali-150x150.jpg&amp;p[title]=Cani addestrati con scariche elettriche: denunciato 70enne" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/&amp;text=Cani addestrati con scariche elettriche: denunciato 70enne" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/CARABINIERI-cani-collari-addestramento-forestali-60x60.jpg" alt='Cani addestrati con scariche elettriche: denunciato 70enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/cani-addestrati-con-scariche-elettriche-denunciato-70enne/">Cani addestrati con scariche elettriche: denunciato 70enne</a></span>



        <span class="postinfo">24 Mar 2021 10:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-bonus-edilizi-comune-troppo-rigido-non-si-fanno-gli-interessi-della-citta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/06/edilizia-60x60.jpg" alt='Terni, bonus edilizi: «Comune troppo &#8216;rigido&#8217;, non si fanno gli interessi della città»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-bonus-edilizi-comune-troppo-rigido-non-si-fanno-gli-interessi-della-citta/">Terni, bonus edilizi: «Comune troppo &#8216;rigido&#8217;, non si fanno gli interessi della città»</a></span>



        <span class="postinfo">24 Mar 2021 09:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/contributo-a-fondo-perduto-partite-iva-tutte-le-informazioni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/fisco-agenzia-entrate-60x60.jpg" alt='Contributo a fondo perduto partite Iva &#8211; Tutte le informazioni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/contributo-a-fondo-perduto-partite-iva-tutte-le-informazioni/">Contributo a fondo perduto partite Iva &#8211; Tutte le informazioni</a></span>



        <span class="postinfo">24 Mar 2021 09:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-10-anni-senza-marianna-dolore-e-rabbia-ancora-vivi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Marianna-Vecchione-60x60.jpg" alt='Terni, 10 anni senza Marianna: «Dolore e rabbia ancora vivi»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-10-anni-senza-marianna-dolore-e-rabbia-ancora-vivi/">Terni, 10 anni senza Marianna: «Dolore e rabbia ancora vivi»</a></span>



        <span class="postinfo">23 Mar 2021 22:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/pubblica-assistenza-stella-ditalia-spoleto-nuovi-innesti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-23-at-19.42.35-60x60.jpeg" alt='Pubblica Assistenza Stella d’Italia Spoleto, nuovi innesti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/pubblica-assistenza-stella-ditalia-spoleto-nuovi-innesti/">Pubblica Assistenza Stella d’Italia Spoleto, nuovi innesti</a></span>



        <span class="postinfo">23 Mar 2021 19:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/calcio-perugia-serie-c-padova-covid-e-nuovi-playoff-grifo-quante-incognite-sul-finale-di-stagione-samb-salta-la-cessione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/perugia-padova-60x60.jpg" alt='Covid e nuovi playoff: Grifo, quante incognite sul finale di stagione. Samb, salta la cessione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/calcio-perugia-serie-c-padova-covid-e-nuovi-playoff-grifo-quante-incognite-sul-finale-di-stagione-samb-salta-la-cessione/">Covid e nuovi playoff: Grifo, quante incognite sul finale di stagione. Samb, salta la cessione</a></span>



        <span class="postinfo">23 Mar 2021 19:50</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-la-battaglia-politica-sulla-consulta-giovanile-va-avanti-ci-sono-altri-sedici-emendamenti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/palazzo-Spada-Comune4454-60x60.jpg" alt='Consulta giovanile: «Non prendere in giro i giovani ternani»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-la-battaglia-politica-sulla-consulta-giovanile-va-avanti-ci-sono-altri-sedici-emendamenti/">Consulta giovanile: «Non prendere in giro i giovani ternani»</a></span>



        <span class="postinfo">23 Mar 2021 19:25</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/vaccini-umbria-su-whatsapp-gira-un-calendario-fake/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/vaccinazioni-schema-vaccino-fake-60x60.jpeg" alt='Vaccini Umbria, su Whatsapp &#8216;gira&#8217; un calendario-fake' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/vaccini-umbria-su-whatsapp-gira-un-calendario-fake/">Vaccini Umbria, su Whatsapp &#8216;gira&#8217; un calendario-fake</a></span>



        <span class="postinfo">23 Mar 2021 17:13</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-due-aziende-ospedaliere-ma-terni-e-in-deroga/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Coletto-60x60.jpeg" alt='Umbria, due aziende ospedaliere. Ma Terni è &#8216;in deroga&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-due-aziende-ospedaliere-ma-terni-e-in-deroga/">Umbria, due aziende ospedaliere. Ma Terni è &#8216;in deroga&#8217;</a></span>



        <span class="postinfo">23 Mar 2021 19:05</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/meteo-umbria-arrivederci-al-freddo-arriva-la-primavera/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/parco-viale-Trento-Loi-60x60.jpg" alt='Meteo Umbria: arrivederci al freddo, arriva la primavera' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/meteo-umbria-arrivederci-al-freddo-arriva-la-primavera/">Meteo Umbria: arrivederci al freddo, arriva la primavera</a></span>



        <span class="postinfo">22 Mar 2021 15:25</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/amelia-sei-aree-off-limits-stop-al-cibo-in-strada-e-spesa-una-volta-al-giorno/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/Corso-Amelia-zona-rossa-Covid-60x60.jpg" alt='Amelia: sei aree off limits. Stop al cibo in strada e spesa una volta al giorno' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/amelia-sei-aree-off-limits-stop-al-cibo-in-strada-e-spesa-una-volta-al-giorno/">Amelia: sei aree off limits. Stop al cibo in strada e spesa una volta al giorno</a></span>



        <span class="postinfo">23 Mar 2021 15:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-scuole-sicure-bambini-da-0-a-6-anni-via-ai-test-sierologici/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/test-sierologici-covid-coronavirus-60x60.jpg" alt='Terni, scuole sicure: «Bambini da 0 a 6 anni, via ai test sierologici»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-scuole-sicure-bambini-da-0-a-6-anni-via-ai-test-sierologici/">Terni, scuole sicure: «Bambini da 0 a 6 anni, via ai test sierologici»</a></span>



        <span class="postinfo">23 Mar 2021 15:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/potenza-ternana-ci-si-riprova-pubblico-interesse-nuovo-stadio-si-va-avanti-tutti-i-coinvolti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Ternana-Vibonese-0949-A.Mirimao-60x60.jpg" alt='Potenza-Ternana, ci si riprova: «Cattivi e vogliosi»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/potenza-ternana-ci-si-riprova-pubblico-interesse-nuovo-stadio-si-va-avanti-tutti-i-coinvolti/">Potenza-Ternana, ci si riprova: «Cattivi e vogliosi»</a></span>



        <span class="postinfo">23 Mar 2021 14:04</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/asd-pesistica-yepa-terni-in-arrivo-evento-ai-campacci/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/PESISTICa-associazionedfdf-60x60.jpeg" alt='Asd Pesistica Yepa Terni, in arrivo evento ai Campacci' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/asd-pesistica-yepa-terni-in-arrivo-evento-ai-campacci/">Asd Pesistica Yepa Terni, in arrivo evento ai Campacci</a></span>



        <span class="postinfo">23 Mar 2021 14:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/la-ternana-francesca-fossatelli-fra-i-100-number-one-di-forbes/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Forbes-Fossatelli-60x60.png" alt='La ternana Francesca Fossatelli fra i 100 &#8216;number one&#8217; di Forbes' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/la-ternana-francesca-fossatelli-fra-i-100-number-one-di-forbes/">La ternana Francesca Fossatelli fra i 100 &#8216;number one&#8217; di Forbes</a></span>



        <span class="postinfo">23 Mar 2021 10:36</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-terni-punto-vaccinazione-si-stringe-per-il-pala-di-vittorio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/PalaDiVittorio-futsal-FILEminimizer-60x60.jpg" alt='Covid Terni, punto vaccinale al Di Vittorio: si stringe' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-terni-punto-vaccinazione-si-stringe-per-il-pala-di-vittorio/">Covid Terni, punto vaccinale al Di Vittorio: si stringe</a></span>



        <span class="postinfo">22 Mar 2021 23:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-agenti-abusivi-nei-guai-associazione-di-volontariato-raggi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/09/Guardia-Nazionale-Ambientale-Terni-discarica-abusiva-via-Irma-Bandiera-3-settembre-2016-2-60x60.jpg" alt='Terni: agenti &#8216;abusivi&#8217;, nei guai associazione. La replica' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-agenti-abusivi-nei-guai-associazione-di-volontariato-raggi/">Terni: agenti &#8216;abusivi&#8217;, nei guai associazione. La replica</a></span>



        <span class="postinfo">23 Mar 2021 14:13</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-vaccini-agli-avvocati-parte-lo-scaricabarile/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Vaccinazione-avvocati-CVA-Trestina-21-marzo-2020-60x60.jpg" alt='Perugia, vaccini agli avvocati: parte lo scaricabarile' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-vaccini-agli-avvocati-parte-lo-scaricabarile/">Perugia, vaccini agli avvocati: parte lo scaricabarile</a></span>



        <span class="postinfo">23 Mar 2021 15:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-giu-percentuale-casitamponi-frenata-terni-altri-14-decessi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Tampone-tamponi-covid-coronavirus-drive-45454-60x60.jpg" alt='Covid, giù percentuale casi/tamponi. &#8216;Frenata&#8217; Terni. Altri 14 decessi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-giu-percentuale-casitamponi-frenata-terni-altri-14-decessi/">Covid, giù percentuale casi/tamponi. &#8216;Frenata&#8217; Terni. Altri 14 decessi</a></span>



        <span class="postinfo">23 Mar 2021 13:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/citta-di-castello-a-fuoco-una-abitazione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/05/Vigili-del-fuoco-Terni-via-Sardegna-60x60.jpg" alt='Città di Castello, a fuoco il tetto in legno di una abitazione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/citta-di-castello-a-fuoco-una-abitazione/">Città di Castello, a fuoco il tetto in legno di una abitazione</a></span>



        <span class="postinfo">23 Mar 2021 13:22</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-sostenibilita-ambientale-un-incontro-dedicato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/volto-60x60.png" alt='Terni, sostenibilità ambientale: un incontro dedicato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-sostenibilita-ambientale-un-incontro-dedicato/">Terni, sostenibilità ambientale: un incontro dedicato</a></span>



        <span class="postinfo">23 Mar 2021 12:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/vaccinazione-70-79-parte-ad-inizio-aprile-con-chiamate-dirette/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/Foto-Regione-Umbria-Inizio-campagna-vaccinale-over-80-16-60x60.jpg" alt='Vaccinazione 70-79: «Parte ad inizio aprile con chiamate dirette»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/vaccinazione-70-79-parte-ad-inizio-aprile-con-chiamate-dirette/">Vaccinazione 70-79: «Parte ad inizio aprile con chiamate dirette»</a></span>



        <span class="postinfo">23 Mar 2021 11:22</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-un-anno-fa-la-scomparsa-di-lidia-secci-un-vuoto-incolmabile-patrimonio-di-cultura-e-memoria-da-coltivare/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/08/Terni-Lidia-Secci-60x60.jpg" alt='«Terni non venga meno all&#8217;impegno trasmesso da Lidia»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-un-anno-fa-la-scomparsa-di-lidia-secci-un-vuoto-incolmabile-patrimonio-di-cultura-e-memoria-da-coltivare/">«Terni non venga meno all&#8217;impegno trasmesso da Lidia»</a></span>



        <span class="postinfo">23 Mar 2021 11:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-servizi-a-domanda-individuale-2021-previsione-entrate-da-35-milioni1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/Fiera-San-Matteo-Campitello-a-Terni-27-settembre-2020-4-60x60.jpg" alt='Terni, servizi domanda individuale 2021: previsioni e coperture' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-servizi-a-domanda-individuale-2021-previsione-entrate-da-35-milioni1/">Terni, servizi domanda individuale 2021: previsioni e coperture</a></span>



        <span class="postinfo">23 Mar 2021 22:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/addio-a-valeria-sorci-fu-assessore-a-panicale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/collage-valeria-sorci-panicale-60x60.jpg" alt='Addio a Valeria Sorci, fu assessore a Panicale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/addio-a-valeria-sorci-fu-assessore-a-panicale/">Addio a Valeria Sorci, fu assessore a Panicale</a></span>



        <span class="postinfo">23 Mar 2021 18:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tassa-soggiorno-terni-stanziamento-da-200-000-euro-per-il-2021-diatriba-sulla-destinazione-dei-fondi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/02/Piediluco-turismo-lago-60x60.jpg" alt='Tassa soggiorno Terni, si riaccende diatriba su destinazione fondi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tassa-soggiorno-terni-stanziamento-da-200-000-euro-per-il-2021-diatriba-sulla-destinazione-dei-fondi/">Tassa soggiorno Terni, si riaccende diatriba su destinazione fondi</a></span>



        <span class="postinfo">23 Mar 2021 16:22</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/camion-fuori-strada-lintervento-per-il-recupero/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Untitled-2-60x60.jpg" alt='Camion fuori strada, l&#8217;intervento per il recupero del mezzo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/camion-fuori-strada-lintervento-per-il-recupero/">Camion fuori strada, l&#8217;intervento per il recupero del mezzo</a></span>



        <span class="postinfo">22 Mar 2021 19:11</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-venerdi-lavori-sii-in-zona-citta-giardino-possibii-carenze-dacqua1/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/06/Terni-lavori-Sii-viale-Trieste2-60x60.jpg" alt='Terni, Città Giardino: venerdì lavori Sii' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-venerdi-lavori-sii-in-zona-citta-giardino-possibii-carenze-dacqua1/">Terni, Città Giardino: venerdì lavori Sii</a></span>



        <span class="postinfo">23 Mar 2021 09:31</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/il-virus-in-umbria-luci-e-qualche-ombra-terni-simile-al-lazio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Luca-Gammaitoni-60x60.jpg" alt='Il virus in Umbria: «Luci e qualche ombra. Terni simile al Lazio»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/il-virus-in-umbria-luci-e-qualche-ombra-terni-simile-al-lazio/">Il virus in Umbria: «Luci e qualche ombra. Terni simile al Lazio»</a></span>



        <span class="postinfo">22 Mar 2021 21:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-impianto-sportivo-piediluco-la-provincia-ci-riprova-nuovo-bando-dimezzato-il-canone-annuo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Ponticelli-campo-Piediluco-60x60.jpg" alt='Piediluco, nuovo bando per il ‘Ponticelli’: dimezzato il canone' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-impianto-sportivo-piediluco-la-provincia-ci-riprova-nuovo-bando-dimezzato-il-canone-annuo/">Piediluco, nuovo bando per il ‘Ponticelli’: dimezzato il canone</a></span>



        <span class="postinfo">22 Mar 2021 18:36</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="df2Dm8B" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#df2Dm8B").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df2Dm8B" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfTzQPA" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfTzQPA").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfTzQPA" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/fisco-agenzia-entrate-321x214.jpg" alt='Contributo a fondo perduto partite Iva &#8211; Tutte le informazioni' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/contributo-a-fondo-perduto-partite-iva-tutte-le-informazioni/">Contributo a fondo perduto partite Iva &#8211; Tutte le informazioni</a></span>			<span class="postinfo">24 Mar 2021 09:02</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/le-nuove-indicazioni-contro-il-covid-quarantena-cibo-varianti-e-vaccino-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/indicazioni-Covid-Aifa-Iss-ministero-60x60.jpg" alt='Nuove indicazioni per controllo Covid-19 &#8211; Documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/le-nuove-indicazioni-contro-il-covid-quarantena-cibo-varianti-e-vaccino-documento/">Nuove indicazioni per controllo Covid-19 &#8211; Documento</a></span>

		<span class="postinfo">16 Mar 2021 19:29</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-umbria-lordinanza-tesei-valida-fino-al-5-aprile-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/ordinanza-covid-regione-umbria-60x60.jpg" alt='Covid Umbria, l&#8217;ordinanza Tesei valida fino al 5 aprile' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-umbria-lordinanza-tesei-valida-fino-al-5-aprile-documento/">Covid Umbria, l&#8217;ordinanza Tesei valida fino al 5 aprile</a></span>

		<span class="postinfo">12 Mar 2021 18:17</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-il-decreto-valido-al-15-marzo-al-6-aprile-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/03/Decreto-Legge-presidente-Repubblica-Covid-12-marzo-2021-60x60.jpg" alt='Covid, il decreto valido al 15 marzo al 6 aprile &#8211; Documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-il-decreto-valido-al-15-marzo-al-6-aprile-documento/">Covid, il decreto valido al 15 marzo al 6 aprile &#8211; Documento</a></span>

		<span class="postinfo">12 Mar 2021 14:39</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfBcOUu" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfBcOUu").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfBcOUu" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/umbria-fuori-regione-al-vertice-dei-positivi-ma-chi-sono/"     class="tptn_link"><span class="tptn_title">Umbria, &#8216;fuori regione&#8217; al vertice dei positivi:</span></a> <span class="tptn_list_count">(18.459)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/coronavirus-castello-e-foligno-piangono-per-cristian-funerale/"     class="tptn_link"><span class="tptn_title">Città di Castello piange Cristian Anniboletti</span></a> <span class="tptn_list_count">(18.282)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/covid-umbria-142-nuovi-casi-e-oltre-200-guarigioni-giu-i-ricoveri-terni/"     class="tptn_link"><span class="tptn_title">Covid, 142 nuovi casi e 201 guarigioni. Attuali positivi,&hellip;</span></a> <span class="tptn_list_count">(12.930)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/meteo-umbria-arrivederci-al-freddo-arriva-la-primavera/"     class="tptn_link"><span class="tptn_title">Meteo Umbria: arrivederci al freddo, arriva la primavera</span></a> <span class="tptn_list_count">(12.335)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-si-e-spento-gigi-patrizi-zingarini/"     class="tptn_link"><span class="tptn_title">Terni, si è spento Gigi Patrizi Zingarini</span></a> <span class="tptn_list_count">(11.967)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfUZMiP" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfUZMiP").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfUZMiP" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="36K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 36K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,555" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,555 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfB7FLa" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfB7FLa").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfB7FLa" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfcXXjr" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfcXXjr").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfcXXjr" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="df3yqPB" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df3yqPB").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df3yqPB" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfv2KaT" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfv2KaT").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfv2KaT" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfyYZ11" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfyYZ11").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfyYZ11" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"e10a88e57b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'634ef180e82302a2',m:'4b1218ea981b84789f69b1821f8d5a0d34b7fc72-1616578883-1800-AQ/e8lqZ9VEC515OwTR12zmtkfGp9IDAIKNwjbouz2Kto2jCB8SWbjeM3Qja2spsocySkHFlB6CzM1LKrBxGur+R8jHbzngnfmswV4jknxSyP8OzR9Bl7V1wlGdw1J+MES9Nq92d4L+neFj4iS+nb1wdM/qcCnmfKbPTcrrhojE30JLqPCmw4fDjL0A7cn1SCw==',s:[0x4fe9f322e9,0x1ae4c310ac],}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2021-03-24 10:40:09 by W3 Total Cache
-->