<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>De Luca: «Covid hotel lo strumento più efficace» | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; De Luca: «Covid hotel lo strumento più efficace» Feed dei commenti" href="https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="De Luca: «Covid hotel lo strumento più efficace»"/><meta property="og:type" content="article"/><meta property="og:description" content="Il consigliere regionale pentastellato: «Accelerare anche sui concorsi». L'invito per la Tesei "/><meta property="og:url" content="https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/De-Luca-M5S-1.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="De Luca: «Covid hotel lo strumento più efficace»"/><meta property="og:type" content="article"/><meta property="og:description" content="Il consigliere regionale pentastellato: «Accelerare anche sui concorsi». L'invito per la Tesei "/><meta property="og:url" content="https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/De-Luca-M5S-1.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="De Luca: «Covid hotel lo strumento più efficace»"/><meta property="og:type" content="article"/><meta property="og:description" content="Il consigliere regionale pentastellato: «Accelerare anche sui concorsi». L'invito per la Tesei "/><meta property="og:url" content="https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/De-Luca-M5S-1.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.19"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"ed6de64735","top_ten_id":"643100","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"342541673"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='‘Piazza delle mamme e dei papà’ a Terni: «Preoccupazione»' href='https://www.umbriaon.it/piazza-delle-mamme-e-dei-papa-il-consiglio-comunale-ripensi-alla-storia-di-terni-con-rigore-logico/' />
<link rel='next' title='Comune Terni, chiuso iter nuova dirigente istruzione-cultura' href='https://www.umbriaon.it/comune-terni-concorso-dirigente-istruzione-cultura-vince-stefania-savocchi/' />
<meta name="generator" content="WordPress 4.7.19" />
<link rel="canonical" href="https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=643100' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fde-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fde-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2020/06/De-Luca-M5S-1.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="De Luca: «Covid hotel lo strumento più efficace»"/>
  <meta property="og:url" content="https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Il consigliere regionale pentastellato: «Accelerare anche sui concorsi». L&#039;invito per la Tesei"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/De-Luca-M5S-1.jpg"/>
  <meta property="article:published_time" content="2020-11-12T18:20:13+00:00"/>
  <meta property="article:modified_time" content="2020-11-12T18:29:08+00:00" />
  <meta property="og:updated_time" content="2020-11-12T18:29:08+00:00" />
  <meta property="article:section" content="Coronavirus"/>
  <meta property="article:section" content="In evidenza"/>
  <meta property="article:section" content="Opinioni"/>
  <meta property="article:section" content="Politica"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="De Luca: «Covid hotel lo strumento più efficace»"/>
  <meta itemprop="description" content="Il consigliere regionale pentastellato: «Accelerare anche sui concorsi». L&#039;invito per la Tesei"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/De-Luca-M5S-1.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="De Luca: «Covid hotel lo strumento più efficace»"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-643100 single-format-standard unknown et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="df1CUB8" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df1CUB8").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df1CUB8" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfGM9A4" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfGM9A4").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfGM9A4" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_637634"><a href="https://www.regione.umbria.it/coronavirus/europa-e-umbria-per-te"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/UmbriaOn_Europa-e-Umbria-per-te-990x137.gif" alt="" width="990" height="137" class="aligncenter size-full wp-image-637635" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfvFc1v" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfvFc1v").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfvFc1v" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfosX6H" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfosX6H").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfosX6H" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="df4izRc" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df4izRc").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df4izRc" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_637634"><a href="https://www.regione.umbria.it/coronavirus/europa-e-umbria-per-te"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/UmbriaOn_Europa-e-Umbria-per-te-990x137.gif" alt="" width="990" height="137" class="aligncenter size-full wp-image-637635" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfGXMOh" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfGXMOh").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfGXMOh" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_457492"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-457493" /></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">De Luca: «Covid hotel lo strumento più efficace»<span class="subtitle"><p><p>Il consigliere regionale pentastellato: «Accelerare anche sui concorsi». L&#8217;invito per la Tesei </p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=De%20Luca%3A%20%C2%ABCovid%20hotel%20lo%20strumento%20pi%C3%B9%20efficace%C2%BB&url=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=De%20Luca%3A%20%C2%ABCovid%20hotel%20lo%20strumento%20pi%C3%B9%20efficace%C2%BB https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/', 'De%20Luca%3A%20%C2%ABCovid%20hotel%20lo%20strumento%20pi%C3%B9%20efficace%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=De%20Luca%3A%20%C2%ABCovid%20hotel%20lo%20strumento%20pi%C3%B9%20efficace%C2%BB&url=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=De%20Luca%3A%20%C2%ABCovid%20hotel%20lo%20strumento%20pi%C3%B9%20efficace%C2%BB https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/', 'De%20Luca%3A%20%C2%ABCovid%20hotel%20lo%20strumento%20pi%C3%B9%20efficace%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" >Thomas De Luca</div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="df4tTOW" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df4tTOW").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df4tTOW" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_545298"><a href="http://www.gubbiottimoreno.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/09/Logho-Gubbiotti.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-545299" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  12 Nov 2020 18:20</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p><strong>di Thomas De Luca</strong><br />
<em>consigliere regionale M5S su Covid Hotel, potenziamento Usca e telemedicina</em></p>
<p><a href="https://www.umbriaon.it/category/in-evidenza/coronavirus/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">SPECIALE CORONAVIRUS &#8211; UMBRIAON</span></a></p>
<p><span id="msgText_new_message_draft1605201471778_cb5352dd-09f4-ec79-dab1-995888b8b98c" dir="ltr"></span><span id="msgText_new_message_draft1605201471778_cb5352dd-09f4-ec79-dab1-995888b8b98c" dir="ltr">Chiedo alla presidente della Regione Umbria, Donatella Tesei, di avviare una campagna di comunicazione istituzionale volta a far conoscere questa possibilità, spiegando <span id="msgText_new_message_draft1605201571098_562f7858-2a58-f59c-fb26-07d885a8ba28" dir="ltr">ai cittadini umbri come questo strumento possa salvaguardare i nostri cari e il sistema sanitario</span>. </span>Dobbiamo arrivare a mille posti, un numero raggiungibile anche alla luce della grande risposta degli albergatori umbri negli ultimi giorni. I Covid Hotel sono lo strumento più efficace e meno costoso per diminuire le ospedalizzazioni. Spazi in cui il personale sanitario può intervenire, prevenire e tamponare la degenerazione della malattia e quindi i ricoveri.</p>
<p>Sin da fine marzo ho sostenuto la necessità di adottare questo strumento anche in Umbria, prima per gli operatori sanitari poi per le persone contagiate. Il primo luogo di contagio è la famiglia e con un tracciamento funzionante migliaia di piccoli focolai sparsi in tutta la regione possono essere immediatamente spenti, dando l&#8217;opportunità a chi è contagiato di poter salvaguardare i propri cari.</p>
<p>Non tutti hanno lo spazio sufficiente per garantire una camera e servizi igienici riservati alla persona positiva e la conseguenza è che da un contagiato ne abbiamo due-tre-cinque, magari persone fragili che rischiano la vita.</p>
<p>Sappiamo che in merito alle assunzioni di nuovo personale ci sono state interlocuzioni con i sindacati e auspichiamo una rapida risoluzione del problema. Anche sulla questione dei concorsi bisogna accelerare il più possibile, in modo da potenziare le unità speciali di continuità assistenziale e la telemedicina che garantirebbe il controllo dei malati riducendo il rischio di infezione per il personale sanitario e altri pazienti.&nbsp;</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=De%20Luca%3A%20%C2%ABCovid%20hotel%20lo%20strumento%20pi%C3%B9%20efficace%C2%BB&url=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=De%20Luca%3A%20%C2%ABCovid%20hotel%20lo%20strumento%20pi%C3%B9%20efficace%C2%BB https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/', 'De%20Luca%3A%20%C2%ABCovid%20hotel%20lo%20strumento%20pi%C3%B9%20efficace%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=De%20Luca%3A%20%C2%ABCovid%20hotel%20lo%20strumento%20pi%C3%B9%20efficace%C2%BB&url=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=De%20Luca%3A%20%C2%ABCovid%20hotel%20lo%20strumento%20pi%C3%B9%20efficace%C2%BB https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/', 'De%20Luca%3A%20%C2%ABCovid%20hotel%20lo%20strumento%20pi%C3%B9%20efficace%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2020/06/De-Luca-M5S-1-150x150.jpg&amp;p[title]=De Luca: «Covid hotel lo strumento più efficace»" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/&amp;text=De Luca: «Covid hotel lo strumento più efficace»" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ternana-verso-il-bari-ce-il-tabu-auteri-da-rompere-per-lucarelli/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Ternana-FoggiaL8671-A.Mirimao--60x60.jpg" alt='Ternana verso il Bari: c&#8217;è il ‘tabù’ Auteri da rompere per Lucarelli' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ternana-verso-il-bari-ce-il-tabu-auteri-da-rompere-per-lucarelli/">Ternana verso il Bari: c&#8217;è il ‘tabù’ Auteri da rompere per Lucarelli</a></span>



        <span class="postinfo">12 Nov 2020 20:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/comune-terni-concorso-dirigente-istruzione-cultura-vince-stefania-savocchi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/Comune-Terni-biblioteca-palazzo-Spada-60x60.jpg" alt='Comune Terni, chiuso iter nuova dirigente istruzione-cultura' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/comune-terni-concorso-dirigente-istruzione-cultura-vince-stefania-savocchi/">Comune Terni, chiuso iter nuova dirigente istruzione-cultura</a></span>



        <span class="postinfo">12 Nov 2020 19:52</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/De-Luca-M5S-1-60x60.jpg" alt='De Luca: «Covid hotel lo strumento più efficace»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/de-luca-covid-hotel-lo-strumento-piu-efficace-auspichiamo-soluzione-per-assunzioni-personale/">De Luca: «Covid hotel lo strumento più efficace»</a></span>



        <span class="postinfo">12 Nov 2020 18:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/piazza-delle-mamme-e-dei-papa-il-consiglio-comunale-ripensi-alla-storia-di-terni-con-rigore-logico/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/palazzo-Spada-lutto-cittadino-Comune-Alonzi-Presuttari-ragazzi-giovani-60x60.jpg" alt='‘Piazza delle mamme e dei papà’ a Terni: «Preoccupazione»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/piazza-delle-mamme-e-dei-papa-il-consiglio-comunale-ripensi-alla-storia-di-terni-con-rigore-logico/">‘Piazza delle mamme e dei papà’ a Terni: «Preoccupazione»</a></span>



        <span class="postinfo">12 Nov 2020 17:53</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sciopero-alla-sangemini-basta-provocazioni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Sangemini-60x60.jpg" alt='Sciopero alla Sangemini: «Basta provocazioni»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sciopero-alla-sangemini-basta-provocazioni/">Sciopero alla Sangemini: «Basta provocazioni»</a></span>



        <span class="postinfo">12 Nov 2020 17:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/bambini-disabili-e-pazienti-covid-insieme-e-polemica/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Centro-Servizi-Grocco-Usl-1-Perugia-60x60.jpg" alt='Bambini disabili e pazienti Covid &#8216;insieme&#8217;: è polemica' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/bambini-disabili-e-pazienti-covid-insieme-e-polemica/">Bambini disabili e pazienti Covid &#8216;insieme&#8217;: è polemica</a></span>



        <span class="postinfo">12 Nov 2020 17:01</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-primo-paziente-nellospedale-da-campo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Ospedale-campo-Perugia-EI-primo-paziente-12-novembre-2020-60x60.jpg" alt='Video &#8211; Perugia, primo paziente nell&#8217;ospedale da campo dell&#8217;esercito' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-primo-paziente-nellospedale-da-campo/">Video &#8211; Perugia, primo paziente nell&#8217;ospedale da campo dell&#8217;esercito</a></span>



        <span class="postinfo">12 Nov 2020 16:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ex-milizia-il-sindaco-di-terni-inviti-coletto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/11/ex-milizia-milizie-struttura-staminalin-60x60.jpg" alt='Ex Milizia: «Il sindaco di Terni inviti Coletto»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ex-milizia-il-sindaco-di-terni-inviti-coletto/">Ex Milizia: «Il sindaco di Terni inviti Coletto»</a></span>



        <span class="postinfo">12 Nov 2020 15:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-783-nuovi-casi-su-5-824-tamponi-altri-8-decessi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/esercito-ospedale-perugia-campo-covid-60x60.jpg" alt='Covid, 783 nuovi casi su 5.824 tamponi. Altri 8 decessi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-783-nuovi-casi-su-5-824-tamponi-altri-8-decessi/">Covid, 783 nuovi casi su 5.824 tamponi. Altri 8 decessi</a></span>



        <span class="postinfo">12 Nov 2020 15:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-il-gruppo-alpini-dona-12-apparecchi-radio-alla-usl-umbria-2/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/124815642_3461888740571398_3577330911843289553_n-60x60.jpg" alt='Terni, il &#8216;Gruppo alpini&#8217; dona 12 apparecchi radio alla Usl Umbria 2' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-il-gruppo-alpini-dona-12-apparecchi-radio-alla-usl-umbria-2/">Terni, il &#8216;Gruppo alpini&#8217; dona 12 apparecchi radio alla Usl Umbria 2</a></span>



        <span class="postinfo">12 Nov 2020 14:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-tris-di-chiusure-nei-weekend-dalle-ore-17-alle-5/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/03/Terni-polizia-generica-notturna-volante-via-Cavour-10-marzo-2017-1-60x60.jpg" alt='Terni, &#8216;tris&#8217; di chiusure nei weekend: dalle ore 17 alle 5' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-tris-di-chiusure-nei-weekend-dalle-ore-17-alle-5/">Terni, &#8216;tris&#8217; di chiusure nei weekend: dalle ore 17 alle 5</a></span>



        <span class="postinfo">12 Nov 2020 14:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-la-risposta-ad-angela-da-mondello-e-schietta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Messaggio-sanitario-pronto-soccorso-Terni-Angela-da-Mondello-Covid-novembre-2020-60x60.jpg" alt='Terni, la risposta ad Angela da Mondello è &#8216;schietta&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-la-risposta-ad-angela-da-mondello-e-schietta/">Terni, la risposta ad Angela da Mondello è &#8216;schietta&#8217;</a></span>



        <span class="postinfo">12 Nov 2020 14:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tesei-e-bertolaso-inaugurano-lospedale-da-campo-di-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/ospedale-da-campo-visita-tesei-3-60x60.jpg" alt='Tesei e Bertolaso &#8216;inaugurano&#8217; l&#8217;ospedale da campo di Perugia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tesei-e-bertolaso-inaugurano-lospedale-da-campo-di-perugia/">Tesei e Bertolaso &#8216;inaugurano&#8217; l&#8217;ospedale da campo di Perugia</a></span>



        <span class="postinfo">12 Nov 2020 13:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/orvieto-sequestrati-oltre-10-chili-di-droga-due-arresti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Dieci-chili-di-marijuana-due-arresti-polizia-Stradale-Orvieto-11-novembre-2020-1-60x60.jpg" alt='Orvieto, sequestrati oltre 10 chili di droga: due arresti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/orvieto-sequestrati-oltre-10-chili-di-droga-due-arresti/">Orvieto, sequestrati oltre 10 chili di droga: due arresti</a></span>



        <span class="postinfo">12 Nov 2020 13:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/treofan-il-ministro-patuanelli-serve-scorporo-da-jindal/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/patuanelli-60x60.jpg" alt='Treofan, il ministro Patuanelli: «Serve scorporo da Jindal»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/treofan-il-ministro-patuanelli-serve-scorporo-da-jindal/">Treofan, il ministro Patuanelli: «Serve scorporo da Jindal»</a></span>



        <span class="postinfo">12 Nov 2020 10:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/amelia-covid-in-parrocchia-chiusa-san-francesco/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/11/Chiesa-San-Francesco-Amelia-60x60.jpg" alt='Amelia, Covid in parrocchia: chiusa San Francesco' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/amelia-covid-in-parrocchia-chiusa-san-francesco/">Amelia, Covid in parrocchia: chiusa San Francesco</a></span>



        <span class="postinfo">12 Nov 2020 13:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-restauro-teatro-verdi-rischio-archeologico-di-grado-alto-progetto-definitivo-per-la-primavera-2021/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/09/teatro-verdi-vincitore-torre-scenica-largo-santagape-concorso-60x60.jpg" alt='Teatro Verdi: «Rischio archeologico alto»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-restauro-teatro-verdi-rischio-archeologico-di-grado-alto-progetto-definitivo-per-la-primavera-2021/">Teatro Verdi: «Rischio archeologico alto»</a></span>



        <span class="postinfo">12 Nov 2020 14:17</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-diocesi-di-perugia-in-lutto-si-e-spento-don-leonello-birettoni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/birrettoni-perugia-60x60.jpg" alt='Covid, diocesi Perugia in lutto: muore don Leonello Birettoni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-diocesi-di-perugia-in-lutto-si-e-spento-don-leonello-birettoni/">Covid, diocesi Perugia in lutto: muore don Leonello Birettoni</a></span>



        <span class="postinfo">12 Nov 2020 13:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/rifiuti-covid-attese-infinite-disagi-in-serie/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/12/Raccolta-differenziata-rifiuti-viale-Trento-28-dicembre-2016-2-60x60.jpg" alt='«Rifiuti Covid, attese infinite»: ancora disagi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/rifiuti-covid-attese-infinite-disagi-in-serie/">«Rifiuti Covid, attese infinite»: ancora disagi</a></span>



        <span class="postinfo">12 Nov 2020 11:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbertide-rifiuti-nel-bosco-stangato-imprenditore/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Carabinieri-forestali-rifiuti-Umbertide-denuncia-sanzioni-12-novembre-2020-60x60.jpg" alt='Umbertide, rifiuti nel bosco: &#8216;stangato&#8217; imprenditore' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbertide-rifiuti-nel-bosco-stangato-imprenditore/">Umbertide, rifiuti nel bosco: &#8216;stangato&#8217; imprenditore</a></span>



        <span class="postinfo">12 Nov 2020 11:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-economia-umbria-giu-il-fatturato-per-l80-delle-imprese-turismo-arrivi-e-presenze-dimezzati/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/Piazza-Europa-centro-Terni-panoramica-60x60.jpg" alt='Economia Umbria, giù fatturato per l&#8217;80% delle imprese' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-economia-umbria-giu-il-fatturato-per-l80-delle-imprese-turismo-arrivi-e-presenze-dimezzati/">Economia Umbria, giù fatturato per l&#8217;80% delle imprese</a></span>



        <span class="postinfo">12 Nov 2020 11:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/lavoro-federlazio-rieti-cerca-due-figure-per-unassociata-lavoro-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/10/Terni-panoramica-panorama-445454-60x60.jpg" alt='Lavoro, Federlazio Rieti cerca due figure per un&#8217;associata' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/lavoro-federlazio-rieti-cerca-due-figure-per-unassociata-lavoro-terni/">Lavoro, Federlazio Rieti cerca due figure per un&#8217;associata</a></span>



        <span class="postinfo">12 Nov 2020 11:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/colfiorito-zuccarini-sedici-migranti-via-dal-centro-di-accoglienza-scenario-sconcertante/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/03/Piazza-della-Repubblica-Foligno2-60x60.jpg" alt='Colfiorito, Zuccarini: «16 migranti in fuga da centro accoglienza»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/colfiorito-zuccarini-sedici-migranti-via-dal-centro-di-accoglienza-scenario-sconcertante/">Colfiorito, Zuccarini: «16 migranti in fuga da centro accoglienza»</a></span>



        <span class="postinfo">12 Nov 2020 09:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/acquasparta-la-banda-compie-dieci-anni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Banda1-60x60.jpg" alt='Acquasparta, la banda compie dieci anni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/acquasparta-la-banda-compie-dieci-anni/">Acquasparta, la banda compie dieci anni</a></span>



        <span class="postinfo">12 Nov 2020 13:11</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/arpa-umbria-al-via-il-primo-corso-della-safa/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/04/Tulipano-Terrazze-Terni-60x60.jpg" alt='Arpa Umbria, al via il primo corso della Safa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/arpa-umbria-al-via-il-primo-corso-della-safa/">Arpa Umbria, al via il primo corso della Safa</a></span>



        <span class="postinfo">12 Nov 2020 11:10</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-la-polizia-di-stato-vicina-al-personale-dellospedale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Polizia-Volante-pronto-soccorso-ospedale-Terni-Covid-12-novembre-2020-6-60x60.jpg" alt='Terni, la polizia di Stato vicina al personale dell&#8217;ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-la-polizia-di-stato-vicina-al-personale-dellospedale/">Terni, la polizia di Stato vicina al personale dell&#8217;ospedale</a></span>



        <span class="postinfo">12 Nov 2020 10:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/scuola-umbria-e-scontro-sulla-didattica-a-distanza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/riunione-indacati-medici-3--60x60.jpeg" alt='Scuola Umbria, è scontro sulla didattica a distanza' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/scuola-umbria-e-scontro-sulla-didattica-a-distanza/">Scuola Umbria, è scontro sulla didattica a distanza</a></span>



        <span class="postinfo">12 Nov 2020 10:16</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/natale-a-terni-aggiudicazione-per-citta-da-vivere-per-ora-tutto-confermato-ma-si-attende-il-nuovo-dpcm-mapping/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Allestimenti-Terni-Natale-palazzo-Spada-magia-luci-60x60.jpeg" alt='Eventi Natale a Terni, c&#8217;è l&#8217;aggiudicazione. Ora si attende il Dpcm' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/natale-a-terni-aggiudicazione-per-citta-da-vivere-per-ora-tutto-confermato-ma-si-attende-il-nuovo-dpcm-mapping/">Eventi Natale a Terni, c&#8217;è l&#8217;aggiudicazione. Ora si attende il Dpcm</a></span>



        <span class="postinfo">12 Nov 2020 09:11</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/non-solo-tamponi-ce-anche-il-caffe-drive-in/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/caffè-drive-in-60x60.jpg" alt='Non solo tamponi: c&#8217;è anche il caffè drive-in' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/non-solo-tamponi-ce-anche-il-caffe-drive-in/">Non solo tamponi: c&#8217;è anche il caffè drive-in</a></span>



        <span class="postinfo">11 Nov 2020 17:16</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-il-luogotenente-giuliani-va-in-pensione/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/08/Nicola-Giuliani-comandante-stazione-Carabinieri-Collescipoli-31-agosto-2016-2-60x60.jpg" alt='Terni, il luogotenente Giuliani va in pensione' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-il-luogotenente-giuliani-va-in-pensione/">Terni, il luogotenente Giuliani va in pensione</a></span>



        <span class="postinfo">12 Nov 2020 08:23</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfuu472" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfuu472").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfuu472" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfKdi0L" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfKdi0L").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfKdi0L" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/coronavirus-controlli-Covid-polizia-Terni4545-321x214.jpg" alt='Covid, piazze chiuse anche prima delle 21. Spostamenti: le norme' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/covid-piazze-chiuse-anche-prima-delle-21-spostamenti-le-norme/">Covid, piazze chiuse anche prima delle 21. Spostamenti: le norme</a></span>			<span class="postinfo">07 Nov 2020 16:58</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/torna-lautodichiarazione-covid-scarica-il-pdf/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/Pasquacontrolli-Covid-coronavirus-Terni_1426-Mirimao-polizia-Stato-Taschetti-60x60.jpg" alt='Torna l&#8217;autodichiarazione Covid &#8211; Scarica il .pdf' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/torna-lautodichiarazione-covid-scarica-il-pdf/">Torna l&#8217;autodichiarazione Covid &#8211; Scarica il .pdf</a></span>

		<span class="postinfo">04 Nov 2020 16:09</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/nuovo-dpcm-testo-definitivo-allegati-e-schede-documenti/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Firma-Dpcm-3-novembre-2020-2-60x60.jpg" alt='Nuovo Dpcm: testo definitivo, allegati e schede &#8211; Documenti' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/nuovo-dpcm-testo-definitivo-allegati-e-schede-documenti/">Nuovo Dpcm: testo definitivo, allegati e schede &#8211; Documenti</a></span>

		<span class="postinfo">04 Nov 2020 12:20</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-coronavirus-dpcm-3-novembre-coprifuoco-regioni-fasce-governo-umbria/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/collage-firma-zone-rosse-60x60.jpg" alt='Coprifuoco per tutti e ci sono &#8216;zone rosse&#8217;: Conte ha firmato' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-coronavirus-dpcm-3-novembre-coprifuoco-regioni-fasce-governo-umbria/">Coprifuoco per tutti e ci sono &#8216;zone rosse&#8217;: Conte ha firmato</a></span>

		<span class="postinfo">04 Nov 2020 00:44</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="df2ab5I" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df2ab5I").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df2ab5I" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/lumbria-e-arancione-vietato-spostarsi-fuori-dal-proprio-comune-tesei-prendiamo-atto/"     class="tptn_link"><span class="tptn_title">L&#8217;Umbria è &#8216;arancione&#8217;: vietato spostarsi</span></a> <span class="tptn_list_count">(60.355)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/covid-umbria-tesei-situazione-seria-bertolaso-piano-emergenza-posti-letto-terapie-intensive-video-ospedale-marini-terapie-intensive/"     class="tptn_link"><span class="tptn_title">«Situazione è seria». Bertolaso &#8216;aiuta&#8217;&hellip;</span></a> <span class="tptn_list_count">(45.645)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/covid-coronavirus-dpcm-3-novembre-coprifuoco-regioni-fasce-governo-umbria/"     class="tptn_link"><span class="tptn_title">Coprifuoco per tutti e ci sono &#8216;zone rosse&#8217;:&hellip;</span></a> <span class="tptn_list_count">(31.480)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-la-giovanissima-ludovica-incanta-a-tu-si-que-vales-sulle-note-di-ed-sheeran1/"     class="tptn_link"><span class="tptn_title">Terni: Ludovica, 10 anni, incanta a Tú sí que vales</span></a> <span class="tptn_list_count">(26.645)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/bolide-attraversa-il-centro-italia-osservato-anche-in-umbria/"     class="tptn_link"><span class="tptn_title">Bolide attraversa centro Italia: visto anche in Umbria</span></a> <span class="tptn_list_count">(21.718)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfYEK5r" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfYEK5r").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfYEK5r" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="http://www.facebook.com/umbriaon" data-active="35K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 35K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="http://twitter.com/umbriaOn" data-active="2,352" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,352 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="http://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfTloBq" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfTloBq").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfTloBq" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfZWCqy" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfZWCqy").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfZWCqy" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="df9UPmC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df9UPmC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df9UPmC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfnYNOk" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfnYNOk").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfnYNOk" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfz06nO" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfz06nO").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfz06nO" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.19'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"628fd30779"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.19'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 22/287 queries in 0.700 seconds using memcached (Request-wide modification query)

Served from: www.umbriaon.it @ 2020-11-12 20:32:44 by W3 Total Cache
-->