<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Perugia-Vicenza è il &#8216;Pablito Day&#8217; al Curi | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Perugia-Vicenza è il &#8216;Pablito Day&#8217; al Curi Feed dei commenti" href="https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Perugia-Vicenza è il &#8216;Pablito Day&#8217; al Curi"/><meta property="og:type" content="article"/><meta property="og:description" content="Grifo col lutto al braccio per la morte del magazziniere. Ci sarà un minuto di silenzio"/><meta property="og:url" content="https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/patch-paolo-rossi-perugia-vicenza.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Perugia-Vicenza è il &#8216;Pablito Day&#8217; al Curi"/><meta property="og:type" content="article"/><meta property="og:description" content="Grifo col lutto al braccio per la morte del magazziniere. Ci sarà un minuto di silenzio"/><meta property="og:url" content="https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/patch-paolo-rossi-perugia-vicenza.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Perugia-Vicenza è il &#8216;Pablito Day&#8217; al Curi"/><meta property="og:type" content="article"/><meta property="og:description" content="Grifo col lutto al braccio per la morte del magazziniere. Ci sarà un minuto di silenzio"/><meta property="og:url" content="https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/patch-paolo-rossi-perugia-vicenza.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"b6d3a14a7d","top_ten_id":"739609","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"724282540"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Perugia-Vicenza al Curi ci sarà Greta Beccaglia l&#8217;inviata molestata' href='https://www.umbriaon.it/perugia-vicenza-al-curi-ci-sara-greta-beccaglia-la-giornalista-molestata/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=739609' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fperugia-vicenza-e-il-pablito-day%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fperugia-vicenza-e-il-pablito-day%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2021/12/patch-paolo-rossi-perugia-vicenza.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Perugia-Vicenza è il &#039;Pablito Day&#039; al Curi"/>
  <meta property="og:url" content="https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Grifo col lutto al braccio per la morte del magazziniere. Ci sarà un minuto di silenzio"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/patch-paolo-rossi-perugia-vicenza.jpg"/>
  <meta property="article:published_time" content="2021-12-03T00:54:23+00:00"/>
  <meta property="article:modified_time" content="2021-12-03T00:54:42+00:00" />
  <meta property="og:updated_time" content="2021-12-03T00:54:42+00:00" />
  <meta property="article:section" content="Calcio"/>
  <meta property="article:section" content="Sport"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Perugia-Vicenza è il &#039;Pablito Day&#039; al Curi"/>
  <meta itemprop="description" content="Grifo col lutto al braccio per la morte del magazziniere. Ci sarà un minuto di silenzio"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/patch-paolo-rossi-perugia-vicenza.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Perugia-Vicenza è il &#039;Pablito Day&#039; al Curi"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


<script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head>

<body data-rsssl=1 class="post-template-default single single-post postid-739609 single-format-standard unknown et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfiO9WM" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfiO9WM").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfiO9WM" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_736845"><a href="https://dolciditalia.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/dolci2021-banner-137x137.jpg" alt="" width="138" height="138" class="aligncenter size-full wp-image-736846" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfykLGR" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfykLGR").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfykLGR" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_730225"><a href="https://www.spazioverdeterni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/39819E6E-E841-4976-9CE2-EFB06D24FE0D.jpeg" alt="" width="990" height="137" class="aligncenter size-full wp-image-730226" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfCQ55G" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfCQ55G").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfCQ55G" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_736845"><a href="https://dolciditalia.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/dolci2021-banner-137x137.jpg" alt="" width="138" height="138" class="aligncenter size-full wp-image-736846" /></a></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="df3hdON" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df3hdON").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df3hdON" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_736845"><a href="https://dolciditalia.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/dolci2021-banner-137x137.jpg" alt="" width="138" height="138" class="aligncenter size-full wp-image-736846" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfwM923" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfwM923").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfwM923" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_736842"><a href="https://dolciditalia.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/dolci2021-banner-990x137.jpg" alt="" width="990" height="138" class="aligncenter size-full wp-image-736843" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfzhfSi" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfzhfSi").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfzhfSi" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_736845"><a href="https://dolciditalia.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/dolci2021-banner-137x137.jpg" alt="" width="138" height="138" class="aligncenter size-full wp-image-736846" /></a></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Perugia-Vicenza è il &#8216;Pablito Day&#8217; al Curi<span class="subtitle"><p><p>Grifo col lutto al braccio per la morte del magazziniere. Ci sarà un minuto di silenzio</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Perugia-Vicenza%20%C3%A8%20il%20%27Pablito%20Day%27%20al%20Curi&url=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Perugia-Vicenza%20%C3%A8%20il%20%27Pablito%20Day%27%20al%20Curi https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/', 'Perugia-Vicenza%20%C3%A8%20il%20%27Pablito%20Day%27%20al%20Curi', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Perugia-Vicenza%20%C3%A8%20il%20%27Pablito%20Day%27%20al%20Curi&url=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Perugia-Vicenza%20%C3%A8%20il%20%27Pablito%20Day%27%20al%20Curi https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/', 'Perugia-Vicenza%20%C3%A8%20il%20%27Pablito%20Day%27%20al%20Curi', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/sport/">Sport</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfqY6Dk" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfqY6Dk").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfqY6Dk" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  03 Dic 2021 00:54</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Doveva essere soprattutto il &#8216;Paolo Rossi day&#8217;, ma la morte di Alberto Tomassini, ex magazziniere del Perugia, ha fatto rinviare la <span style="text-decoration: underline;"><a href="https://www.umbriaon.it/perugia-centro-sportivo-dellantistadio-curi-intitolato-a-paolo-rossi-ok-della-giunta/" target="_blank" rel="noopener noreferrer">cerimonia di intitolazione del centro sportivo</a></span>, giovedì mattina, riempiendo al contempo la partita fra Perugia e Vicenza di altri significati.</p>
<h4><strong>Una maglia commemorativa per Pablito</strong></h4>
<div id="attachment_739618" style="width: 160px" class="wp-caption alignright"><a href="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/pablito.jpg" target="_blank" rel="noopener noreferrer"><img class="wp-image-739618 size-thumbnail" src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/pablito-150x150.jpg" alt="" width="150" height="150" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/pablito-150x150.jpg 150w, https://www.umbriaon.it/2015/wp-content/uploads/2021/12/pablito-300x300.jpg 300w, https://www.umbriaon.it/2015/wp-content/uploads/2021/12/pablito-768x768.jpg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2021/12/pablito-1024x1024.jpg 1024w, https://www.umbriaon.it/2015/wp-content/uploads/2021/12/pablito-160x160.jpg 160w, https://www.umbriaon.it/2015/wp-content/uploads/2021/12/pablito-240x240.jpg 240w, https://www.umbriaon.it/2015/wp-content/uploads/2021/12/pablito-60x60.jpg 60w, https://www.umbriaon.it/2015/wp-content/uploads/2021/12/pablito-184x184.jpg 184w, https://www.umbriaon.it/2015/wp-content/uploads/2021/12/pablito.jpg 1080w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">La patch per ricordare Pablito</p></div>
<p>Venerdì sera, Perugia e Vicenza (con la Juventus, due squadre fondamentali nel percorso di crescita di Paolo Rossi) ricorderanno&nbsp; Pablito&nbsp;a un anno dalla sua scomparsa (<a href="https://www.umbriaon.it/pablito-rossi-non-ce-piu-il-cuore-in-umbria-perugia-pastificio-ponte/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">avvenuta il 9 dicembre 2020</span></a>), scendendo in campo con una speciale <em>patch</em>&nbsp;sulla maglia, raffigurante l&#8217;indimenticato campione. Le maglie andranno all&#8217;asta e il ricavato sarà devoluto in beneficenza.</p>
<h4><strong>Squadra col lutto al braccio per Tomassini</strong></h4>
<div id="attachment_739614" style="width: 160px" class="wp-caption alignleft"><a href="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/262038515_1951571921696949_5267646477776371448_n.jpg" target="_blank" rel="noopener noreferrer"><img class="wp-image-739614 size-thumbnail" src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/262038515_1951571921696949_5267646477776371448_n-150x150.jpg" alt="" width="150" height="150" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/262038515_1951571921696949_5267646477776371448_n-150x150.jpg 150w, https://www.umbriaon.it/2015/wp-content/uploads/2021/12/262038515_1951571921696949_5267646477776371448_n-160x160.jpg 160w, https://www.umbriaon.it/2015/wp-content/uploads/2021/12/262038515_1951571921696949_5267646477776371448_n-240x240.jpg 240w, https://www.umbriaon.it/2015/wp-content/uploads/2021/12/262038515_1951571921696949_5267646477776371448_n-60x60.jpg 60w, https://www.umbriaon.it/2015/wp-content/uploads/2021/12/262038515_1951571921696949_5267646477776371448_n-184x184.jpg 184w" sizes="(max-width: 150px) 100vw, 150px" /></a><p class="wp-caption-text">Alberto Tomassini</p></div>
<p>Subito dopo la notizia della morte di Alberto Tomassini, il Perugia Calcio si è attivato per il lutto al braccio e il minuto di raccoglimento, accordato dalla Lega di Serie B.&nbsp;Prima della gara, il capitano del Perugia deporrà un mazzo di fiori nei pressi della curva nord, posto dove Alberto sostava per assistere alle gare interne del Grifo. Infine, nel corso del riscaldamento i giocatori scenderanno in campo con una t-shirt recante la scritta «Ciao Alberto».</p>
<h4><strong>Al Curi ci sarà anche Greta Beccaglia</strong></h4>
<blockquote class="wp-embedded-content" data-secret="AxpQLcyWmU"><p><a href="https://www.umbriaon.it/perugia-vicenza-al-curi-ci-sara-greta-beccaglia-la-giornalista-molestata/">Perugia-Vicenza al Curi ci sarà Greta Beccaglia l&#8217;inviata molestata</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.umbriaon.it/perugia-vicenza-al-curi-ci-sara-greta-beccaglia-la-giornalista-molestata/embed/#?secret=AxpQLcyWmU" data-secret="AxpQLcyWmU" width="600" height="338" title="&#8220;Perugia-Vicenza al Curi ci sarà Greta Beccaglia l&#8217;inviata molestata&#8221; &#8212; umbriaON" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<h4><strong>Un anno fa la morte di Paolo Rossi</strong></h4>
<blockquote class="wp-embedded-content" data-secret="lBYTS5thqk"><p><a href="https://www.umbriaon.it/il-sole-di-perugia-bacia-paolo-rossi-curi-video-romizi-santopadre-padre-mauro-tifosi/">Il cuore di Perugia dice addio a Pablito al &#8216;Curi&#8217;</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://www.umbriaon.it/il-sole-di-perugia-bacia-paolo-rossi-curi-video-romizi-santopadre-padre-mauro-tifosi/embed/#?secret=lBYTS5thqk" data-secret="lBYTS5thqk" width="600" height="338" title="&#8220;Il cuore di Perugia dice addio a Pablito al &#8216;Curi&#8217;&#8221; &#8212; umbriaON" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Perugia-Vicenza%20%C3%A8%20il%20%27Pablito%20Day%27%20al%20Curi&url=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Perugia-Vicenza%20%C3%A8%20il%20%27Pablito%20Day%27%20al%20Curi https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/', 'Perugia-Vicenza%20%C3%A8%20il%20%27Pablito%20Day%27%20al%20Curi', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Perugia-Vicenza%20%C3%A8%20il%20%27Pablito%20Day%27%20al%20Curi&url=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Perugia-Vicenza%20%C3%A8%20il%20%27Pablito%20Day%27%20al%20Curi https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/', 'Perugia-Vicenza%20%C3%A8%20il%20%27Pablito%20Day%27%20al%20Curi', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2021/12/patch-paolo-rossi-perugia-vicenza-150x150.jpg&amp;p[title]=Perugia-Vicenza è il &#8216;Pablito Day&#8217; al Curi" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/&amp;text=Perugia-Vicenza è il &#8216;Pablito Day&#8217; al Curi" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/patch-paolo-rossi-perugia-vicenza-60x60.jpg" alt='Perugia-Vicenza è il &#8216;Pablito Day&#8217; al Curi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-vicenza-e-il-pablito-day/">Perugia-Vicenza è il &#8216;Pablito Day&#8217; al Curi</a></span>



        <span class="postinfo">03 Dic 2021 00:54</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-vicenza-al-curi-ci-sara-greta-beccaglia-la-giornalista-molestata/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/beccaglia_greta_fi-e1638483873411-60x60.jpg" alt='Perugia-Vicenza al Curi ci sarà Greta Beccaglia l&#8217;inviata molestata' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-vicenza-al-curi-ci-sara-greta-beccaglia-la-giornalista-molestata/">Perugia-Vicenza al Curi ci sarà Greta Beccaglia l&#8217;inviata molestata</a></span>



        <span class="postinfo">02 Dic 2021 23:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/natale-e-luminarie-a-terni-le-prove-in-piazza-tacito-video/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/piazza-tacito-cielo-stellato-natale-prova-luminarie-60x60.jpg" alt='Natale e luminarie a Terni, il test in piazza Tacito &#8211; Video' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/natale-e-luminarie-a-terni-le-prove-in-piazza-tacito-video/">Natale e luminarie a Terni, il test in piazza Tacito &#8211; Video</a></span>



        <span class="postinfo">02 Dic 2021 22:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-la-ceffas-propone-e-il-comune-approva-ce-la-soluzione-per-stallo-di-vittorio-e-de-santis/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/10/Pala-Di-Vittorio-divittorio-60x60.jpg" alt='Terni, Ceffas-Comune: patto per ‘sbloccare’ Di Vittorio e De Santis' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-la-ceffas-propone-e-il-comune-approva-ce-la-soluzione-per-stallo-di-vittorio-e-de-santis/">Terni, Ceffas-Comune: patto per ‘sbloccare’ Di Vittorio e De Santis</a></span>



        <span class="postinfo">02 Dic 2021 22:11</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-operaio-morto-nel-lago-a-ponte-san-lorenzo-tutti-assolti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/Tribunale-Terni454-60x60.jpg" alt='Terni, operaio morto nel lago a Ponte San Lorenzo: tutti assolti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-operaio-morto-nel-lago-a-ponte-san-lorenzo-tutti-assolti/">Terni, operaio morto nel lago a Ponte San Lorenzo: tutti assolti</a></span>



        <span class="postinfo">02 Dic 2021 18:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-fiera-di-santa-lucia-in-arrivo-lordinanza-con-le-misure-anti-covid/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Fiera-del-Cassero-2021-corso-popolo-polizia-di-Stato-60x60.jpg" alt='Terni, fiera Santa Lucia in arrivo: l&#8217;ordinanza per misure anti Covid' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-fiera-di-santa-lucia-in-arrivo-lordinanza-con-le-misure-anti-covid/">Terni, fiera Santa Lucia in arrivo: l&#8217;ordinanza per misure anti Covid</a></span>



        <span class="postinfo">02 Dic 2021 18:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-pass-ztl-a-quota-22-207-abbiamo-limiti-evidenti-per-la-ricognizione-complicata-revisione-generale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/01/via-Mancini-viabilità-traffico-attraversamento-corso-Tacito999-60x60.jpg" alt='Terni, 22.207 pass Ztl: «Limiti evidenti per la ricognizione»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-pass-ztl-a-quota-22-207-abbiamo-limiti-evidenti-per-la-ricognizione-complicata-revisione-generale/">Terni, 22.207 pass Ztl: «Limiti evidenti per la ricognizione»</a></span>



        <span class="postinfo">02 Dic 2021 17:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/a-terni-fabrizio-bosso-con-lorchestra-sinfonica-abruzzese/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/Fabrizio-Bosso_210912_4607-foto-Roberto-Cifarelli-60x60.jpeg" alt='A Terni Fabrizio Bosso con l’Orchestra sinfonica abruzzese' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/a-terni-fabrizio-bosso-con-lorchestra-sinfonica-abruzzese/">A Terni Fabrizio Bosso con l’Orchestra sinfonica abruzzese</a></span>



        <span class="postinfo">02 Dic 2021 17:13</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-bene-lumbria-ma-la-fase-e-delicata-vaccini-53-mila-prenotati-in-5-giorni-dati/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/IMG_0528-Ph-A.Mirimao-60x60.jpg" alt='Covid: «Bene l&#8217;Umbria ma la fase è delicata». Vaccini: 53 mila prenotati in 5 giorni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-bene-lumbria-ma-la-fase-e-delicata-vaccini-53-mila-prenotati-in-5-giorni-dati/">Covid: «Bene l&#8217;Umbria ma la fase è delicata». Vaccini: 53 mila prenotati in 5 giorni</a></span>



        <span class="postinfo">02 Dic 2021 16:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/addio-a-monsignor-giuseppe-chiaretti-arcivescovo-emerito-di-perugia-e-citta-della-pieve-veglia-funerale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Vescovo-Chiaretti-780x548-60x60.jpg" alt='Addio a monsignor Chiaretti: due giorni di veglia in cattedrale, poi sabato i funerali' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/addio-a-monsignor-giuseppe-chiaretti-arcivescovo-emerito-di-perugia-e-citta-della-pieve-veglia-funerale/">Addio a monsignor Chiaretti: due giorni di veglia in cattedrale, poi sabato i funerali</a></span>



        <span class="postinfo">02 Dic 2021 16:17</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/medicina-di-genere-ospedale-di-terni-premiato-in-senato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/ospedali-bollino-rosa-2-60x60.jpeg" alt='Medicina di genere, ospedale di Terni premiato in Senato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/medicina-di-genere-ospedale-di-terni-premiato-in-senato/">Medicina di genere, ospedale di Terni premiato in Senato</a></span>



        <span class="postinfo">02 Dic 2021 15:38</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-allontanato-dalla-moglie-per-le-violenze-continua-a-molestarla-scatta-il-braccialetto-elettronico/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/03/violenza-donne2-60x60.jpg" alt='Allontanato dalla moglie per le violenze, continua a molestarla: scatta il braccialetto elettronico' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-allontanato-dalla-moglie-per-le-violenze-continua-a-molestarla-scatta-il-braccialetto-elettronico/">Allontanato dalla moglie per le violenze, continua a molestarla: scatta il braccialetto elettronico</a></span>



        <span class="postinfo">02 Dic 2021 15:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/m5s-terni-zero-multe-per-lordinanza-anti-prostituzione-e-bluff/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/20211129_162255-60x60.jpeg" alt='M5s Terni: «Zero multe per l&#8217;ordinanza anti prostituzione. È bluff»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/m5s-terni-zero-multe-per-lordinanza-anti-prostituzione-e-bluff/">M5s Terni: «Zero multe per l&#8217;ordinanza anti prostituzione. È bluff»</a></span>



        <span class="postinfo">02 Dic 2021 15:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/powerlifting-terni-trionfo-quaglietti-ai-campionati-nazionali-di-riva-del-garda/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/Maurizio-Quaglietti-powerlifting-2-60x60.jpeg" alt='Powerlifting Terni, trionfo Quaglietti a Riva del Garda' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/powerlifting-terni-trionfo-quaglietti-ai-campionati-nazionali-di-riva-del-garda/">Powerlifting Terni, trionfo Quaglietti a Riva del Garda</a></span>



        <span class="postinfo">02 Dic 2021 14:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-capodanno-rai-in-ast-convenzione-numeri-e-date-dellaccordo-firmano-tiranti-barbon-e-grignani/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Ast-acciaieria4545-Tk-4343-60x60.jpg" alt='Capodanno Rai in Ast: convenzione definitiva Numeri e dettagli' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-capodanno-rai-in-ast-convenzione-numeri-e-date-dellaccordo-firmano-tiranti-barbon-e-grignani/">Capodanno Rai in Ast: convenzione definitiva Numeri e dettagli</a></span>



        <span class="postinfo">02 Dic 2021 14:35</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/morte-in-strada-alcol-e-smartphone-imputati-un-sms-fa-guidare-al-buio-per-56-metri/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/Giorgio-Stradale-Bct454-60x60.jpg" alt='Morte in strada: alcol e smartphone imputati. «Un sms fa guidare &#8216;al buio&#8217; per 56 metri»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/morte-in-strada-alcol-e-smartphone-imputati-un-sms-fa-guidare-al-buio-per-56-metri/">Morte in strada: alcol e smartphone imputati. «Un sms fa guidare &#8216;al buio&#8217; per 56 metri»</a></span>



        <span class="postinfo">02 Dic 2021 13:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-riabbraccia-la-sua-maratona-di-san-valentino-il-6-febbraio-l11-edizione-mattera-madrina/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Justin-Mattera-passeggiata-Ciaurro-60x60.jpg" alt='Terni, il 6 febbraio torna la Maratona di San Valentino' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-riabbraccia-la-sua-maratona-di-san-valentino-il-6-febbraio-l11-edizione-mattera-madrina/">Terni, il 6 febbraio torna la Maratona di San Valentino</a></span>



        <span class="postinfo">02 Dic 2021 13:47</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-103-casi-e-82-guariti-altro-lieve-calo-dei-ricoveri-e-2-decessi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/hub-vaccinale-Casagrande-vaccini-palestra-Pfizer-vaccino-puntura-60x60.jpg" alt='Covid, 103 casi e 82 guariti. Altro lieve calo dei ricoveri e 2 decessi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-103-casi-e-82-guariti-altro-lieve-calo-dei-ricoveri-e-2-decessi/">Covid, 103 casi e 82 guariti. Altro lieve calo dei ricoveri e 2 decessi</a></span>



        <span class="postinfo">02 Dic 2021 13:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/trenitalia-al-via-lorario-invernale-anche-in-umbria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/image001-60x60.jpg" alt='Trenitalia, al via l&#8217;orario invernale anche in Umbria' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/trenitalia-al-via-lorario-invernale-anche-in-umbria/">Trenitalia, al via l&#8217;orario invernale anche in Umbria</a></span>



        <span class="postinfo">02 Dic 2021 13:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-defibrillatore-automatico-in-piazza-solferino-linaugurazione-nelle-immagini-di-mirimao/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/Lions-defibrillatore-piazza-Solferino-13-60x60.jpg" alt='Terni, defibrillatore in piazza Solferino: fotogallery Mirimao' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-defibrillatore-automatico-in-piazza-solferino-linaugurazione-nelle-immagini-di-mirimao/">Terni, defibrillatore in piazza Solferino: fotogallery Mirimao</a></span>



        <span class="postinfo">02 Dic 2021 13:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-50-telecamere-per-controllare-traffico-e-incidenti-tutte-le-vie-coinvolte/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/viale-dello-stsdio-rotonda-traffico-viabilità-60x60.jpg" alt='Terni, 50 telecamere per controllare traffico e incidenti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-50-telecamere-per-controllare-traffico-e-incidenti-tutte-le-vie-coinvolte/">Terni, 50 telecamere per controllare traffico e incidenti</a></span>



        <span class="postinfo">02 Dic 2021 12:39</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-tormenta-lex-al-bar-e-aggredisce-la-polizia-26enne-arrestato-in-via-di-vittorio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/08/Volante-notturna-polizia-Perugia-60x60.jpg" alt='Tormenta l’ex al bar e aggredisce la polizia: 26enne arrestato in via Di Vittorio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-tormenta-lex-al-bar-e-aggredisce-la-polizia-26enne-arrestato-in-via-di-vittorio/">Tormenta l’ex al bar e aggredisce la polizia: 26enne arrestato in via Di Vittorio</a></span>



        <span class="postinfo">02 Dic 2021 10:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/anziano-prete-raggirato-la-perpetua-gli-sfila-soldi-e-preziosi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/diocesi-di-gubbio-60x60.png" alt='Anziano prete raggirato: la perpetua gli sfila soldi e preziosi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/anziano-prete-raggirato-la-perpetua-gli-sfila-soldi-e-preziosi/">Anziano prete raggirato: la perpetua gli sfila soldi e preziosi</a></span>



        <span class="postinfo">02 Dic 2021 12:10</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-bettolle-altro-incidente-tamponamento-tir-auto-tre-feriti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/Vigili-del-fuoco-Bettolle-Perugia-incidente-schianto-2-60x60.jpeg" alt='Perugia-Bettolle, schianto tir-auto: ci sono tre feriti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-bettolle-altro-incidente-tamponamento-tir-auto-tre-feriti/">Perugia-Bettolle, schianto tir-auto: ci sono tre feriti</a></span>



        <span class="postinfo">02 Dic 2021 13:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-mi-rifiuto-interventi-nelle-aree-boschive-del-territorio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/terni-mi-rifiuto-parco-batteria-san-liberatore-rifiuti-4-60x60.jpeg" alt='Terni, Mi Rifiuto interventi nelle aree boschive del territorio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-mi-rifiuto-interventi-nelle-aree-boschive-del-territorio/">Terni, Mi Rifiuto interventi nelle aree boschive del territorio</a></span>



        <span class="postinfo">02 Dic 2021 11:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-sbarra-di-ferro-infilzata-nel-braccio-13enne-rischia-lamputazione-salvato-al-santa-maria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/06/chirurgia-vascolare-Fiore-Ferilli-ospedale-terni-1-60x60.jpeg" alt='Terni, sbarra infilzata nel braccio: 13enne rischia l&#8217;amputazione ma viene salvato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-sbarra-di-ferro-infilzata-nel-braccio-13enne-rischia-lamputazione-salvato-al-santa-maria/">Terni, sbarra infilzata nel braccio: 13enne rischia l&#8217;amputazione ma viene salvato</a></span>



        <span class="postinfo">02 Dic 2021 12:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/centro-vaccini-terni-ci-sono-punti-deboli/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/09/centro-vaccinale-vaccini-hub-Casagrande-covid-60x60.jpg" alt='Centro vaccini Terni: «Ci sono punti deboli»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/centro-vaccini-terni-ci-sono-punti-deboli/">Centro vaccini Terni: «Ci sono punti deboli»</a></span>



        <span class="postinfo">02 Dic 2021 11:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-chiuso-centro-scommesse-era-frequentato-da-minorenni-decisiva-la-segnalazione-di-una-mamma/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/Agenzia-Dogane-chiusura-sala-scommesse-carabinieri-60x60.jpg" alt='Terni, Adm e Arma chiudono un centro scommesse dopo l&#8217;input di una mamma' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-chiuso-centro-scommesse-era-frequentato-da-minorenni-decisiva-la-segnalazione-di-una-mamma/">Terni, Adm e Arma chiudono un centro scommesse dopo l&#8217;input di una mamma</a></span>



        <span class="postinfo">02 Dic 2021 11:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tocca-il-sedere-ad-una-studentessa-arrestato-28enne-perugia-porta-pesa/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/StreamImmagineOttimizzata-60x60.jpg" alt='Tocca il sedere ad una studentessa: 28enne arrestato a Perugia' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tocca-il-sedere-ad-una-studentessa-arrestato-28enne-perugia-porta-pesa/">Tocca il sedere ad una studentessa: 28enne arrestato a Perugia</a></span>



        <span class="postinfo">01 Dic 2021 12:36</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/auto-precipita-dalla-bisarca-e-causa-7-feriti-trovato-il-conducente-autostrada-a1-orvieto-polizia-stradale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/Auto-cade-da-bisarca-incidente-A1-Orvieto-1°-dicembre-2021-60x60.jpg" alt='Auto precipita dalla bisarca e causa 7 feriti: trovato il conducente' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/auto-precipita-dalla-bisarca-e-causa-7-feriti-trovato-il-conducente-autostrada-a1-orvieto-polizia-stradale/">Auto precipita dalla bisarca e causa 7 feriti: trovato il conducente</a></span>



        <span class="postinfo">02 Dic 2021 00:23</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfoaOO9" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfoaOO9").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfoaOO9" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfu9GeH" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfu9GeH").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfu9GeH" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/Ast-acciaieria4545-Tk-4343-321x214.jpg" alt='Capodanno Rai in Ast: convenzione definitiva Numeri e dettagli' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/terni-capodanno-rai-in-ast-convenzione-numeri-e-date-dellaccordo-firmano-tiranti-barbon-e-grignani/">Capodanno Rai in Ast: convenzione definitiva Numeri e dettagli</a></span>			<span class="postinfo">02 Dic 2021 14:35</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-capodanno-rai-in-ast-nuova-convenzione-approvata-mezzo-milione-dalla-regione/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/acciaieria-Ast-4545-parco-4-60x60.jpg" alt='Terni, Capodanno Rai in Ast: approvata nuova convenzione' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-capodanno-rai-in-ast-nuova-convenzione-approvata-mezzo-milione-dalla-regione/">Terni, Capodanno Rai in Ast: approvata nuova convenzione</a></span>

		<span class="postinfo">24 Nov 2021 17:21</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/umbria-il-piano-sanitario-regionale-2021-2025-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/11/piano-sanitario-regionale-umbria-2021-2025-60x60.jpg" alt='Umbria, il piano sanitario regionale 2021-2025 &#8211; Documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/umbria-il-piano-sanitario-regionale-2021-2025-documento/">Umbria, il piano sanitario regionale 2021-2025 &#8211; Documento</a></span>

		<span class="postinfo">17 Nov 2021 15:50</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-domenica-la-fiera-del-cassero-firmata-lordinanza-le-misure-anti-covid-e-le-regole/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/11/Fiera-del-Cassero-Terni-18-novembre-2018-3-60x60.jpg" alt='Terni, fiera del Cassero Firmata l&#8217;ordinanza: le misure anti Covid' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-domenica-la-fiera-del-cassero-firmata-lordinanza-le-misure-anti-covid-e-le-regole/">Terni, fiera del Cassero Firmata l&#8217;ordinanza: le misure anti Covid</a></span>

		<span class="postinfo">17 Nov 2021 12:11</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="df5F0zP" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df5F0zP").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df5F0zP" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_697803"><a href="https://www.siiato2.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/06/banner-umbria-on.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-697804" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/la-sii-cerca-due-figure-ce-tempo-fino-a-sabato-per-candidarsi/"     class="tptn_link"><span class="tptn_title">La SII cerca due figure: c&#8217;è tempo fino a sabato per&hellip;</span></a> <span class="tptn_list_count">(14.591)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-brucia-camper-a-campomicciolo-nel-rogo-morti-diversi-cani/"     class="tptn_link"><span class="tptn_title">Terni, brucia camper a Campomicciolo: nel rogo morti diversi</span></a> <span class="tptn_list_count">(12.028)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/nocera-umbra-si-schianta-con-lauto-e-sparisce-non-aveva-lassicurazione/"     class="tptn_link"><span class="tptn_title">Si schianta con l&#8217;auto e sparisce: non aveva&hellip;</span></a> <span class="tptn_list_count">(11.816)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-22enne-in-dolce-attesa-scopre-di-avere-un-tumore-alla-testa-al-santa-maria-doppio-intervento-di-successo/"     class="tptn_link"><span class="tptn_title">Terni, 22enne in dolce attesa scopre di avere un tumore alla</span></a> <span class="tptn_list_count">(10.812)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-anna-giulia-tira-dritto-e-denuncia-il-suo-hater-alla-polizia/"     class="tptn_link"><span class="tptn_title">Terni, Anna Giulia tira dritto e denuncia il suo hater alla&hellip;</span></a> <span class="tptn_list_count">(8.976)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfZMRzX" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfZMRzX").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfZMRzX" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="38K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 38K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,743" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,743 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dffOYg5" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dffOYg5").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dffOYg5" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfrtjT3" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfrtjT3").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfrtjT3" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dftnf9R" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dftnf9R").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dftnf9R" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_739320"><a href="https://www.otticadragoni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/1.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-739321" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfN33X1" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfN33X1").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfN33X1" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfGKo7q" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfGKo7q").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfGKo7q" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"543556dc10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b7886a4398e57ea',m:'92y.Cl31PEJtkENP_3FLQdW1IfU.VMEYC3QdCAXYneQ-1638489744-0-AcVNmllxRTPq9a/qBJv4W082uHuX/8msZ6XgpSiPM12jT5Gk2xyNejo0eXLVJrtnSczyMcpcgJZacO9Ol6b245IIN0IlFXWbG9RrM8lv8Jo6AmAcNT8zVRRb+rSvFBlYfxBEbdocR3a/bcdXSmwaClbbrdVHYGP3g4xXti71cCGM',s:[0x1d9ef616d9,0xf15a19dfd8],u:'/cdn-cgi/challenge-platform/h/b'}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2021-12-03 00:54:55 by W3 Total Cache
-->