<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Psichiatria territoriale Terni, l&#8217;sos tra rette e nuovo Psr: «Rischio smantellamento» | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Psichiatria territoriale Terni, l&#8217;sos tra rette e nuovo Psr: «Rischio smantellamento» Feed dei commenti" href="https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Psichiatria territoriale Terni, l&#8217;sos tra rette e nuovo Psr: «Rischio smantellamento»"/><meta property="og:type" content="article"/><meta property="og:description" content="Una missiva della Usl ha messo in allarme diverse società e anche il Comune: nodo compartecipazione e spese a carico delle famiglie in ambito sociale "/><meta property="og:url" content="https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Psichiatria territoriale Terni, l&#8217;sos tra rette e nuovo Psr: «Rischio smantellamento»"/><meta property="og:type" content="article"/><meta property="og:description" content="Una missiva della Usl ha messo in allarme diverse società e anche il Comune: nodo compartecipazione e spese a carico delle famiglie in ambito sociale "/><meta property="og:url" content="https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Psichiatria territoriale Terni, l&#8217;sos tra rette e nuovo Psr: «Rischio smantellamento»"/><meta property="og:type" content="article"/><meta property="og:description" content="Una missiva della Usl ha messo in allarme diverse società e anche il Comune: nodo compartecipazione e spese a carico delle famiglie in ambito sociale "/><meta property="og:url" content="https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.24"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.24' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"54ff8f5f2e","top_ten_id":"803370","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"41450157"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.24'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Terni, seconda edizione del torneo di padel e tennis per la beneficenza' href='https://www.umbriaon.it/terni-seconda-edizione-del-torneo-di-padel-e-tennis-per-la-beneficenza/' />
<link rel='next' title='Terni: domenica all&#8217;aviosuperficie è &#8216;Big Show&#8217;' href='https://www.umbriaon.it/terni-domenica-allaviosuperficie-e-big-show/' />
<meta name="generator" content="WordPress 4.7.24" />
<link rel="canonical" href="https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=803370' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fpsichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fpsichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1986838,"cookiePolicyId":21471274, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-bottom-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}

li#menu-item-620805 {
    pointer-events: none;
    font-style: italic;
padding-top: 20px;
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Psichiatria territoriale Terni, l&#039;sos tra rette e nuovo Psr: «Rischio smantellamento»"/>
  <meta property="og:url" content="https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Una missiva della Usl ha messo in allarme diverse società e anche il Comune: nodo compartecipazione e spese a carico delle famiglie in ambito sociale"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd.jpg"/>
  <meta property="article:published_time" content="2022-09-06T12:19:11+00:00"/>
  <meta property="article:modified_time" content="2022-09-06T13:10:38+00:00" />
  <meta property="og:updated_time" content="2022-09-06T13:10:38+00:00" />
  <meta property="article:section" content="Ambiente e salute"/>
  <meta property="article:section" content="Dal territorio"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Psichiatria territoriale Terni, l&#039;sos tra rette e nuovo Psr: «Rischio smantellamento»"/>
  <meta itemprop="description" content="Una missiva della Usl ha messo in allarme diverse società e anche il Comune: nodo compartecipazione e spese a carico delle famiglie in ambito sociale"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Psichiatria territoriale Terni, l&#039;sos tra rette e nuovo Psr: «Rischio smantellamento»"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-803370 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfu2Hw2" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfu2Hw2").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfu2Hw2" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfXX7rs" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfXX7rs").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfXX7rs" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfZKdqj" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfZKdqj").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfZKdqj" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="df3Ypr0" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df3Ypr0").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df3Ypr0" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="df8RG2e" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df8RG2e").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df8RG2e" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfHWq0Z" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfHWq0Z").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfHWq0Z" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Psichiatria territoriale Terni, l&#8217;sos tra rette e nuovo Psr: «Rischio smantellamento»<span class="subtitle"><p><p>Una missiva della Usl ha messo in allarme diverse società e anche il Comune: nodo compartecipazione e spese a carico delle famiglie in ambito sociale </p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Psichiatria%20territoriale%20Terni%2C%20l%27sos%20tra%20rette%20e%20nuovo%20Psr%3A%20%C2%ABRischio%20smantellamento%C2%BB&url=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Psichiatria%20territoriale%20Terni%2C%20l%27sos%20tra%20rette%20e%20nuovo%20Psr%3A%20%C2%ABRischio%20smantellamento%C2%BB https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/', 'Psichiatria%20territoriale%20Terni%2C%20l%27sos%20tra%20rette%20e%20nuovo%20Psr%3A%20%C2%ABRischio%20smantellamento%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Psichiatria%20territoriale%20Terni%2C%20l%27sos%20tra%20rette%20e%20nuovo%20Psr%3A%20%C2%ABRischio%20smantellamento%C2%BB&url=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Psichiatria%20territoriale%20Terni%2C%20l%27sos%20tra%20rette%20e%20nuovo%20Psr%3A%20%C2%ABRischio%20smantellamento%C2%BB https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/', 'Psichiatria%20territoriale%20Terni%2C%20l%27sos%20tra%20rette%20e%20nuovo%20Psr%3A%20%C2%ABRischio%20smantellamento%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" >L'audizione a palazzo Spada</div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/dal-territorio/">Dal territorio</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/118954/tag"></script>

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfBdEMX" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfBdEMX").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfBdEMX" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_545298"><a href="http://www.gubbiottimoreno.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/09/Logho-Gubbiotti.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-545299" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  06 Set 2022 12:19</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p><em><strong>di S.F.</strong></em></p>
<p>«Stiamo parlando di una fetta di popolazione già sofferente, particolarmente fragile. Attribuirgli anche la necessità di spesa per la possibilità di cura significa ‘retrocedere’: è un dovere morale nostro, come ce ne prendiamo cura? Gli viene chiesto di pagare. Così non si dà chance ai soggetti interessati di curarsi e ciò comporta ripercussioni a livello sociale». La più incisiva a spiegare cosa sta accadendo nel Ternano nell&#8217;ambito delle rette per le residenze psichiatriche è Cristina Pocetta, responsabile della Tabor cooperativa sociale di Piediluco: a Terni c&#8217;è un grave problema creatosi di recente con la Usl Umbria 2 e martedì mattina si è sviluppato un confronto tra diversi attori del terzo settore, l&#8217;assessore al welfare Cristiano Ceccotti ed i consiglieri: il nodo è sulla compartecipazione alle spese, la ‘separazione’ tra l&#8217;aspetto sanitario e sociale e, infine, il nuovo Psr che rischia di «smantellare il percorso» sulla materia. L&#8217;sos è lanciato, palla a palazzo Spada e non solo. I guai iniziano dal 2005 e di mezzo c&#8217;è anche la mancana di chiarezza nell&#8217;incrocio tra normativa umbra e nazionale.</p>
<p><strong><a href="https://www.umbriaon.it/sanita-a-terni-accreditamenti-istituzionali-via-libera-triennale-per-la-casa-del-giovane-di-piediluco-boco-usl2-ternana/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">ACCREDITAMENTO ISTITUZIONALI, VIA LIBERA TRIENNALE ALLA CASA DEL GIOVANE</span></a></strong></p>
<div id="attachment_803486" style="width: 310px" class="wp-caption alignleft"><a href="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd.jpg" target="_blank" rel="noopener noreferrer"><img class="wp-image-803486 size-medium" src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd-300x225.jpg" alt="" width="300" height="225" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd-300x225.jpg 300w, https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd-768x576.jpg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd-1024x768.jpg 1024w, https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a><p class="wp-caption-text">L&#8217;audizione a palazzo Spada</p></div>
<h4><strong>Comunità terapeutiche, psichiatria e macchia d&#8217;olio</strong></h4>
<p>In estrema sintesi &#8211; il succo del discorso &#8211; è che sponda Usl Umbria 2 si chiede la compartecipazione sociale &#8211; la quota percentuale di quella sanitaria è a capo del sistema sanitario regionale &#8211; degli assistiti in salute mentale nelle comunità terapeutiche e nelle unità di convivenza. A parlarne in audizione le cooperative sociali Actl, La Speranza, Tabor, Servizi e strutture Terza Età srl e Villa Rosalba srl: si parla di oltre 150 soggetti interessati e altrettante famiglie che rischiano di andare in forte affanno con questa vicenda. Focus sulle rette per le residenze psichiatriche in definitiva: «La cosa è gravissima &#8211; ha esordito Sandro Corsi, numero uno dell&#8217;Actl -, c&#8217;è continuità tra giunta precedente e attuale nello spostare la questione inerente il bilancio a carico del sociale. In merito ci sono alcune delibere vecchie ‘morte’, c&#8217;è impossibilità di mettere i costi a carico del sociale. E in alcune zone dell&#8217;Umbria si fa finta di nulla. Ci sono ospiti delle strutture del Perugino cui si fattura il 100% sul Ssn, ad Orvieto invece si chiede la compartecipazione. Si agisce a macchia d&#8217;olio. A Foligno le famiglie non pagano. La Usl &#8211; ha sottolineato &#8211; ci ha chiesto di consegnare lettere pre ingiuntive alle famiglie per dire che devono pagare. Ci siamo rifiutati». L&#8217;input è chiaro: «Serve interloquire con il Comune perché da agosto ci hanno detto che dobbiamo fatturare solo la parte sanitaria e diciamo no perché esistono delle convenzioni in essere. Inoltre ci sono sentenze del Consiglio di Stato sul tema. Sta alle amministrazioni farle rispettare. Ora passeremo un mese difficile ed in accordo con tutti proseguiremo a fare fatture complete. Non solo per la parte sanitaria. La situazione è incredibile e siamo fortemente preoccupati». E palazzo Spada? «Sappiamo che le casse del Comune hanno qualche problema. Noi chiediamo di accompagnarci in questa resistenza: formalmente è per le persone assistite, ma chiunque può avere a che fare con una situazione del genere. Ci auguriamo che ci sia incisività politica sia nei confronti della Regione che della Usl Umbria 2, un&#8217;azienda di emanazione regionale», le parole di Corsi.&nbsp;</p>
<p><strong><a href="https://www.umbriaon.it/il-piano-sanitario-regionale-2022-2026-adottato-il-documento-ed-i-pareri-unipgconferenza-dei-sindaci/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">IL PSR 2022-2026: DOCUMENTI E PARERI</span></a></strong></p>
<h4><strong><a href="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1.jpg" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-803485 size-medium" src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1-300x225.jpg" alt="" width="300" height="225" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1-300x225.jpg 300w, https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1-768x576.jpg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1-1024x768.jpg 1024w, https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>Numeri, costi e guai&nbsp;</strong></h4>
<p>Luca Simonetti (M5S) ha chiesto lumi sui costi di tutto ciò. Corsi ha spiegato che si tratta all&#8217;incirca di oltre 150 soggetti interessati dalla vicenda e si parla mediamente di 118 euro al giorno, mentre per le unità di convivenza si è intorno ai 75 per i pazienti psichiatrici: «La delibera regionale dice che è 100% sanitaria la retta», ha ribadito. In definitiva in un mese per le famiglie si parla di oltre 1.000 euro al mese, non poco. La Pocetta è concisa e precisa nel dare una lettura dal lato delle famiglie: «Attribuirgli anche la necessità di spesa per la cura significa retrocedere perché poi loro ti dicono ‘non ho bisogno di nulla’. Così le persone sono sempre meno motivate a curarsi. Rischiamo di tirar via 40 anni di legge 180 (Basaglia)». Sottolineato poi che negli stessi distretti sanitari ci sono diversi trattamenti sul tema, al netto di Isee e accompagnamento.</p>
<p><strong><a href="https://www.umbriaon.it/sanita-a-terni-nuovo-centro-per-ragazzi-con-spettro-autistico-la-regione-autorizza-lesercizio-dellattivita-autismo-actl-terre-umbre-collestatte/" target="_blank" rel="noopener noreferrer"><span style="text-decoration: underline;">SPETTRO AUTISTICO, OK DALLA REGIONE A NUOVO CENTRO</span></a></strong></p>
<h4><strong><a href="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/casa-del-giovane-piediluco.jpg" target="_blank" rel="noopener noreferrer"><img class="alignleft wp-image-801087 " src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/casa-del-giovane-piediluco-300x225.jpg" alt="" width="303" height="227" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/casa-del-giovane-piediluco-300x225.jpg 300w, https://www.umbriaon.it/2015/wp-content/uploads/2022/08/casa-del-giovane-piediluco-768x576.jpg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2022/08/casa-del-giovane-piediluco-1024x768.jpg 1024w" sizes="(max-width: 303px) 100vw, 303px" /></a>La normativa schizofrenica e la richiesta</strong></h4>
<p>Ceccotti &#8211; accanto a lui la dirigente al welfare Donatella Accardo &#8211; ascolta, prende appunti e inizia parlando di una «normativa schizofrenica» tra quella regionale e nazionale: «La prima è stata rivista per la definizione delle compartecipazioni alle rette e inoltre già a dicembre 2021 il Comune ha inviato una nota sul nuovo piano sanitario regionale: fu specificato che c&#8217;era bisogno di chiarezza anche a livello amministrativo per definire in modo omogeneo le attività della Usl, come ad esempio i trasporti. Ciò che paga il pubblico resta definito solo in ambito sanitario, non altrettanto avviene nel socio-sanitario perché vanno applicati dei criteri». Poi un messaggio più volte ritirato in ballo: «La compartecipazione non è mai automatica e non c&#8217;è un regolamento. Ma solo delibere regionali del 2009, 2011 e 2017 per la modulazione percentuale». A palazzo Spada l&#8217;informativa della Usl 2 sul tema è giunta il 7 luglio: «Non è possibile fare un ‘taglio’ sul tema con i bilanci già predisposti, sono arrabbiato come voi». Il sindaco Latini il 1° settembre ha chiesto un incontro tecnico-amministrativo per verificare le procedure: «Siamo pronti a fare il nostro ruolo, servono interventi strutturali e non a macchie d&#8217;olio».</p>
<h4><strong><a href="https://www.umbriaon.it/2015/wp-content/uploads/2019/11/Usl-Umbria2-sede-454-Bramante.jpg" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-560030 size-medium" src="https://www.umbriaon.it/2015/wp-content/uploads/2019/11/Usl-Umbria2-sede-454-Bramante-300x225.jpg" alt="" width="300" height="225" srcset="https://www.umbriaon.it/2015/wp-content/uploads/2019/11/Usl-Umbria2-sede-454-Bramante-300x225.jpg 300w, https://www.umbriaon.it/2015/wp-content/uploads/2019/11/Usl-Umbria2-sede-454-Bramante-768x575.jpg 768w, https://www.umbriaon.it/2015/wp-content/uploads/2019/11/Usl-Umbria2-sede-454-Bramante-1024x767.jpg 1024w, https://www.umbriaon.it/2015/wp-content/uploads/2019/11/Usl-Umbria2-sede-454-Bramante.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>Beghe politiche e applicazione distorta</strong></h4>
<p>La seconda parte dell&#8217;audizione è tutta di natura politica o quasi: «Si scarica sulle famiglie &#8211; il pensiero di Alessandro Gentiletti di Senso Civico &#8211; una questione che compete ad altri. Ci sarebbe dovuta essere la Usl 2 oggi. La scelta politica è sbagliata, cerchiamo di passare ai fatti». A ruota Luca Simonetti del M5S: «Perché la Usl 2 ha mandato missive? Il Comune deve imporsi». Immediata replica di Ceccotti: «L&#8217;ultima delibera regionale è del 2017 ed è applicata in modo distorta in altre zone sociali. Ripeto che ho chiesto una modifica al piano sanitario regionale per l&#8217;assistenza territoriale e la rivisitazione delle quote percentuali tra parte sanitaria e sociale. Vogliamo stare vicino alle famiglie. Se dobbiamo sostenere il costo delle rette abbiamo bisogno di risorse che ora non ci sono. Non posso andare contro una norma non fatta da me».</p>
<h4><strong>Rischio smantellamento</strong></h4>
<p>Francesco Filipponi (Pd) ha parlato di una «innegabile applicazione diversa della deliberazione 2017 della giunta regionale. Questa è una battaglia giusta da sostenere, ben venga la lettera del sindaco del 1° settembre». Almeno su questo tema &#8211; ci mancherebbe altro &#8211; si va d&#8217;accordo o quasi: «Non è giusto che si scarichi tutto sull&#8217;anello finale del servizio. Il Comune non può facilmente affrontare la situazione con un bilancio già approvato, gli interlocutori sono Regione e Usl 2», il commento di Lucia Dominici di FI. A ristabilire un po&#8217; d&#8217;ordine ci pensa ancora Corsi: «La storia inizia con la dgr 21 del 2005. Devono discuterne Regione e Comuni. Poi se gli utenti non pagano che facciamo? Il tso? Li rimandiamo a casa?». L&#8217;ultimo allarme è della Pocetta: «Il Psr preadottato prevede la compartecipazione: oggi è 40% sociale e 60% sanitario, con il nuovo piano si inverte. E ciò significa smantellare tutto il sistema, salterebbe la psichiatria territoriale». Ultima replica di Ceccotti, poi se ne riparlerà: «Ripeto, sono dalla parte delle famiglie. E della normativa. Non l&#8217;ho fatta io e voglio modificarla». Le famiglie restano in attesa: serve che la politica agisca bene e anche in fretta.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Psichiatria%20territoriale%20Terni%2C%20l%27sos%20tra%20rette%20e%20nuovo%20Psr%3A%20%C2%ABRischio%20smantellamento%C2%BB&url=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Psichiatria%20territoriale%20Terni%2C%20l%27sos%20tra%20rette%20e%20nuovo%20Psr%3A%20%C2%ABRischio%20smantellamento%C2%BB https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/', 'Psichiatria%20territoriale%20Terni%2C%20l%27sos%20tra%20rette%20e%20nuovo%20Psr%3A%20%C2%ABRischio%20smantellamento%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Psichiatria%20territoriale%20Terni%2C%20l%27sos%20tra%20rette%20e%20nuovo%20Psr%3A%20%C2%ABRischio%20smantellamento%C2%BB&url=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Psichiatria%20territoriale%20Terni%2C%20l%27sos%20tra%20rette%20e%20nuovo%20Psr%3A%20%C2%ABRischio%20smantellamento%C2%BB https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/', 'Psichiatria%20territoriale%20Terni%2C%20l%27sos%20tra%20rette%20e%20nuovo%20Psr%3A%20%C2%ABRischio%20smantellamento%C2%BB', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd-150x150.jpg&amp;p[title]=Psichiatria territoriale Terni, l&#8217;sos tra rette e nuovo Psr: «Rischio smantellamento»" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/&amp;text=Psichiatria territoriale Terni, l&#8217;sos tra rette e nuovo Psr: «Rischio smantellamento»" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-umbria-non-ce-piu-nessuno-in-terapia-intensiva-non-accadeva-da-giugno/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Cesi-panorama-conca-ternana-panoramica-60x60.jpg" alt='Covid, per la prima volta da giugno non c&#8217;è nessuno in intensiva' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-umbria-non-ce-piu-nessuno-in-terapia-intensiva-non-accadeva-da-giugno/">Covid, per la prima volta da giugno non c&#8217;è nessuno in intensiva</a></span>



        <span class="postinfo">06 Set 2022 12:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-domenica-allaviosuperficie-e-big-show/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Big-Show-aviosuperficie-Leonardi-Terni-11-settembre-2022-60x60.jpg" alt='Terni: domenica all&#8217;aviosuperficie è &#8216;Big Show&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-domenica-allaviosuperficie-e-big-show/">Terni: domenica all&#8217;aviosuperficie è &#8216;Big Show&#8217;</a></span>



        <span class="postinfo">06 Set 2022 12:17</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/commissione-rette-psichiatrice-Ceccotti-Accardo-1dfdfd-60x60.jpg" alt='Psichiatria territoriale Terni, l&#8217;sos tra rette e nuovo Psr: «Rischio smantellamento»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/psichiatria-territoriale-terni-lsos-tra-rette-e-nuovo-psr-rischio-smantellamento-del-sistema-cosi-si-retrocede/">Psichiatria territoriale Terni, l&#8217;sos tra rette e nuovo Psr: «Rischio smantellamento»</a></span>



        <span class="postinfo">06 Set 2022 12:19</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-seconda-edizione-del-torneo-di-padel-e-tennis-per-la-beneficenza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/padel-beneficenza-2-60x60.jpeg" alt='Terni, seconda edizione del torneo di padel e tennis per la beneficenza' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-seconda-edizione-del-torneo-di-padel-e-tennis-per-la-beneficenza/">Terni, seconda edizione del torneo di padel e tennis per la beneficenza</a></span>



        <span class="postinfo">06 Set 2022 10:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-a-santa-maria-maddalena-ce-anche-il-problema-verde/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Verde-Santa-Maria-Maddalena-Terni-settembre-2022-1-60x60.jpg" alt='Terni, a Santa Maria Maddalena c&#8217;è anche il problema-verde' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-a-santa-maria-maddalena-ce-anche-il-problema-verde/">Terni, a Santa Maria Maddalena c&#8217;è anche il problema-verde</a></span>



        <span class="postinfo">06 Set 2022 10:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ramo-precipita-in-viale-viii-marzo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Ramo-pino-caduto-viale-VIII-Marzo-5-settembre-2022-1-60x60.jpg" alt='Terni: ramo precipita in viale VIII Marzo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ramo-precipita-in-viale-viii-marzo/">Terni: ramo precipita in viale VIII Marzo</a></span>



        <span class="postinfo">05 Set 2022 22:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/cesi-cibo-e-musica-ce-pizzole-sotto-le-stelle-nel-borgo-ternano-terni-umbria-mortadella-nutella/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Pizzole-stelle-60x60.jpg" alt='Cesi, cibo e musica: c&#8217;è ‘Pizzole sotto le stelle’ nel borgo ternano' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/cesi-cibo-e-musica-ce-pizzole-sotto-le-stelle-nel-borgo-ternano-terni-umbria-mortadella-nutella/">Cesi, cibo e musica: c&#8217;è ‘Pizzole sotto le stelle’ nel borgo ternano</a></span>



        <span class="postinfo">04 Set 2022 21:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-rieti-frontale-sul-ponte-valnerina-in-cinque-in-ospedale-due-sono-bambini/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Incidente-ss79-bis-Valnerina-auto-2-60x60.jpg" alt='Terni-Rieti: frontale sul ponte Valnerina. In cinque in ospedale, due sono bambini' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-rieti-frontale-sul-ponte-valnerina-in-cinque-in-ospedale-due-sono-bambini/">Terni-Rieti: frontale sul ponte Valnerina. In cinque in ospedale, due sono bambini</a></span>



        <span class="postinfo">05 Set 2022 09:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/stroncone-madre-e-figlio-denunciati-per-droga-il-legale-nessuna-rete-di-spaccio-umbria-terni-vascigliano-carabinieri/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Droga-madre-e-figlio-Stroncone-carabinieri-agosto-2022-60x60.jpg" alt='Stroncone: madre e figlio denunciati per droga. Il legale: «Nessuna rete di spaccio»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/stroncone-madre-e-figlio-denunciati-per-droga-il-legale-nessuna-rete-di-spaccio-umbria-terni-vascigliano-carabinieri/">Stroncone: madre e figlio denunciati per droga. Il legale: «Nessuna rete di spaccio»</a></span>



        <span class="postinfo">05 Set 2022 11:13</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/colpi-di-carabina-contro-la-banda-che-sta-provando-fatto-gravissimo-castel-ritaldo-sindaco-elisa-sabbatini/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Elisa-Sabbatini-sindaco-Castel-Ritaldi-2022-60x60.jpeg" alt='Colpi di carabina contro la banda che sta provando: «Fatto gravissimo»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/colpi-di-carabina-contro-la-banda-che-sta-provando-fatto-gravissimo-castel-ritaldo-sindaco-elisa-sabbatini/">Colpi di carabina contro la banda che sta provando: «Fatto gravissimo»</a></span>



        <span class="postinfo">05 Set 2022 15:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sbandano-e-si-ribaltano-con-lauto-in-e45-feriti-due-giovani-incidente-pontenuovo-torgiano-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Incidente-E45-auto-ribaltata-Pontenuovo-di-Torgiano-5-settembre-2022-2-60x60.jpg" alt='Sbandano e si ribaltano con l&#8217;auto in E45: feriti due giovani' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sbandano-e-si-ribaltano-con-lauto-in-e45-feriti-due-giovani-incidente-pontenuovo-torgiano-perugia/">Sbandano e si ribaltano con l&#8217;auto in E45: feriti due giovani</a></span>



        <span class="postinfo">05 Set 2022 22:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-schianto-auto-moto-in-viale-trieste-ferito-centauro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Incidente-auto-moto-viale-Trieste-Terni-5-settembre-2022-2-60x60.jpg" alt='Terni: schianto auto-moto in viale Trieste. Ferito centauro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-schianto-auto-moto-in-viale-trieste-ferito-centauro/">Terni: schianto auto-moto in viale Trieste. Ferito centauro</a></span>



        <span class="postinfo">05 Set 2022 22:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/san-secondo-si-ribalta-il-trattore-muore-84enne-citta-di-castello-umbria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/8BD4BA3B-2002-427E-9CFA-B0567153C179-60x60.jpeg" alt='San Secondo: si ribalta il trattore. Muore 84enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/san-secondo-si-ribalta-il-trattore-muore-84enne-citta-di-castello-umbria/">San Secondo: si ribalta il trattore. Muore 84enne</a></span>



        <span class="postinfo">05 Set 2022 19:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/arrone-ce-la-prima-ciclostorica-della-valnerina-giro-turistico-da-50-chilometri/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Arroneddf454-60x60.jpg" alt='Arrone, domenica c&#8217;è la prima ciclostorica della Valnerina' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/arrone-ce-la-prima-ciclostorica-della-valnerina-giro-turistico-da-50-chilometri/">Arrone, domenica c&#8217;è la prima ciclostorica della Valnerina</a></span>



        <span class="postinfo">05 Set 2022 18:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/un-contest-turistico-per-valorizzare-gli-angoli-piu-insoliti-e-nascosti-ditalia-in-palio-21-premi-da-500-euro-umbria-perugia-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/Arrone-d-60x60.jpg" alt='Un contest ‘turistico’ per valorizzare angoli d&#8217;Italia: in palio 21 premi da 500 euro' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/un-contest-turistico-per-valorizzare-gli-angoli-piu-insoliti-e-nascosti-ditalia-in-palio-21-premi-da-500-euro-umbria-perugia-terni/">Un contest ‘turistico’ per valorizzare angoli d&#8217;Italia: in palio 21 premi da 500 euro</a></span>



        <span class="postinfo">05 Set 2022 18:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/distraggono-anziani-e-rubano-borsello-due-giovanissimi-beccati-grazie-alle-telecamere-polizia-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Furto-borsello-Perugia-denunciati-due-giovani-settembre-2022-60x60.jpg" alt='Distraggono anziani e rubano borsello: due giovanissimi &#8216;beccati&#8217; grazie alle telecamere' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/distraggono-anziani-e-rubano-borsello-due-giovanissimi-beccati-grazie-alle-telecamere-polizia-perugia/">Distraggono anziani e rubano borsello: due giovanissimi &#8216;beccati&#8217; grazie alle telecamere</a></span>



        <span class="postinfo">05 Set 2022 17:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/treofan-terni-hgm-conferma-riassumiamo-100-dipendenti-laltra-offerta-al-vaglio-del-mise/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Treofan34-60x60.jpg" alt='Treofan, Hgm conferma: «Riassumiamo 100 dipendenti». L&#8217;altra offerta al vaglio del Mise' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/treofan-terni-hgm-conferma-riassumiamo-100-dipendenti-laltra-offerta-al-vaglio-del-mise/">Treofan, Hgm conferma: «Riassumiamo 100 dipendenti». L&#8217;altra offerta al vaglio del Mise</a></span>



        <span class="postinfo">05 Set 2022 18:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/hashish-dalla-spagna-4-chili-in-un-pacco-arrestato-un-24enne-droga-polizia-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Polizia-Perugia-Poste-2022-60x60.jpg" alt='Hashish dalla Spagna: 4 chili in un pacco. Arrestato un 24enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/hashish-dalla-spagna-4-chili-in-un-pacco-arrestato-un-24enne-droga-polizia-perugia/">Hashish dalla Spagna: 4 chili in un pacco. Arrestato un 24enne</a></span>



        <span class="postinfo">05 Set 2022 18:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/il-miglior-influencer-nel-filming-italy-best-movie-award-e-il-perugino-mariano-di-vaio-premiato-a-venezia-perugia-festival-brunacci-instagram/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Eleonora-Brunacci-e-Mariano-Di-Vaio-60x60.jpeg" alt='Il miglior influencer nel filming Italy best movie award è il perugino Di Vaio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/il-miglior-influencer-nel-filming-italy-best-movie-award-e-il-perugino-mariano-di-vaio-premiato-a-venezia-perugia-festival-brunacci-instagram/">Il miglior influencer nel filming Italy best movie award è il perugino Di Vaio</a></span>



        <span class="postinfo">05 Set 2022 17:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/giannitti-arrivato-il-giorno-del-cambiamento-ci-serve-una-vittoria-perugia-grifo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/GIANNITTI-60x60.jpg" alt='Grifo, Giannitti: «Serve una vittoria. Arrivato giorno del cambiamento»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/giannitti-arrivato-il-giorno-del-cambiamento-ci-serve-una-vittoria-perugia-grifo/">Grifo, Giannitti: «Serve una vittoria. Arrivato giorno del cambiamento»</a></span>



        <span class="postinfo">05 Set 2022 17:33</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tre-date-in-umbria-per-il-tour-di-claudio-baglioni-assisi-perugia-spoleto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/baglioni-concerti-60x60.jpg" alt='Tre date in Umbria per il tour di Baglioni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tre-date-in-umbria-per-il-tour-di-claudio-baglioni-assisi-perugia-spoleto/">Tre date in Umbria per il tour di Baglioni</a></span>



        <span class="postinfo">05 Set 2022 16:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/borgo-trevi-la-fnp-cisl-di-foligno-inaugura-la-ventesima-sede-sul-territorio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/sante-fraccalvieri-Fnp-Cisl-foligno-borgo-trevi-60x60.jpeg" alt='Borgo Trevi: la Fnp Cisl di Foligno inaugura la ventesima sede sul territorio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/borgo-trevi-la-fnp-cisl-di-foligno-inaugura-la-ventesima-sede-sul-territorio/">Borgo Trevi: la Fnp Cisl di Foligno inaugura la ventesima sede sul territorio</a></span>



        <span class="postinfo">05 Set 2022 16:44</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/maxi-impianto-essiccamento-fanghi-a-terni-niente-via-regione-da-lok-impatto-odorigeno-le-prescrizioni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/Impianto-fanghi-depuratore-Sii-1-60x60.jpg" alt='Terni, maxi impianto essiccamento fanghi: niente Via. L&#8217;input per le emissioni odorigene' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/maxi-impianto-essiccamento-fanghi-a-terni-niente-via-regione-da-lok-impatto-odorigeno-le-prescrizioni/">Terni, maxi impianto essiccamento fanghi: niente Via. L&#8217;input per le emissioni odorigene</a></span>



        <span class="postinfo">05 Set 2022 16:12</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/chiarelli-saluti-e-sassolini-sanita-terreno-di-scontro-non-serve-a-nessuno-umbria-terni-ospedale-santa-maria/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/07/Chiarelli-ospedale-Terni-60x60.jpg" alt='Chiarelli, saluti e &#8216;sassolini&#8217;: «Sanità terreno di scontro, non serve a nessuno»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/chiarelli-saluti-e-sassolini-sanita-terreno-di-scontro-non-serve-a-nessuno-umbria-terni-ospedale-santa-maria/">Chiarelli, saluti e &#8216;sassolini&#8217;: «Sanità terreno di scontro, non serve a nessuno»</a></span>



        <span class="postinfo">05 Set 2022 15:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ufficiale-ferito-in-un-incidente-ringrazia-il-118-di-narni-amelia-bravi-e-umani-usl2-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/04/Ambulanza-118-generica-aprile-2022-2-60x60.jpg" alt='Ufficiale ferito in un incidente ringrazia il 118 di Narni-Amelia: «Bravi e umani»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ufficiale-ferito-in-un-incidente-ringrazia-il-118-di-narni-amelia-bravi-e-umani-usl2-terni/">Ufficiale ferito in un incidente ringrazia il 118 di Narni-Amelia: «Bravi e umani»</a></span>



        <span class="postinfo">05 Set 2022 12:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/san-gemini-dal-23-settembre-torna-la-giostra-dellarme-tra-eventi-e-taverne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/09/San-Gemini-giostra-dellarme-7-60x60.jpg" alt='San Gemini: dal 23 settembre torna la Giostra dell&#8217;Arme tra eventi e taverne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/san-gemini-dal-23-settembre-torna-la-giostra-dellarme-tra-eventi-e-taverne/">San Gemini: dal 23 settembre torna la Giostra dell&#8217;Arme tra eventi e taverne</a></span>



        <span class="postinfo">05 Set 2022 15:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/a1-schianto-con-nove-feriti-coinvolti-due-furgoni-ed-unauto-orte-firenze-umbria-lazio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/08/Polizia-Stradale-4-controllo-camion-mezzo-pesante-Orte454-60x60.jpg" alt='A1, schianto con nove feriti: coinvolti due furgoni e un&#8217;auto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/a1-schianto-con-nove-feriti-coinvolti-due-furgoni-ed-unauto-orte-firenze-umbria-lazio/">A1, schianto con nove feriti: coinvolti due furgoni e un&#8217;auto</a></span>



        <span class="postinfo">05 Set 2022 08:59</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tamponamento-in-galleria-a-san-gemini-coinvolti-due-bambini-umbria-terni-e45-incidente-stradale-polizia-collecapretto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/10/Terni-Polizia-Stradale-alcol-droga-test-drogometro-alere-20-60x60.jpg" alt='Tamponamento in galleria a San Gemini: coinvolti due bambini' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tamponamento-in-galleria-a-san-gemini-coinvolti-due-bambini-umbria-terni-e45-incidente-stradale-polizia-collecapretto/">Tamponamento in galleria a San Gemini: coinvolti due bambini</a></span>



        <span class="postinfo">04 Set 2022 12:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/bollette-bruciate-in-piazza-in-umbria-voci-disperate-di-famiglie-commercianti-imprese-protesta-confcommercio-gas-energia-terni-perugia/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/09/bollette-bolletta-bruciate-protesta-fuoco-2-60x60.jpg" alt='Bollette bruciate in piazza in Umbria: voci disperate di famiglie, commercianti, imprese' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/bollette-bruciate-in-piazza-in-umbria-voci-disperate-di-famiglie-commercianti-imprese-protesta-confcommercio-gas-energia-terni-perugia/">Bollette bruciate in piazza in Umbria: voci disperate di famiglie, commercianti, imprese</a></span>



        <span class="postinfo">05 Set 2022 12:51</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/trasporto-pubblico-in-umbria-sciopero-il-16-settembre/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/12/autobus-confcommercio-p-60x60.jpg" alt='Trasporto pubblico, in Umbria sciopero il 16 settembre' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/trasporto-pubblico-in-umbria-sciopero-il-16-settembre/">Trasporto pubblico, in Umbria sciopero il 16 settembre</a></span>



        <span class="postinfo">05 Set 2022 12:30</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="df3ueWr" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#df3ueWr").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df3ueWr" );			
		})( jQuery );
		</script><br />
		<noscript></noscript></p>
<div id="dfAsAVw" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfAsAVw").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfAsAVw" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/Infermiera-infermiere-ospedale-321x214.jpg" alt='Usl2: intesa vestizione-svestizione. I dettagli' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/usl-2-accordo-vestizionesvestizione-e-passaggio-consegne-dettagli-e-dipendenti-coinvolti-terni-spoleto-orvieto-foligno/">Usl2: intesa vestizione-svestizione. I dettagli</a></span>			<span class="postinfo">17 Ago 2022 14:15</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/il-piano-sanitario-regionale-2022-2026-adottato-il-documento-ed-i-pareri-unipgconferenza-dei-sindaci/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/11/ospedale-terni-infermieri-infermiere-Covid-corridoio-60x60.jpg" alt='Il piano sanitario regionale 2022-2026: documento e pareri' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/il-piano-sanitario-regionale-2022-2026-adottato-il-documento-ed-i-pareri-unipgconferenza-dei-sindaci/">Il piano sanitario regionale 2022-2026: documento e pareri</a></span>

		<span class="postinfo">02 Ago 2022 17:03</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/serie-b-2022-2023-il-cammino-completo-di-perugia-e-ternana-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/07/serie-b-2022-2023-calendario-60x60.jpg" alt='Serie B 2022-2023, il cammino di Perugia e Ternana &#8211; Documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/serie-b-2022-2023-il-cammino-completo-di-perugia-e-ternana-documento/">Serie B 2022-2023, il cammino di Perugia e Ternana &#8211; Documento</a></span>

		<span class="postinfo">15 Lug 2022 21:04</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/terni-asm-acea-i-dettagli-gestione-servizi-pubblici-ferrocart-umbriadue-newco-roma-agcm-il-maxi-intreccio-gola-sii-molise-closing/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2022/06/Gola-Latini-Acea-Flaviani-innovation-60x60.jpg" alt='Terni, Acea partner Asm: società coinvolte, dettagli, conseguenze e stime numeriche' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/terni-asm-acea-i-dettagli-gestione-servizi-pubblici-ferrocart-umbriadue-newco-roma-agcm-il-maxi-intreccio-gola-sii-molise-closing/">Terni, Acea partner Asm: società coinvolte, dettagli, conseguenze e stime numeriche</a></span>

		<span class="postinfo">05 Lug 2022 13:56</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfd4y2s" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfd4y2s").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfd4y2s" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_636862"><a href="http://ambraservizi.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/10/ambra-poliambulatorio-umbriaon.gif" alt="" width="160" height="600" class="aligncenter size-full wp-image-636863" /></a></div></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-si-denuda-e-fa-i-bisogni-davanti-alle-vetrine-di-corso-tacito-degrado-senza-fine-video/"     class="tptn_link"><span class="tptn_title">Terni: si denuda e fa i bisogni davanti alle vetrine di&hellip;</span></a> <span class="tptn_list_count">(26.633)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/controlli-e-denunce-a-raffica-nel-ternano-nei-guai-anche-titolare-di-un-locale-a-piediluco-carabinieri-terni/"     class="tptn_link"><span class="tptn_title">Controlli e denunce a raffica nel Ternano. Nei guai anche&hellip;</span></a> <span class="tptn_list_count">(25.797)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/maltempo-e-disagi-a-miranda-crolla-muro-di-contenimento-scatta-levacuazione-umbria-terni/"     class="tptn_link"><span class="tptn_title">Maltempo e disagi. A Miranda crolla muro di contenimento:&hellip;</span></a> <span class="tptn_list_count">(21.196)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-sassate-contro-bar-auto-e-passanti-delirio-in-via-battisti/"     class="tptn_link"><span class="tptn_title">Terni: sassate contro bar, auto e passanti. Delirio in via&hellip;</span></a> <span class="tptn_list_count">(18.540)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-la-fregano-fuori-dal-conad-con-il-trucco-delle-monetine-addio-borsa-e-soldi-22enne-denunciato-si-indaga/"     class="tptn_link"><span class="tptn_title">Terni, la &#8216;fregano&#8217; fuori dal Conad con il&hellip;</span></a> <span class="tptn_list_count">(16.125)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfA6kzz" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfA6kzz").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfA6kzz" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="https://www.facebook.com/umbriaon" data-active="39K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 39K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="https://twitter.com/umbriaOn" data-active="2,949" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,949 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="https://instagram.com/umbriaon" data-active="1,634" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,634 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfAvQVS" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfAvQVS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfAvQVS" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfdZ6fJ" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfdZ6fJ").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfdZ6fJ" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="df07zSv" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df07zSv").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df07zSv" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_740666"><a href="https://www.otticadragoni.com/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2021/12/UMBRIA-ON-250x250.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-740667" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfagyVS" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfagyVS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfagyVS" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfAxEso" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfAxEso").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfAxEso" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Privacy Policy</a></li>
<li id="menu-item-620807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-620807"><a href="https://www.umbriaon.it/cookie/">Cookie Policy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
<li id="menu-item-662646" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-662646"><a href="#">Modifica consenso cookie</a></li>
<li id="menu-item-620805" class="p_iva menu-item menu-item-type-custom menu-item-object-custom menu-item-620805"><a href="#">Umbriaon srl &#8211; P.I. 01542550551</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.24'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"80d7c3b9c0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.24'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>(function(){var js = "window['__CF$cv$params']={r:'7466eaf08dfa9c66',m:'67j2qxTnJ1qL1HH1kLFvOxaPOqglPN3EUPYUUFY4W_Q-1662464300-0-AT5pbqOgfiCcNMfxoUSy6pnpK/+eaeiGsOVYAFQr5b3DvMTL2njoyalUP91w9i/7nb0V1Nh/EhUKyTghit4u2YkMUpKUNjvDZX2t5T39fgTOV2ABFMJPepWVYxyQnG1Vo0KqgyU4N6TD4ptk7elYpcNYA/Yg3uZSFHpQTjyy0YRGKWjU4FoCZK6/wBik8ckHAgAiIefaplpf9am8357GDeXyxZ1+KGNILKtA3Ek1P5J6nbrw65FN7sga+lb1FbYOwWppggXLIUqs3ZxC44fsxow=',s:[0x499734cd36,0x0e34aa8320],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script></body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache 
Database Caching using memcache (Request-wide modification query)

Served from: www.umbriaon.it @ 2022-09-06 13:11:18 by W3 Total Cache
-->