<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Covid Città di Castello, muore una 63enne | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Covid Città di Castello, muore una 63enne Feed dei commenti" href="https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Covid Città di Castello, muore una 63enne"/><meta property="og:type" content="article"/><meta property="og:description" content="Salgono a settanta i decessi legati all'epidemia da coronavirus in Umbria. Domenica è scomparsa anche una 93enne perugina"/><meta property="og:url" content="https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Bara-coronavirus-Covid-19.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Covid Città di Castello, muore una 63enne"/><meta property="og:type" content="article"/><meta property="og:description" content="Salgono a settanta i decessi legati all'epidemia da coronavirus in Umbria. Domenica è scomparsa anche una 93enne perugina"/><meta property="og:url" content="https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Bara-coronavirus-Covid-19.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Covid Città di Castello, muore una 63enne"/><meta property="og:type" content="article"/><meta property="og:description" content="Salgono a settanta i decessi legati all'epidemia da coronavirus in Umbria. Domenica è scomparsa anche una 93enne perugina"/><meta property="og:url" content="https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Bara-coronavirus-Covid-19.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.17"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.17' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"ff4c914cc0","top_ten_id":"595552","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"639652669"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.17'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid, ‘fase 2’ Terni: riaprono Ccr Asm' href='https://www.umbriaon.it/covid-fase-2-a-terni-riaprono-centri-raccolta-asm-una-persona-per-volta-e-obbligo-mascherina/' />
<meta name="generator" content="WordPress 4.7.17" />
<link rel="canonical" href="https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=595552' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcovid-citta-di-castello-muore-una-63enne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fcovid-citta-di-castello-muore-una-63enne%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Bara-coronavirus-Covid-19.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Covid Città di Castello, muore una 63enne"/>
  <meta property="og:url" content="https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Salgono a settanta i decessi legati all&#039;epidemia da coronavirus in Umbria. Domenica è scomparsa anche una 93enne perugina"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Bara-coronavirus-Covid-19.jpg"/>
  <meta property="article:published_time" content="2020-05-04T12:42:12+00:00"/>
  <meta property="article:modified_time" content="2020-05-04T12:42:33+00:00" />
  <meta property="og:updated_time" content="2020-05-04T12:42:33+00:00" />
  <meta property="article:section" content="Coronavirus"/>
  <meta property="article:section" content="Dal territorio"/>
  <meta property="article:section" content="In evidenza"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Covid Città di Castello, muore una 63enne"/>
  <meta itemprop="description" content="Salgono a settanta i decessi legati all&#039;epidemia da coronavirus in Umbria. Domenica è scomparsa anche una 93enne perugina"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Bara-coronavirus-Covid-19.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Covid Città di Castello, muore una 63enne"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-595552 single-format-standard unknown et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfRqz3O" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfRqz3O").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfRqz3O" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfVEM0j" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfVEM0j").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfVEM0j" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_589117"><a href=" http://www.regione.umbria.it/coronavirus"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/Regione-Umbria_campagna-donazioni_aprile_990x137px_Umbriaon.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-589118" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfoMguC" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfoMguC").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfoMguC" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfgBMt9" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfgBMt9").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfgBMt9" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="dfx5J6b" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfx5J6b").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfx5J6b" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_589117"><a href=" http://www.regione.umbria.it/coronavirus"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/Regione-Umbria_campagna-donazioni_aprile_990x137px_Umbriaon.jpg" alt="" width="990" height="137" class="aligncenter size-full wp-image-589118" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfV8gZp" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfV8gZp").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfV8gZp" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Covid Città di Castello, muore una 63enne<span class="subtitle"><p><p>Salgono a settanta i decessi legati all&#8217;epidemia da coronavirus in Umbria. Domenica è scomparsa anche una 93enne perugina</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%20Citt%C3%A0%20di%20Castello%2C%20muore%20una%2063enne&url=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%20Citt%C3%A0%20di%20Castello%2C%20muore%20una%2063enne https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/', 'Covid%20Citt%C3%A0%20di%20Castello%2C%20muore%20una%2063enne', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%20Citt%C3%A0%20di%20Castello%2C%20muore%20una%2063enne&url=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%20Citt%C3%A0%20di%20Castello%2C%20muore%20una%2063enne https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/', 'Covid%20Citt%C3%A0%20di%20Castello%2C%20muore%20una%2063enne', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/dal-territorio/">Dal territorio</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dfM9xKB" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfM9xKB").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfM9xKB" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  04 Mag 2020 12:42</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Salgono a 70 &#8211; dati aggiornati alla mattinata di lunedì 4 maggio &#8211; i decessi legati all&#8217;epidemia da coronavirus in Umbria. Due le persone che hano perso la vita nella giornata di domenica. Il primo è relativo ad una donna di 63 anni di Città di Castello (Perugia), ricoverata dallo scorso 6 aprile nell&#8217;ospedale tifernate. Il secondo decesso è di una 93enne di Perugia, ricoverata all&#8217;ospedale della Media Valle del Tevere di Pantalla dal 22 marzo.</p>
<p><span style="text-decoration: underline;"><a href="https://www.umbriaon.it/category/in-evidenza/coronavirus/" target="_blank" rel="noopener noreferrer">SPECIALE CORONAVIRUS&nbsp;– UMBRIAON</a></span></p>
<p><span style="text-decoration: underline;"><a href="https://www.umbriaon.it/terni-coronavirus-muore-una-75enne/" target="_blank" rel="noopener noreferrer">MUORE A TERNI UNA 75ENNE DI NARNI<br />
</a><a href="https://www.umbriaon.it/covid-umbria-i-decessi-salgono-a-67-lutto-a-gubbio/" target="_blank" rel="noopener noreferrer">COVID UMBRIA, LUTTO A GUBBIO<br />
</a><a href="https://www.umbriaon.it/covid-umbria-le-vittime-salgono-a-66/" target="_blank" rel="noopener noreferrer">COVID UMBRIA, LE VITTIME SALGONO A 66<br />
</a><a href="https://www.umbriaon.it/covid-umbria-muore-68enne-di-umbertide/" target="_blank" rel="noopener noreferrer">COVID UMBRIA, MUORE 86ENNE DI UMBERTIDE<br />
</a><a href="https://www.umbriaon.it/coronavirs-covid-umbria-altri-lutti-ad-assisi-e-giove-terzilio-rossi-lilio-calendimaggio-sindaco-proietti/" target="_blank" rel="noopener noreferrer">COVID, LUTTI AD ASSISI E GIOVE<br />
</a><a href="https://www.umbriaon.it/covid-a-porano-muore-una-terza-suora/" target="_blank" rel="noopener noreferrer">COVID, A PORANO MUORE UNA TERZA SUORA<br />
</a><a href="https://www.umbriaon.it/coronavirus-deruta-marsciano-covid-morti-oggi-21-aprile-pasquale-urbani-regione/" target="_blank" rel="noopener noreferrer">COVID UMBRIA, CORDOGLIO A DERUTA E MARSCIANO<br />
</a><a href="https://www.umbriaon.it/covid-umbria-muore-52enne-a-perugia/" target="_blank" rel="noopener noreferrer">COVID UMBRIA, MUORE UN 52ENNE DI PERUGIA<br />
</a><a href="https://www.umbriaon.it/covid-umbria-decessi-salgono-a-cinquantotto/" target="_blank" rel="noopener noreferrer">COVID UMBRIA, I DECESSI SALGONO A 58</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/covid-umbria-lutto-anche-a-corciano/" target="_blank" rel="noopener noreferrer">COVID UMBRIA, LUTTO ANCHE A CORCIANO<br />
</a><a href="https://www.umbriaon.it/covid-umbria-giove-muore-badante-64enne/" target="_blank" rel="noopener noreferrer">GIOVE, MUORE BADANTE 64ENNE<br />
</a><a href="https://www.umbriaon.it/covid-umbria-le-vittime-salgono-a-52/" target="_blank" rel="noopener noreferrer">COVID UMBRIA, LE VITTIME SALGONO A CINQUANTADUE<br />
</a><a href="https://www.umbriaon.it/covid-umbria-i-decessi-salgono-a-cinquanta/" target="_blank" rel="noopener noreferrer">COVID UMBRIA, I DECESSI SONO CINQUANTA</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/covid-a-porano-muore-unaltra-suora/" target="_blank" rel="noopener noreferrer">PORANO, MUOIONO DUE SUORE POSITIVE AL COVID-19<br />
</a><a href="https://www.umbriaon.it/covid-muore-a-perugia-63enne-di-bergamo/" target="_blank" rel="noopener noreferrer">COVID UMBRIA, LE VITTIME SALGONO A 41</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/covid-muore-84enne-di-castel-viscardo/" target="_blank" rel="noopener noreferrer">COVID, MUORE 84ENNE DI CASTEL VISCARDO</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/covid-mercoledi-38esima-vittima-in-umbria/" target="_blank" rel="noopener noreferrer">COVID, LE VITTIME UMBRE SONO 38</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/covid-umbria-i-decessi-salgono-a-33/" target="_blank" rel="noopener noreferrer">COVID UMBRIA, I DECESSI SALGONO A 33</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/covid-umbria-altro-decesso-ad-orvieto/" target="_blank" rel="noopener noreferrer">COVID UMBRIA, ALTRO DECESSO AD ORVIETO</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/umbria-coronavirus-i-decessi-salgono-a-29/" target="_blank" rel="noopener noreferrer">UMBRIA, I DECESSI DA COVID SALGONO A VENTINOVE</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/covid-umbria-24-morti-dolore-ad-orvieto/" target="_blank" rel="noopener noreferrer">UMBRIA, VENTIQUATTRO I DECESSI. DOLORE AD ORVIETO</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/contagi-covid-umbria-trend-torna-a-crescere/" target="_blank" rel="noopener noreferrer">UMBRIA, MUORE ANZIANO DI CITTÀ DI CASTELLO: VENTESIMA VITTIMA</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/covid-le-vittime-in-umbria-salgono-a-19-amelia-citerna/" target="_blank" rel="noopener noreferrer">COVID, IN UMBRIA LE VITTIME SALGONO A DICIANNOVE</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/covid-umbria-muore-76enne-diciassettesimo-decesso/" target="_blank" rel="noopener noreferrer">COVID, MUORE 76ENNE EX CALCIATORE DEL GUBBIO<br />
</a><a href="https://www.umbriaon.it/covid-muore-il-padre-del-commissario-straordinario-dellospedale-di-terni/" target="_blank" rel="noopener noreferrer">COVID, MUORE IL PADRE DEL MANAGER SANITÀ ANDREA CASCIARI</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/covid-19-a-terni-muore-dipendente-ospedale-59enne/" target="_blank" rel="noopener noreferrer">COVID-19, MUORE DIPENDENTE OSPEDALE TERNI</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/umbria-i-morti-con-covid-salgono-a-tredici/" target="_blank" rel="noopener noreferrer">COVID-19 UMBRIA, I DECESSI SALGONO A TREDICI<br />
</a><a href="https://www.umbriaon.it/covid-tre-decessi-in-umbria-395-i-positivi/" target="_blank" rel="noopener noreferrer">VENERDÌ 20 MARZO TRE DECESSI IN UMBRIA PER CORONAVIRUS</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/covid-umbria-altri-2-decessi-salgono-a-6/" target="_blank" rel="noopener noreferrer">MORTE DUE ANZIANE DI CITTÀ DI CASTELLO E MONTECCHIO<br />
</a><a href="https://www.umbriaon.it/coronavirus-19-altri-due-decessi-in-umbria1/" target="_blank" rel="noopener noreferrer">MERCOLEDÌ 18 MARZO, DUE DECESSI IN UMBRIA PER COVID-19<br />
</a><a href="https://www.umbriaon.it/covid-19-ce-seconda-vittima-in-umbria/" target="_blank" rel="noopener noreferrer">MARTEDÌ 17 MARZO IL DECESSO DI UNA 86ENNE ORVIETANA A TERNI</a></span><br />
<span style="text-decoration: underline;"><a href="https://www.umbriaon.it/covid-19-profondo-cordoglio-per-pescari/" target="_blank" rel="noopener noreferrer">IVANO PESCARI, PRIMO MORTO DI COVID-19 IN UMBRIA</a></span></p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%20Citt%C3%A0%20di%20Castello%2C%20muore%20una%2063enne&url=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%20Citt%C3%A0%20di%20Castello%2C%20muore%20una%2063enne https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/', 'Covid%20Citt%C3%A0%20di%20Castello%2C%20muore%20una%2063enne', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Covid%20Citt%C3%A0%20di%20Castello%2C%20muore%20una%2063enne&url=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Covid%20Citt%C3%A0%20di%20Castello%2C%20muore%20una%2063enne https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/', 'Covid%20Citt%C3%A0%20di%20Castello%2C%20muore%20una%2063enne', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Bara-coronavirus-Covid-19-150x150.jpg&amp;p[title]=Covid Città di Castello, muore una 63enne" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/&amp;text=Covid Città di Castello, muore una 63enne" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Bara-coronavirus-Covid-19-60x60.jpg" alt='Covid Città di Castello, muore una 63enne' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-citta-di-castello-muore-una-63enne/">Covid Città di Castello, muore una 63enne</a></span>



        <span class="postinfo">04 Mag 2020 12:42</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-fase-2-a-terni-riaprono-centri-raccolta-asm-una-persona-per-volta-e-obbligo-mascherina/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/05/centro-raccolta-rifiuti-Asm-strada-San-Martino45454-FILEminimizer-60x60.jpg" alt='Covid, ‘fase 2’ Terni: riaprono Ccr Asm' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-fase-2-a-terni-riaprono-centri-raccolta-asm-una-persona-per-volta-e-obbligo-mascherina/">Covid, ‘fase 2’ Terni: riaprono Ccr Asm</a></span>



        <span class="postinfo">04 Mag 2020 12:01</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/video-terni-cantieri-privati-di-nuovo-allopera/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Cantiere-cantieri-Prospetini-covid-coronavirus-Terni-fase-due-234-60x60.jpg" alt='Video &#8211; Terni, cantieri privati di nuovo all&#8217;opera' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/video-terni-cantieri-privati-di-nuovo-allopera/">Video &#8211; Terni, cantieri privati di nuovo all&#8217;opera</a></span>



        <span class="postinfo">04 Mag 2020 11:34</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/video-cimitero-terni-finalmente-un-fiore/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Cimitero-Terni-covid-coronavirus-fase-2-due-ingresso-60x60.jpg" alt='Video &#8211; Cimitero Terni: «Finalmente un fiore»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/video-cimitero-terni-finalmente-un-fiore/">Video &#8211; Cimitero Terni: «Finalmente un fiore»</a></span>



        <span class="postinfo">04 Mag 2020 10:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-umbria-secondo-giorno-a-zero-contagi-ma-due-decessi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Bar-Umbria-riapertura-Terni-fase-due-2-commercio-covid-coronavirus-5657-60x60.jpg" alt='Covid Umbria, secondo giorno a &#8216;zero contagi&#8217; ma due decessi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-umbria-secondo-giorno-a-zero-contagi-ma-due-decessi/">Covid Umbria, secondo giorno a &#8216;zero contagi&#8217; ma due decessi</a></span>



        <span class="postinfo">04 Mag 2020 10:21</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/fase-due-ripartenza-anche-a-terni-foto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/polizia-controlli-Terni-passeggiata-covid-coronavirus-fase-due-2-60x60.jpg" alt='Fase due, ripartenza anche a Terni &#8211; Foto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/fase-due-ripartenza-anche-a-terni-foto/">Fase due, ripartenza anche a Terni &#8211; Foto</a></span>



        <span class="postinfo">04 Mag 2020 09:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/video-terni-riecco-i-bar-giorno-zero/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/bar-Terni-fase-2-due-covid-coronavirus-distanza-60x60.jpg" alt='Video &#8211; Terni, riecco i bar: «Giorno &#8216;zero&#8217;»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/video-terni-riecco-i-bar-giorno-zero/">Video &#8211; Terni, riecco i bar: «Giorno &#8216;zero&#8217;»</a></span>



        <span class="postinfo">04 Mag 2020 09:48</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/video-la-passeggiata-riapre-mi-e-mancata/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/apertura-passeggiata-fase-2-Terni-due-covid-coronavirus-60x60.jpg" alt='Video &#8211; La Passeggiata riapre: «Ci è mancata»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/video-la-passeggiata-riapre-mi-e-mancata/">Video &#8211; La Passeggiata riapre: «Ci è mancata»</a></span>



        <span class="postinfo">04 Mag 2020 09:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/gubbio-triste-per-i-ceri-li-ricorda-con-le-luci/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/gubbio-palazzo-consoli-festa-ceri-60x60.jpg" alt='Gubbio triste per i Ceri, li ricorda con le luci' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/gubbio-triste-per-i-ceri-li-ricorda-con-le-luci/">Gubbio triste per i Ceri, li ricorda con le luci</a></span>



        <span class="postinfo">04 Mag 2020 01:07</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-cordoglio-per-francesco-grillini/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Francesco-Grillini-60x60.jpg" alt='Terni, cordoglio per Francesco Grillini' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-cordoglio-per-francesco-grillini/">Terni, cordoglio per Francesco Grillini</a></span>



        <span class="postinfo">03 Mag 2020 20:15</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ramazzano-bruciano-presse-ce-il-115/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Incendio-presse-Ramazzano-3-maggio-2020-60x60.jpg" alt='Ramazzano, bruciano presse: c&#8217;è il 115' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ramazzano-bruciano-presse-ce-il-115/">Ramazzano, bruciano presse: c&#8217;è il 115</a></span>



        <span class="postinfo">03 Mag 2020 20:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-umbria-lappello-a-speranza-e-tesei-per-i-cimiteri-possiamo-garantire-sicurezza-ecco-come132-latini-romizi-perugia-terni/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/Terni-Cimitero3-60x60.jpg" alt='Covid, cimiteri: ecco le regole per Terni' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-umbria-lappello-a-speranza-e-tesei-per-i-cimiteri-possiamo-garantire-sicurezza-ecco-come132-latini-romizi-perugia-terni/">Covid, cimiteri: ecco le regole per Terni</a></span>



        <span class="postinfo">03 Mag 2020 19:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/coronavirus-calcio-perugia-ternana-gubbio-contrordine-si-agli-allenamenti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/ingresso-allenamento-pian-di-massiano-60x60.jpg" alt='Calcio, contrordine: sì agli allenamenti. Ma tutti restano in attesa' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/coronavirus-calcio-perugia-ternana-gubbio-contrordine-si-agli-allenamenti/">Calcio, contrordine: sì agli allenamenti. Ma tutti restano in attesa</a></span>



        <span class="postinfo">03 Mag 2020 17:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/fase-2-via-ai-controlli-massima-severita-contro-gli-assembramenti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/Carabinieri-polizia-Stato-Perugia-covid-coronavirus-60x60.jpg" alt='Fase 2, via ai controlli: «Massima severità sugli assembramenti»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/fase-2-via-ai-controlli-massima-severita-contro-gli-assembramenti/">Fase 2, via ai controlli: «Massima severità sugli assembramenti»</a></span>



        <span class="postinfo">03 Mag 2020 15:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-fase-due-la-parola-dordine-e-responsabilita/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Roberto-Massucci-questore-Terni-16-dicembre-2019-3-60x60.jpg" alt='Terni, fase due: «La parola d&#8217;ordine è &#8216;responsabilità&#8217;»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-fase-due-la-parola-dordine-e-responsabilita/">Terni, fase due: «La parola d&#8217;ordine è &#8216;responsabilità&#8217;»</a></span>



        <span class="postinfo">03 Mag 2020 16:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/da-perugia-lezioni-online-per-fare-la-torta-al-testo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/goretti-torta-al-testo-60x60.jpg" alt='Da Perugia lezioni per fare la torta al testo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/da-perugia-lezioni-online-per-fare-la-torta-al-testo/">Da Perugia lezioni per fare la torta al testo</a></span>



        <span class="postinfo">03 Mag 2020 17:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-lidea-dei-consiglieri-leghisti-spegnere-la-ztl-per-aiutare-tutti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/11/Ztl-Terni4545-60x60.jpg" alt='Terni, l&#8217;idea dei consiglieri leghisti: «Spegnere la Ztl per aiutare tutti»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-lidea-dei-consiglieri-leghisti-spegnere-la-ztl-per-aiutare-tutti/">Terni, l&#8217;idea dei consiglieri leghisti: «Spegnere la Ztl per aiutare tutti»</a></span>



        <span class="postinfo">03 Mag 2020 15:04</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-covid-e-fontana-piazza-tacito-tempo-di-riorganizzazione-dopo-il-chiarimento-su-attivita-restauro/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/fontana-piazza-Tacito-cantiere-Terni-covid-coronavirus-26-aprilexdf-60x60.jpg" alt='Fontana piazza Tacito, covid cambia i piani' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-covid-e-fontana-piazza-tacito-tempo-di-riorganizzazione-dopo-il-chiarimento-su-attivita-restauro/">Fontana piazza Tacito, covid cambia i piani</a></span>



        <span class="postinfo">03 Mag 2020 15:03</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/riapertura-parchi-cospea-penalizzata/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Lettera-chiusura-parco-Terni-dal-4-maggio-2020-60x60.jpg" alt='Riapertura parchi: «Cospea penalizzata»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/riapertura-parchi-cospea-penalizzata/">Riapertura parchi: «Cospea penalizzata»</a></span>



        <span class="postinfo">03 Mag 2020 13:18</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ancora-veleno-in-strada-per-colpire-gli-animali/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Veleno-cani-via-Rapisardi-Terni-Enpa-3-maggio-2020-60x60.jpg" alt='Terni, ancora veleno in strada per colpire gli animali' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ancora-veleno-in-strada-per-colpire-gli-animali/">Terni, ancora veleno in strada per colpire gli animali</a></span>



        <span class="postinfo">03 Mag 2020 13:06</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-covid-da-lunedi-scatta-consegna-150-mila-mascherine-a-persone-con-disabilita-e-indigenti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/task-force-coronavirus-60x60.jpg" alt='Umbria, via a consegne mascherine per disabili e indigenti' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-covid-da-lunedi-scatta-consegna-150-mila-mascherine-a-persone-con-disabilita-e-indigenti/">Umbria, via a consegne mascherine per disabili e indigenti</a></span>



        <span class="postinfo">03 Mag 2020 12:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-covid-19-da-lunedi-consentita-la-pesca-sportiva/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/01/Fiume-Nera-Narni-ciclabile-pescatore-pesca343-60x60.jpg" alt='‘Fase 2’ Umbria, ok per pesca sportiva' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-covid-19-da-lunedi-consentita-la-pesca-sportiva/">‘Fase 2’ Umbria, ok per pesca sportiva</a></span>



        <span class="postinfo">03 Mag 2020 12:17</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-lumbria-alla-fase-due-con-zero-contagi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/parco-Oleandri-verde-pubblico-covid-coronavirus-passeggiata-camminare-60x60.jpg" alt='L&#8217;Umbria alla &#8216;fase due&#8217; con zero contagi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-lumbria-alla-fase-due-con-zero-contagi/">L&#8217;Umbria alla &#8216;fase due&#8217; con zero contagi</a></span>



        <span class="postinfo">03 Mag 2020 10:41</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/passignano-fiamme-in-casa-nella-notte/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Incendio-abitazione-Passignano-Trasimeno-3-maggio-2020-60x60.jpg" alt='Passignano, fiamme in casa nella notte' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/passignano-fiamme-in-casa-nella-notte/">Passignano, fiamme in casa nella notte</a></span>



        <span class="postinfo">03 Mag 2020 09:37</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/messe-con-i-fedeli-ecco-il-protocollo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/messa-basilica-inferiore-venerdì-santo-2-60x60.jpg" alt='Messe con i fedeli, ecco il protocollo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/messe-con-i-fedeli-ecco-il-protocollo/">Messe con i fedeli, ecco il protocollo</a></span>



        <span class="postinfo">03 Mag 2020 03:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/giove-fine-della-zona-rossa-lannuncio-della-regione-36-guarigioni-nessuno-in-terapia-intensiva/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/giove-polizia-Stato-zona-rossa-60x60.jpg" alt='Giove, la notizia tanto attesa: fine ‘zona rossa’' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/giove-fine-della-zona-rossa-lannuncio-della-regione-36-guarigioni-nessuno-in-terapia-intensiva/">Giove, la notizia tanto attesa: fine ‘zona rossa’</a></span>



        <span class="postinfo">03 Mag 2020 13:55</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-lite-nel-sangue-a-borgo-bovio/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/carabinieri-abruzzi-terni-accoltellamento4565-60x60.jpg" alt='Terni, lite nel sangue a borgo Bovio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-lite-nel-sangue-a-borgo-bovio/">Terni, lite nel sangue a borgo Bovio</a></span>



        <span class="postinfo">02 Mag 2020 23:08</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/norcia-si-riparte-riprendono-i-lavori-anche-nella-basilica/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/07/norcia-basilica-1-60x60.jpg" alt='Norcia, si riparte: riprendono i lavori anche nella Basilica' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/norcia-si-riparte-riprendono-i-lavori-anche-nella-basilica/">Norcia, si riparte: riprendono i lavori anche nella Basilica</a></span>



        <span class="postinfo">02 Mag 2020 22:10</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tutti-i-chiarimenti-del-governo-sulla-fase-2/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/1724-A.-Mirimao-60x60.jpg" alt='Tutti i chiarimenti del Governo sulla &#8216;fase 2&#8217;' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tutti-i-chiarimenti-del-governo-sulla-fase-2/">Tutti i chiarimenti del Governo sulla &#8216;fase 2&#8217;</a></span>



        <span class="postinfo">02 Mag 2020 17:50</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/ospedale-perugia-addio-a-claudio-zucchini/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Claudio-Zucchini-60x60.jpeg" alt='Ospedale Perugia, addio a Claudio Zucchini' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/ospedale-perugia-addio-a-claudio-zucchini/">Ospedale Perugia, addio a Claudio Zucchini</a></span>



        <span class="postinfo">02 Mag 2020 17:27</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="dfDGznm" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfDGznm").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfDGznm" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_4143"><a href="http://www.villacenturini.it" title="Villa Centurini" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/villa.jpg" alt="villa" width="250" height="250" class="alignnone size-full wp-image-4144" /></a></div>
<p></noscript></p>
<div id="dffpyQt" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dffpyQt").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dffpyQt" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_585834"><a href="https://www.asmterni.it/avviso-stampa/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/ASM-ISS-250x250-A-1024x1024.jpg" alt="" width="838" height="838" class="aligncenter size-large wp-image-585835" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/1724-A.-Mirimao-321x214.jpg" alt='Tutti i chiarimenti del Governo sulla &#8216;fase 2&#8217;' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/tutti-i-chiarimenti-del-governo-sulla-fase-2/">Tutti i chiarimenti del Governo sulla &#8216;fase 2&#8217;</a></span>			<span class="postinfo">02 Mag 2020 17:50</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/coronavirus-umbria-bus-treni-trasporto-pubblico-nuovi-orari-e-servizi/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/orari-bus-urbani-60x60.jpg" alt='Trasporto pubblico, nuovi orari e servizi' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/coronavirus-umbria-bus-treni-trasporto-pubblico-nuovi-orari-e-servizi/">Trasporto pubblico, nuovi orari e servizi</a></span>

		<span class="postinfo">02 Mag 2020 16:01</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/fase-due-scarica-lautodichiarazione/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/polizia-Stradale-covid-coronavirus-controlli-borgo-Rivo900-60x60.jpg" alt='&#8216;Fase due&#8217;, scarica l&#8217;autodichiarazione' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/fase-due-scarica-lautodichiarazione/">&#8216;Fase due&#8217;, scarica l&#8217;autodichiarazione</a></span>

		<span class="postinfo">01 Mag 2020 22:37</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/coronavirus-decreto-fase-due-scarica-il-documento-ufficiale/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/04/decreto-fase-due-e1587945433523-60x60.jpg" alt='Decreto &#8216;fase due&#8217; &#8211; Scarica il documento' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/coronavirus-decreto-fase-due-scarica-il-documento-ufficiale/">Decreto &#8216;fase due&#8217; &#8211; Scarica il documento</a></span>

		<span class="postinfo">26 Apr 2020 21:12</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfR8oXy" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfR8oXy").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfR8oXy" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-piange-luca-ciccio-costantini-unico-vasco/"     class="tptn_link"><span class="tptn_title">Terni piange &#8216;Ciccio&#8217; Costantini: «Unico»</span></a> <span class="tptn_list_count">(37.748)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/festa-per-i-18-anni-rovinata-dai-carabinieri/"     class="tptn_link"><span class="tptn_title">Festa per i 18 anni &#8216;rovinata&#8217; dai carabinieri</span></a> <span class="tptn_list_count">(20.366)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-lite-nel-sangue-a-borgo-bovio/"     class="tptn_link"><span class="tptn_title">Terni, lite nel sangue a borgo Bovio</span></a> <span class="tptn_list_count">(19.703)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/covid-mappa-umbria-al-24-aprile-salgono-a-10-i-comuni-tornati-a-zero-positivi-attuali/"     class="tptn_link"><span class="tptn_title">Covid, mappa Comuni Umbria al 24 aprile</span></a> <span class="tptn_list_count">(17.691)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/senza-soldi-per-il-viaggio-della-speranza-ci-pensa-la-stradale/"     class="tptn_link"><span class="tptn_title">Senza soldi per il viaggio della speranza: ci pensa la&hellip;</span></a> <span class="tptn_list_count">(17.396)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="df4MzrK" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df4MzrK").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df4MzrK" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="http://www.facebook.com/umbriaon" data-active="32K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 32K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="http://twitter.com/umbriaOn" data-active="2,171" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,171 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="http://instagram.com/umbriaon" data-active="1,372" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,372 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfzG57m" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfzG57m").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfzG57m" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfVWogn" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfVWogn").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfVWogn" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfL7eAF" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfL7eAF").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfL7eAF" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfJFzAA" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfJFzAA").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfJFzAA" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfcWbjz" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfcWbjz").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfcWbjz" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Informativa privacy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.17'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"d4234d5a65"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.17'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.umbriaon.it @ 2020-05-04 12:42:45 by W3 Total Cache
-->