<!DOCTYPE html>

<!--[if IE 6]>

<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 7]>

<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if IE 8]>

<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->

<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">

<!--<![endif]-->

<head>

    <meta charset="UTF-8"/>
    
    <title>Terni, scontro all&#8217;incrocio: 30enne in ospedale | umbriaON</title

    
    
    


    


    <link rel="pingback" href="https://www.umbriaon.it/2015/xmlrpc.php"/>



    
    <!--[if lt IE 9]>

    <script src="https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/html5.js" type="text/javascript"></script>

    <![endif]-->


    <script type="text/javascript">

        document.documentElement.className = 'js';

    </script>

    <script type="text/javascript">function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://www.umbriaon.it/2015/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10;var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no,status=yes")}</script>			<style type="text/css">
					.heateor_sss_horizontal_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_horizontal_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_horizontal_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		.heateor_sss_vertical_sharing .heateorSssSharing{
							color: #fff;
						border-width: 0px;
			border-style: solid;
			border-color: transparent;
		}
				.heateor_sss_vertical_sharing .heateorSssTCBackground{
			color:#666;
		}
				.heateor_sss_vertical_sharing .heateorSssSharing:hover{
						border-color: transparent;
		}
		@media screen and (max-width:783px) {.heateor_sss_vertical_sharing{display:none!important}}@media screen and (max-width:783px) {.heateor_sss_bottom_sharing{left:40px!important;right:auto!important;display:block!important;width: auto!important;bottom: -10px!important;top: auto!important;}.heateor_sss_bottom_sharing .heateor_sss_square_count{line-height: inherit;}.heateor_sss_bottom_sharing .heateorSssSharingArrow{display:none;}.heateor_sss_bottom_sharing .heateorSssTCBackground{margin-right: 1.1em !important}}.et-single-video .heateor_sss_sharing_container.heateor_sss_horizontal_sharing {
    display:none;
}			</style>
			<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed" href="https://www.umbriaon.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Feed dei commenti" href="https://www.umbriaon.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umbriaON &raquo; Terni, scontro all&#8217;incrocio: 30enne in ospedale Feed dei commenti" href="https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/feed/" />
<meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, scontro all&#8217;incrocio: 30enne in ospedale"/><meta property="og:type" content="article"/><meta property="og:description" content="L'incidente è accaduto sabato mattina fra via della Vittoria e via Nazario Sauro. Sul posto polizia Locale e 118"/><meta property="og:url" content="https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Incidente-Nazario-Sauro-via-della-Vittoria-Terni-auto-scooter-27-giugno-2020.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, scontro all&#8217;incrocio: 30enne in ospedale"/><meta property="og:type" content="article"/><meta property="og:description" content="L'incidente è accaduto sabato mattina fra via della Vittoria e via Nazario Sauro. Sul posto polizia Locale e 118"/><meta property="og:url" content="https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Incidente-Nazario-Sauro-via-della-Vittoria-Terni-auto-scooter-27-giugno-2020.jpg"/><meta property="fb:admins" content="themeDev"/><meta property="og:title" content="Terni, scontro all&#8217;incrocio: 30enne in ospedale"/><meta property="og:type" content="article"/><meta property="og:description" content="L'incidente è accaduto sabato mattina fra via della Vittoria e via Nazario Sauro. Sul posto polizia Locale e 118"/><meta property="og:url" content="https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/"/><meta property="og:site_name" content="umbriaON"/><meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Incidente-Nazario-Sauro-via-della-Vittoria-Terni-auto-scooter-27-giugno-2020.jpg"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.umbriaon.it\/2015\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.18"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_settings_css_public-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/css/public-style.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='themedev_social_icon_admin-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/admin/css/next-icon.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-noticia-text-css'  href='https://fonts.googleapis.com/css?family=Noticia+Text:400,400italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='nexus-style-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/style.css?ver=4.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_frontend_css-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/css/sassy-social-share-public.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='heateor_sss_sharing_default_svg-css'  href='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/../admin/css/sassy-social-share-svg.css?ver=2.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='et_page_templates-css'  href='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/page_templates.css?ver=1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","top_ten_nonce":"621be7ae8c","top_ten_id":"608017","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1130253806"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/next-social-login-feed-sharing/assets/public/script/public-script.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://www.umbriaon.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.umbriaon.it/2015/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.umbriaon.it/2015/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid, zero nuovi casi. C&#8217;è l&#8217;80esimo decesso' href='https://www.umbriaon.it/umbria-zero-nuovi-casi-ce-l80esimo-decesso/' />
<meta name="generator" content="WordPress 4.7.18" />
<link rel="canonical" href="https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/" />
<link rel='shortlink' href='https://www.umbriaon.it/?p=608017' />
<link rel="alternate" type="application/json+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-scontro-allincrocio-30enne-in-ospedale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.umbriaon.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.umbriaon.it%2Fterni-scontro-allincrocio-30enne-in-ospedale%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.1" /> -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
    <style>

        a {
            color: #2ca500;
        }

        body {
            color: #333333;
        }

        #top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a {
            background-color: #2ca500;
        }

        .featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span {
            color: #2ca500;
        }

        .entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next {
            border-left-color: #2ca500;
        }

        .et-popular-mobile-arrow-previous {
            border-right-color: #2ca500;
        }

        #top-menu > li > a {
            color: #333333;
        }

        #top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a {
            color: #ffffff;
        }

        h1, h2, h3, h4, h5, h6 { font-family: 'Open Sans', Helvetica, Arial, Lucida, sans-serif; }body, input, textarea, select { font-family: 'Noticia Text', Georgia, "Times New Roman", serif; }
    </style>

<style>.post-thumbnail { background-image: url(https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Incidente-Nazario-Sauro-via-della-Vittoria-Terni-auto-scooter-27-giugno-2020.jpg); }</style><link rel="shortcut icon" href="https://www.umbriaon.it/2015/wp-content/uploads/2015/01/favicon1.png" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-59837527-1', 'umbriaon.it'); 
ga('send', 'pageview'); 
</script> 
<meta name="google-site-verification" content="Y5jMLY0ifnWgxitXRF8JF0XCcB2uVOBHCjuMIcCsNcY" />

<meta name="google-site-verification" content="_GH-v_izbaDwolXVxT0ocpxNg1BZ-Xh-0DZ-zQUqTvs" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/umbriaon/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> <style type="text/css" id="et-custom-css">
@media (min-width: 320px) and (max-width: 767px) {
.tab_mobile {
    display: none;
}
}
</style>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="umbriaON"/>
  <meta property="og:title" content="Terni, scontro all&#039;incrocio: 30enne in ospedale"/>
  <meta property="og:url" content="https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="L&#039;incidente è accaduto sabato mattina fra via della Vittoria e via Nazario Sauro. Sul posto polizia Locale e 118"/>
  <meta property="og:image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Incidente-Nazario-Sauro-via-della-Vittoria-Terni-auto-scooter-27-giugno-2020.jpg"/>
  <meta property="article:published_time" content="2020-06-27T15:26:05+00:00"/>
  <meta property="article:modified_time" content="2020-06-27T15:26:05+00:00" />
  <meta property="og:updated_time" content="2020-06-27T15:26:05+00:00" />
  <meta property="article:section" content="Cronaca"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Terni, scontro all&#039;incrocio: 30enne in ospedale"/>
  <meta itemprop="description" content="L&#039;incidente è accaduto sabato mattina fra via della Vittoria e via Nazario Sauro. Sul posto polizia Locale e 118"/>
  <meta itemprop="image" content="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Incidente-Nazario-Sauro-via-della-Vittoria-Terni-auto-scooter-27-giugno-2020.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Terni, scontro all&#039;incrocio: 30enne in ospedale"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8 -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-608017 single-format-standard chrome et_includes_sidebar">

<header id="main-header">

<div class="container">

<div id="top-info" class="clearfix">

    <table border="0">
        <tr>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfqhrsh" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfqhrsh").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfqhrsh" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td>			<div class="textwidget">
		<div id="dfqNFmS" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfqNFmS").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfqNFmS" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_562589"><a href="https://www.italstem.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Logo-Italstem-solo-scritta-990x125.jpg" alt="" width="990" height="129" class="aligncenter size-full wp-image-562590" /></a></div></noscript>
		</div>
		</td>
            <td style="width: 1%;"></td>
            <td style="width: 19.7%;">			<div class="textwidget">
		<div id="dfbLp2U" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfbLp2U").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfbLp2U" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		</td>
        </tr>
    </table>
    <!--
                                    <div id="top_banner_1">
                        			<div class="textwidget">
		<div id="dfHjVR0" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfHjVR0").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1161&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfHjVR0" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_2">
                        			<div class="textwidget">
		<div id="df7Y8G0" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df7Y8G0").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=519&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df7Y8G0" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_564811"><a href="https://www.freelucegas.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/12/Free_lucegas_Web-1-1024x190.jpg" alt="" width="838" height="155" class="aligncenter size-large wp-image-564812" /></a></div></noscript>
		</div>
		                    </div>
                                                    <div id="top_banner_3">
                        			<div class="textwidget">
		<div id="dfiYEdo" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfiYEdo").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1162&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfiYEdo" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_499090"><a href="https://www.bancamediolanum.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/02/pubblicita.jpg" alt="" width="250" height="150" class="aligncenter size-full wp-image-499091" /></a></div></noscript>
		</div>
		                    </div>
                -->

    


    
    <a href="https://www.umbriaon.it/">

        <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/02/logo-sito-rgb.png" alt="umbriaON" id="logo"/>

    </a>

    <div id="date_time"></div>


        <script language="Javascript">
            <!--
            function writeTime() {
                data = new Date();
                ora = data.getHours();
                minuti = data.getMinutes();
                secondi = data.getSeconds();
                giorno = data.getDay();
                mese = data.getMonth();
                date = data.getDate();
                year = data.getFullYear();

                if (date < 10) date = "0" + date;
                if (minuti < 10) minuti = "0" + minuti;
                if (secondi < 10) secondi = "0" + secondi;
                if (ora < 10) ora = "0" + ora;

                if (giorno == 0) giorno = "Domenica";
                if (giorno == 1) giorno = "Lunedì";
                if (giorno == 2) giorno = "Martedì";
                if (giorno == 3) giorno = "Mercoledì";
                if (giorno == 4) giorno = "Giovedì";
                if (giorno == 5) giorno = "Venerdì";
                if (giorno == 6) giorno = "Sabato";

                if (mese == 0) mese = "Gennaio";
                if (mese == 1) mese = "Febbraio";
                if (mese == 2) mese = "Marzo";
                if (mese == 3) mese = "Aprile";
                if (mese == 4) mese = "Maggio";
                if (mese == 5) mese = "Giugno";
                if (mese == 6) mese = "Luglio";
                if (mese == 7) mese = "Agosto";
                if (mese == 8) mese = "Settembre";
                if (mese == 9) mese = "Ottobre";
                if (mese == 10) mese = "Novembre";
                if (mese == 11) mese = "Dicembre";

                document.getElementById('date_time').innerText = giorno + " " + date + " " + mese + " " + year + " - " + ora + ":" + minuti + ":" + secondi;
            }
            setInterval('writeTime()', 1000);
            //-->
        </script>
</div>


<div id="top-navigation" class="clearfix">

    <div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>


    <nav>

        <ul id="top-menu" class="nav"><li id="menu-item-755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-755"><a href="https://www.umbriaon.it">Home</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="https://www.umbriaon.it/category/attualita/">Attualità</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-735"><a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-736"><a href="https://www.umbriaon.it/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-737"><a href="https://www.umbriaon.it/category/cultura/eventi/">Eventi</a></li>
	<li id="menu-item-738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-738"><a href="https://www.umbriaon.it/category/cultura/spettacolo/">Spettacolo</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-739"><a href="https://www.umbriaon.it/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-740"><a href="https://www.umbriaon.it/category/economia/imprese/">Imprese</a></li>
	<li id="menu-item-741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-741"><a href="https://www.umbriaon.it/category/economia/lavoro/">Lavoro</a></li>
	<li id="menu-item-742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-742"><a href="https://www.umbriaon.it/category/economia/statistiche/">Statistiche</a></li>
</ul>
</li>
<li id="menu-item-745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-745"><a href="https://www.umbriaon.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-746"><a href="https://www.umbriaon.it/category/politica/">Politica</a></li>
<li id="menu-item-749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-749"><a href="https://www.umbriaon.it/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-751"><a href="https://www.umbriaon.it/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-2274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2274"><a href="https://www.umbriaon.it/category/sport/futsal/">Futsal</a></li>
	<li id="menu-item-2275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2275"><a href="https://www.umbriaon.it/category/sport/rugby/">Rugby</a></li>
	<li id="menu-item-2276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2276"><a href="https://www.umbriaon.it/category/sport/scherma/">Scherma</a></li>
	<li id="menu-item-2639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2639"><a href="https://www.umbriaon.it/?cat=60">Altri sport</a></li>
</ul>
</li>
<li id="menu-item-744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-744"><a href="https://www.umbriaon.it/category/foto/">Foto</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-754"><a href="https://www.umbriaon.it/category/video/">Video</a></li>
</ul>
    </nav>


    <ul id="et-social-icons">

        
            <li class="twitter">

                <a href="https://twitter.com/UmbriaOn">

                    <span class="et-social-normal">Seguici su Twitter</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="facebook">

                <a href="https://www.facebook.com/umbriaon?ref=hl">

                    <span class="et-social-normal">Seguici su Facebook</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="rss">

                
                <a href="https://www.umbriaon.it/feed/">

                    <span class="et-social-normal">Subscribe To Rss Feed</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        


        
            <li class="google">

                <a href="https://plus.google.com/u/0/b/104842109033703551586/104842109033703551586/posts">

                    <span class="et-social-normal">Seguici su Google+</span>

                    <span class="et-social-hover"></span>

                </a>

            </li>

        
    </ul>

</div>
<!-- #top-navigation -->

</div>
<!-- .container -->

</header>
<!-- #main-header -->








	<div class="post-thumbnail single_header_image" style="background-color: #333;">



		<div class="container">



			<h1 class="post-heading single_header_title" style="background: #333;">Terni, scontro all&#8217;incrocio: 30enne in ospedale<span class="subtitle"><p><p>L&#8217;incidente è accaduto sabato mattina fra via della Vittoria e via Nazario Sauro. Sul posto polizia Locale e 118</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20scontro%20all%27incrocio%3A%2030enne%20in%20ospedale&url=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20scontro%20all%27incrocio%3A%2030enne%20in%20ospedale https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/', 'Terni%2C%20scontro%20all%27incrocio%3A%2030enne%20in%20ospedale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20scontro%20all%27incrocio%3A%2030enne%20in%20ospedale&url=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20scontro%20all%27incrocio%3A%2030enne%20in%20ospedale https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/', 'Terni%2C%20scontro%20all%27incrocio%3A%2030enne%20in%20ospedale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div></p></span></h1>



		</div> <!-- .container -->


        <div class="featured_title" ></div>
	</div> <!-- .post-thumbnail -->










<div class="page-wrap container">



	<div id="main-content">



		<div class="main-content-wrap clearfix">



			<div id="content">



				


<div id="breadcrumbs">

	
		  	<span class="et_breadcrumbs_content">

				<a href="https://www.umbriaon.it" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>



				
				<a href="https://www.umbriaon.it/category/cronaca/">Cronaca</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content -->
				


			
	
</div> <!-- #breadcrumbs -->






				<div id="left-area">







				


					

                    <div id="top-info" class="clearfix">
            <div id="low_banner">
            			<div class="textwidget">
		<div id="dftRehi" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dftRehi").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1163&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dftRehi" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_579363"><a href="https://www.heading.it"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/Banner-umbriaon-01-1024x142.jpg" alt="" width="838" height="116" class="aligncenter size-large wp-image-579364" /></a></div></noscript>
		</div>
		        </div><!-- #low_banner -->
    </div>

                    <div style="float: right; padding: 5px 25px;">
                                            </div>

					<article class="entry-content clearfix">



					






						<p class="post-meta">  27 Giu 2020 15:26</p>






						






				


                        <!--<span style="font-size: 1.1em;"></span><br><br>-->



					<p>Incidente stradale all&#8217;incrocio fra via della Vittoria e via Nazario Sauro, nel centro di Terni, poco dopo le ore 12 di sabato mattina. Coinvolti un&#8217;autovettura &#8211; una Citroen Picasso &#8211; che, condotta da una donna di 47 anni di Amelia, procedeva lungo via Nazario Sauro. E uno scooter Aprilia 125 con in sella un 30enne di Terni (G.L. le sue iniziali) proveniente da via della Vittoria. In seguito all&#8217;impatto, quest&#8217;ultimo è finito a terra ed il giovane conducente è stato soccorso dagli operatori del 118 e trasportato in ospedale: le sue condizioni non sarebbero gravi. Sul posto per i rilievi e la gestione della viabilità si sono portati gli agenti della polizia Locale di Terni. In zona, da rilevare, la sostanziale assenza di segnaletica orizzontale. Uno dei fattori, unito alle disattenzioni ed all&#8217;alta velocità, che i residenti della zona pongono alla base dei frequenti incidenti che si verificano.</p>
<div class='heateorSssClear'></div><div  class='heateor_sss_sharing_container heateor_sss_horizontal_sharing' heateor-sss-data-href='https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/'><div class='heateor_sss_sharing_title' style="font-weight:bold" >Condividi questo articolo su</div><ul  class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20scontro%20all%27incrocio%3A%2030enne%20in%20ospedale&url=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/")'><ss style="display:block;border-radius:999px;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20scontro%20all%27incrocio%3A%2030enne%20in%20ospedale https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/', 'Terni%2C%20scontro%20all%27incrocio%3A%2030enne%20in%20ospedale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><div class='heateorSssClear'></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;left: -10px;top: 300px;-webkit-box-shadow:none;box-shadow:none;' heateor-sss-data-href='https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/'><ul  class="heateor_sss_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Terni%2C%20scontro%20all%27incrocio%3A%2030enne%20in%20ospedale&url=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Google plus" Title="Google plus" class="heateorSssSharing heateorSssGoogleplusBackground" onclick='heateorSssPopup("https://plus.google.com/share?url=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssGoogleplusSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a  href="whatsapp://send?text=Terni%2C%20scontro%20all%27incrocio%3A%2030enne%20in%20ospedale https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" title="More" alt="More" class="heateorSssSharing heateorSssMoreBackground" onclick="heateorSssMoreSharingPopup(this, 'https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/', 'Terni%2C%20scontro%20all%27incrocio%3A%2030enne%20in%20ospedale', '' )" ><ss style="display:block" class="heateorSssSharingSvg heateorSssMoreSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div>


					</article> <!-- .entry -->







					<div style="margin: 30px;" class="taboola-widget-1">
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> </div>






					<div id="et-box-author">



						<!--<div id="et-bio-author">



							<div class="author-avatar">



								


							</div> <!-- end #author-avatar -->







							<!--<p id="author-info">



								<strong>:</strong> 


							</p> <!-- end #author-info -->







							<!--<p></p>



						</div>-->







						<div id="et-post-share" class="clearfix">



							<span>Condividi questo articolo su</span>



							<ul id="et-share-icons">



							<li class="google-share"><a href="https://plus.google.com/share?url=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/&amp;p[images][0]=https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Incidente-Nazario-Sauro-via-della-Vittoria-Terni-auto-scooter-27-giugno-2020-150x150.jpg&amp;p[title]=Terni, scontro all&#8217;incrocio: 30enne in ospedale" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/&amp;text=Terni, scontro all&#8217;incrocio: 30enne in ospedale" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>


							</ul>



						</div>



					</div>







				






					


				

    <section class="recent-module">

            <h1 class="module-title" style="font-weight: 900;">Ultimi 30 articoli</h1>


        <div class="module-content">

            


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Incidente-Nazario-Sauro-via-della-Vittoria-Terni-auto-scooter-27-giugno-2020-60x60.jpg" alt='Terni, scontro all&#8217;incrocio: 30enne in ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-scontro-allincrocio-30enne-in-ospedale/">Terni, scontro all&#8217;incrocio: 30enne in ospedale</a></span>



        <span class="postinfo">27 Giu 2020 15:26</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/umbria-zero-nuovi-casi-ce-l80esimo-decesso/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/03/Ospedale-Santa-Maria-Terni-60x60.jpg" alt='Covid, zero nuovi casi. C&#8217;è l&#8217;80esimo decesso' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/umbria-zero-nuovi-casi-ce-l80esimo-decesso/">Covid, zero nuovi casi. C&#8217;è l&#8217;80esimo decesso</a></span>



        <span class="postinfo">27 Giu 2020 14:58</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/cinque-storie-di-grandi-personaggi-sul-lago-di-piediluco-che-incanta/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Mercoledì-a-teatro-sul-lago-Piediluco-Stefano-de-Majo-27-giugno-2020-60x60.jpg" alt='Cinque storie di grandi personaggi sul lago di Piediluco che incanta' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/cinque-storie-di-grandi-personaggi-sul-lago-di-piediluco-che-incanta/">Cinque storie di grandi personaggi sul lago di Piediluco che incanta</a></span>



        <span class="postinfo">27 Giu 2020 14:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-attivita-estive-per-minori-disabili-mia-figlia-esclusa/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/generica-carrozzina-strada-disabili-60x60.jpg" alt='Terni, attività estive per minori disabili: «Mia figlia esclusa»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-attivita-estive-per-minori-disabili-mia-figlia-esclusa/">Terni, attività estive per minori disabili: «Mia figlia esclusa»</a></span>



        <span class="postinfo">27 Giu 2020 13:54</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/arrestato-il-42enne-di-norcia-che-maltrattava-la-madre/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/09/Terremoto-Norcia-72-60x60.jpg" alt='Arrestato il 42enne di Norcia che maltrattava la madre' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/arrestato-il-42enne-di-norcia-che-maltrattava-la-madre/">Arrestato il 42enne di Norcia che maltrattava la madre</a></span>



        <span class="postinfo">27 Giu 2020 13:45</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/centri-revisioni-poca-chiarezza-e-nuove-regole-noi-colpiti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Marco-Alessandrini-giugno-2020-60x60.jpg" alt='Centri revisioni: «Poca chiarezza e nuove regole: noi colpiti»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/centri-revisioni-poca-chiarezza-e-nuove-regole-noi-colpiti/">Centri revisioni: «Poca chiarezza e nuove regole: noi colpiti»</a></span>



        <span class="postinfo">27 Giu 2020 13:29</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/cocaina-fra-gubbio-gualdo-e-le-marche-arrestati-in-dodici/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/operazione-all-in-droga-gubbio2-60x60.jpg" alt='Cocaina fra Gubbio, Gualdo e le Marche: arrestati in dodici' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/cocaina-fra-gubbio-gualdo-e-le-marche-arrestati-in-dodici/">Cocaina fra Gubbio, Gualdo e le Marche: arrestati in dodici</a></span>



        <span class="postinfo">27 Giu 2020 12:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-entra-di-notte-in-esercizio-commerciale-e-ruba-casse-di-birra-brasiliana-denunciata/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/07/polizia-di-Stato-notturna-notte-Terni-controlli54-60x60.jpg" alt='Entra in negozio e ruba birra: denunciata' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-entra-di-notte-in-esercizio-commerciale-e-ruba-casse-di-birra-brasiliana-denunciata/">Entra in negozio e ruba birra: denunciata</a></span>



        <span class="postinfo">27 Giu 2020 11:52</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/sangemini-adesso-la-cassa-si-fa-destate/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/07/Sangemini-Spa-acque-acqua6-FILEminimizer-60x60.jpg" alt='Sangemini, adesso la &#8216;cassa&#8217; si fa d&#8217;estate' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/sangemini-adesso-la-cassa-si-fa-destate/">Sangemini, adesso la &#8216;cassa&#8217; si fa d&#8217;estate</a></span>



        <span class="postinfo">27 Giu 2020 07:51</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-atti-persecutori-nei-confronti-di-una-giovane-arrestato/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2017/03/violenza-donne1-60x60.jpg" alt='Terni, atti persecutori nei confronti di una giovane: arrestato' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-atti-persecutori-nei-confronti-di-una-giovane-arrestato/">Terni, atti persecutori nei confronti di una giovane: arrestato</a></span>



        <span class="postinfo">27 Giu 2020 11:40</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/farmaciaterni-in-utile-grazie-anche-allo-stop-del-contratto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/11/Farmacia-ComunaleTerni-Asfm-Afm-60x60.jpg" alt='FarmaciaTerni, in utile grazie anche allo &#8216;stop&#8217; del contratto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/farmaciaterni-in-utile-grazie-anche-allo-stop-del-contratto/">FarmaciaTerni, in utile grazie anche allo &#8216;stop&#8217; del contratto</a></span>



        <span class="postinfo">27 Giu 2020 10:50</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-due-gioiellierie-sigillate-dalla-finanza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Sigilli-GdF-Finanza-gioielleria-Le-Fontane-Terni-26-giugno-2020-2-60x60.jpg" alt='Terni, due gioiellierie &#8216;sigillate&#8217; dalla Finanza' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-due-gioiellierie-sigillate-dalla-finanza/">Terni, due gioiellierie &#8216;sigillate&#8217; dalla Finanza</a></span>



        <span class="postinfo">26 Giu 2020 19:30</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/tumore-vescica-terni-protagonista-di-uno-studio-innovativo-cambiera-pratica-clinica-in-tutto-il-mondo/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/01/ospedale-Terni-Santa-Maria-454-60x60.jpg" alt='Tumore vescica, Terni in prima linea per studio innovativo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/tumore-vescica-terni-protagonista-di-uno-studio-innovativo-cambiera-pratica-clinica-in-tutto-il-mondo/">Tumore vescica, Terni in prima linea per studio innovativo</a></span>



        <span class="postinfo">27 Giu 2020 10:14</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/totti-e-ilary-in-vacanza-a-spello/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/totti-e1593183782336-60x60.jpg" alt='«Totti e Ilary in vacanza a Spello»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/totti-e-ilary-in-vacanza-a-spello/">«Totti e Ilary in vacanza a Spello»</a></span>



        <span class="postinfo">26 Giu 2020 17:09</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-62enne-ferita-dopo-impatto-fra-furgone-e-scooter/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Incidente-via-Gramsci-Terni-auto-scooter-27-giugno-2020-60x60.jpg" alt='Terni, 62enne ferita dopo impatto fra furgone e scooter' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-62enne-ferita-dopo-impatto-fra-furgone-e-scooter/">Terni, 62enne ferita dopo impatto fra furgone e scooter</a></span>



        <span class="postinfo">27 Giu 2020 08:46</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-ladri-in-azione-svaligiata-cassaforte-furto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/Controlli-polizia-di-Stato-in-via-Carrara-Terni-Volante-generica-4-ottobre-2016-6-60x60.jpg" alt='Terni, ladri in azione: svaligiata cassaforte' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-ladri-in-azione-svaligiata-cassaforte-furto/">Terni, ladri in azione: svaligiata cassaforte</a></span>



        <span class="postinfo">26 Giu 2020 13:54</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-nomine-sii-il-pd-ripudia-silveri/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/03/Pd-Terni-bandiera-Partito-democratico34-FILEminimizer-60x60.jpg" alt='Terni, nomine SII: il Pd &#8216;ripudia&#8217; Silveri e bacchetta i sindaci' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-nomine-sii-il-pd-ripudia-silveri/">Terni, nomine SII: il Pd &#8216;ripudia&#8217; Silveri e bacchetta i sindaci</a></span>



        <span class="postinfo">27 Giu 2020 08:32</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/a-lugnano-in-teverina-riaprono-le-terme/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/terme-ramici-60x60.jpg" alt='A Lugnano in Teverina riaprono le terme' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/a-lugnano-in-teverina-riaprono-le-terme/">A Lugnano in Teverina riaprono le terme</a></span>



        <span class="postinfo">27 Giu 2020 14:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/auto-precipita-nella-scarpata-a-gubbio-ferite-due-guardie-forestali/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/09/Sasu-salvataggio4545-elicottero44-60x60.jpeg" alt='Auto in scarpata, feriti due militari a Gubbio' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/auto-precipita-nella-scarpata-a-gubbio-ferite-due-guardie-forestali/">Auto in scarpata, feriti due militari a Gubbio</a></span>



        <span class="postinfo">27 Giu 2020 08:00</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-crotone-0-0-cosmi-in-conferenza-ci-fosse-stato-il-pubblico/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/cosmi-conferena-60x60.jpg" alt='Perugia-Crotone 0-0 Cosmi: «Se ci fosse stato il pubblico&#8230;»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-crotone-0-0-cosmi-in-conferenza-ci-fosse-stato-il-pubblico/">Perugia-Crotone 0-0 Cosmi: «Se ci fosse stato il pubblico&#8230;»</a></span>



        <span class="postinfo">26 Giu 2020 23:19</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/terni-torna-a-servire-il-sangue-in-ospedale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/03/Sit-sala-donazione-sangue-ospedale-Terni-60x60.jpg" alt='Terni, torna a servire il sangue in ospedale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/terni-torna-a-servire-il-sangue-in-ospedale/">Terni, torna a servire il sangue in ospedale</a></span>



        <span class="postinfo">26 Giu 2020 21:49</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/anziana-si-sente-male-a-castelluccio-soccorsa-in-elicottero/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Elicottero-Sasu-118-Castelluccio-Norcia-2020-60x60.jpg" alt='Anziana si sente male a Castelluccio: soccorsa in elicottero' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/anziana-si-sente-male-a-castelluccio-soccorsa-in-elicottero/">Anziana si sente male a Castelluccio: soccorsa in elicottero</a></span>



        <span class="postinfo">26 Giu 2020 21:11</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/perugia-crotone-0-0-grifo-eroico-in-10/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/09/apertura-60x60.jpg" alt='Perugia-Crotone 0-0 Pari in 10 per il Grifo' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/perugia-crotone-0-0-grifo-eroico-in-10/">Perugia-Crotone 0-0 Pari in 10 per il Grifo</a></span>



        <span class="postinfo">26 Giu 2020 20:56</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/treofan-nubi-scure-scattano-gli-scioperi/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Sciopero-Treofan-Terni-11-giugno-2020-2-60x60.jpg" alt='Treofan, nubi scure: scattano gli scioperi' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/treofan-nubi-scure-scattano-gli-scioperi/">Treofan, nubi scure: scattano gli scioperi</a></span>



        <span class="postinfo">26 Giu 2020 21:02</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/covid-il-ministro-azzolina-scuola-si-riparte-il-14-settembre-un-metro-di-distanza-tra-studenti/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/covid-coronavirus-scuola-scuole-esame-esami-676878-pulizia-60x60.jpg" alt='Covid, scuola: «Riparte il 14 settembre»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/covid-il-ministro-azzolina-scuola-si-riparte-il-14-settembre-un-metro-di-distanza-tra-studenti/">Covid, scuola: «Riparte il 14 settembre»</a></span>



        <span class="postinfo">26 Giu 2020 18:20</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/farmaciaterni-il-bilancio-sorride-ora-lazienda-e-risanata/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/05/Scarpellini-FarmaciaTerni-Ricci-60x60.jpg" alt='FarmaciaTerni, il bilancio sorride: «Ora l&#8217;azienda è risanata»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/farmaciaterni-il-bilancio-sorride-ora-lazienda-e-risanata/">FarmaciaTerni, il bilancio sorride: «Ora l&#8217;azienda è risanata»</a></span>



        <span class="postinfo">26 Giu 2020 13:24</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/fdi-terni-inaugura-la-sede-provinciale/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Inaugurazione-sede-provinciale-Terni-Fratelli-dItalia-26-giugno-2020-60x60.jpg" alt='FdI, Terni inaugura la sede provinciale' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/fdi-terni-inaugura-la-sede-provinciale/">FdI, Terni inaugura la sede provinciale</a></span>



        <span class="postinfo">26 Giu 2020 21:36</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/pesci-morti-nel-clitunno-dopo-lincendio-ma-larpa-tranquillizza/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/pesci-morti-60x60.jpg" alt='«Pesci morti a Trevi dopo l&#8217;incendio», ma l&#8217;Arpa tranquillizza' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/pesci-morti-nel-clitunno-dopo-lincendio-ma-larpa-tranquillizza/">«Pesci morti a Trevi dopo l&#8217;incendio», ma l&#8217;Arpa tranquillizza</a></span>



        <span class="postinfo">26 Giu 2020 18:43</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/salvini-alla-comunita-incontro-grazie-per-quello-che-fate/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/Giornata-mondiale-contro-droga-Coletto-Molino-Silla-Comunità-Incontro-26-giugno-2020-1-60x60.jpg" alt='Salvini alla Comunità Incontro: «Grazie per quello che fate»' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/salvini-alla-comunita-incontro-grazie-per-quello-che-fate/">Salvini alla Comunità Incontro: «Grazie per quello che fate»</a></span>



        <span class="postinfo">26 Giu 2020 17:28</span>

    </div>

</li>
                


<li class="clearfix" style="padding: 10px; list-style-type: none;">

    
        <div class="smallthumb">

            <a href="https://www.umbriaon.it/giove-geometra-alla-sbarra-assolto/">

                <img src="https://www.umbriaon.it/2015/wp-content/uploads/2015/03/Tribunale-di-Terni-60x60.jpg" alt='Giove, geometra alla sbarra: assolto' width='60' height='60' />
            </a>

        </div>

    


    <div class="post-metainfo">

        <span class="title"><a href="https://www.umbriaon.it/giove-geometra-alla-sbarra-assolto/">Giove, geometra alla sbarra: assolto</a></span>



        <span class="postinfo">26 Giu 2020 17:07</span>

    </div>

</li>
                
        </div> <!-- .module-content -->

    </section> <!-- .recent-module (ultimi 10 articoli) -->


				</div> 	<!-- end #left-area -->



			</div> <!-- #content -->







			
	<div id="sidebar">

		<div id="search-2" class="widget widget_search"><h4 class="widgettitle">Cerca in umbriaOn:</h4><form role="search" method="get" id="searchform" class="searchform" action="https://www.umbriaon.it/">
				<div>
					<label class="screen-reader-text" for="s">Ricerca per:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Cerca" />
				</div>
			</form></div> <!-- end .widget --><div id="text-10" class="widget widget_text">			<div class="textwidget"><div id="df5YoYM" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#df5YoYM").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1029&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df5YoYM" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_607631"><a href="https://www.comunitaincontro.org/5-per-mille/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/e7476e6b.jpeg" alt="" width="314" height="223" class="aligncenter size-full wp-image-607635" /></a></div>
<p></noscript></p>
<div id="dfghRxi" class="dfads-javascript-load"></div>
<p>		<script>
		(function($) { 
			$("#dfghRxi").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=42128&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfghRxi" );			
		})( jQuery );
		</script><br />
		<noscript></p>
<div class="dfad dfad_pos_1 dfad_first" id="_ad_206483"><a href="http://www.corsodelpopoloimmobiliare.it/"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2016/10/CDP_banner.gif" alt="cdp_banner" width="250" height="250" class="aligncenter size-full wp-image-206485" /></a></div>
<p></noscript></p>
</div>
		</div> <!-- end .widget --><div id="text-31" class="widget widget_text">			<div class="textwidget"><div class="tab_mobile">
<div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script> 
</div></div>
		</div> <!-- end .widget --><div id="etrecentfromwidget-5" class="widget widget_etrecentfromwidget"><h4 class="widgettitle"><span style="font-weight: 900;">Documenti</span></h4>
		<div class="et-tabbed-all-tabs">

			<ul><li>	<div class="et-recent-featured-post"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/06/collage-rpporto-banca-ditalia-2-321x214.jpg" alt='Umbria senza soldi, famiglie senza aiuti' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="https://www.umbriaon.it/economia-coronavirus-banche-umbria-senza-soldi-famiglie-senza-aiuti/">Umbria senza soldi, famiglie senza aiuti</a></span>			<span class="postinfo">23 Giu 2020 12:34</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/cerimonie-congressi-e-locali-ce-lordinanza/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/05/Matrimonio-nozze-60x60.jpg" alt='Cerimonie, congressi e locali: c&#8217;è l&#8217;ordinanza' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/cerimonie-congressi-e-locali-ce-lordinanza/">Cerimonie, congressi e locali: c&#8217;è l&#8217;ordinanza</a></span>

		<span class="postinfo">18 Giu 2020 20:05</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/covid-attivita-sanitarie-in-umbria-le-linee-guida-per-la-fase-3-documento/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/03/Covid-ospedale-Terni-coronavirus-test-60x60.jpg" alt='Sanità Umbria ‘fase 3’ &#8211; Le linee guida' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/covid-attivita-sanitarie-in-umbria-le-linee-guida-per-la-fase-3-documento/">Sanità Umbria ‘fase 3’ &#8211; Le linee guida</a></span>

		<span class="postinfo">17 Giu 2020 15:59</span>
	</div>
</li>
<li class="clearfix">
	<div class="smallthumb">
		<a href="https://www.umbriaon.it/documento-serie-b-il-calendario-chiusura-il-31-luglio-date-ed-orari-del-perugia1/">
			<img src="https://www.umbriaon.it/2015/wp-content/uploads/2019/01/SET_6597dragomir-Perugia-Ascoli-FILEminimizer-60x60.jpg" alt='Calendario serie B, date ed orari Grifo' width='60' height='60' />		</a>
	</div>

	<div class="post-metainfo">
		<span class="title"><a href="https://www.umbriaon.it/documento-serie-b-il-calendario-chiusura-il-31-luglio-date-ed-orari-del-perugia1/">Calendario serie B, date ed orari Grifo</a></span>

		<span class="postinfo">12 Giu 2020 11:09</span>
	</div>
</li></ul>            <div class="load-more" style="margin-top: 20px; display: block;">

                <a style="margin-bottom: 0;" href="https://www.umbriaon.it/?cat=570">Altri documenti</a>

            </div>

		</div> <!-- .et-tabbed-all-tabs -->

</div> <!-- end .widget --><div id="text-19" class="widget widget_text">			<div class="textwidget">
		<div id="dfezkjm" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfezkjm").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1042&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfezkjm" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h4 class="widgettitle">I PIU&#8217; LETTI DEL MESE</h4><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/impatto-auto-moto-perde-la-vita-alessandro-pedetti-perugia/"     class="tptn_link"><span class="tptn_title">Incidente a Lacugnano, Ale è morto sul colpo</span></a> <span class="tptn_list_count">(49.887)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-martedi-laddio-al-barman-gentiluomo/"     class="tptn_link"><span class="tptn_title">Terni, martedì l&#8217;addio al barman gentiluomo</span></a> <span class="tptn_list_count">(29.870)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/il-padre-mori-in-divisa-ora-lui-viene-in-servizio-a-perugia-emozione-in-questura/"     class="tptn_link"><span class="tptn_title">Luca fu ucciso in servizio, il figlio prende il suo posto</span></a> <span class="tptn_list_count">(16.222)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-ubriaco-e-con-la-pistola-in-mano-in-via-turati-denunciato/"     class="tptn_link"><span class="tptn_title">Terni, ubriaco e con la pistola in mano in via Turati:&hellip;</span></a> <span class="tptn_list_count">(12.577)</span></span></li><li><span class="tptn_after_thumb"><a href="https://www.umbriaon.it/terni-botte-al-bar-3-feriti-e-40-giorni-di-prognosi-complessivi/"     class="tptn_link"><span class="tptn_title">Terni, botte al bar: 3 feriti e 40 giorni di prognosi&hellip;</span></a> <span class="tptn_list_count">(10.938)</span></span></li></ul><div class="tptn_clear"></div></div><br /><!-- Cached output. Cached time is 3600 seconds --></div> <!-- end .widget --><div id="text-20" class="widget widget_text">			<div class="textwidget">
		<div id="dfu2tBx" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfu2tBx").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1043&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfu2tBx" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
		</div> <!-- end .widget --><div id="text-28" class="widget widget_text"><h4 class="widgettitle">SEGUICI SUI SOCIAL</h4>			<div class="textwidget"><div id="next_social_counter_section" class="next-social-counter next-after_content " >
	<ul class="_next_style_ul next-ul-button3">
										<li class="_next_style_li next-li-button3 facebook" >
									<a href="http://www.facebook.com/umbriaon" data-active="33K" data-inactive="Fans" target="_blank" title="Facebook">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-facebook-line"></i> 
												</div>
																							<span class="login-count"> 33K </span>
																							<span class="login-text"> Fans </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 twitter" >
									<a href="http://twitter.com/umbriaOn" data-active="2,232" data-inactive="Followers" target="_blank" title="Twitter">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-twitter-line"></i> 
												</div>
																							<span class="login-count"> 2,232 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
															<li class="_next_style_li next-li-button3 instagram" >
									<a href="http://instagram.com/umbriaon" data-active="1,629" data-inactive="Followers" target="_blank" title="Instagram">
										<div class="next-social-icon">
																							<div class="next-icon">
													<i class="nx-social nx-social-instagram-line"></i> 
												</div>
																							<span class="login-count"> 1,629 </span>
																							<span class="login-text"> Followers </span>
																					</div>
									</a>
								</li>
								</ul>
</div></div>
		</div> <!-- end .widget --><div id="text-30" class="widget widget_text">			<div class="textwidget"></div>
		</div> <!-- end .widget --><div id="text-9" class="widget widget_text"><h4 class="widgettitle">PREVISIONI METEO</h4>			<div class="textwidget"><!-- Inizio codice ilMeteo.it -->
<a href="http://www.ilmeteo.it/Umbria" title="Meteo Umbria" target="_blank"><img src="https://www.ilmeteo.it/cartine3/0.UMB.png" alt="Meteo Umbria" border="0" /></a>
<!-- Fine codice ilMeteo.it --></div>
		</div> <!-- end .widget -->
	</div> <!-- end #sidebar -->




		</div> <!-- .main-content-wrap -->







			<div class="footer-banner">				<div class="textwidget">
		<div id="dfTUYUt" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfTUYUt").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1248&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfTUYUt" );			
		})( jQuery );
		</script>
		<noscript></noscript>
		</div>
			</div> <!-- .footer-banner -->


	</div> <!-- #main-content -->







			


<footer id="main-footer">

	<div id="footer-widgets" class="clearfix">

	<div class="footer-widget"><div id="text-11" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfniSjp" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfniSjp").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1044&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfniSjp" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-12" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfneiQc" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfneiQc").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1045&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfneiQc" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_574589"><a href="https://www.otticadragoni.com"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2020/02/250x250-banner.jpg" alt="" width="250" height="250" class="aligncenter size-full wp-image-574590" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-13" class="fwidget widget_text">			<div class="textwidget">
		<div id="df0wk1y" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#df0wk1y").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1046&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=df0wk1y" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_425456"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/05/ads-promo.png" alt="" width="250" height="250" class="aligncenter size-full wp-image-425457" /></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-18" class="fwidget widget_text">			<div class="textwidget">
		<div id="dfDi8Ix" class="dfads-javascript-load"></div>
		<script>
		(function($) { 
			$("#dfDi8Ix").load("https://www.umbriaon.it/2015/wp-admin/admin-ajax.php?action=dfads_ajax_load_ads&groups=1047&limit=1&orderby=random&order=ASC&container_id=&container_html=none&container_class=&ad_html=div&ad_class=&callback_function=&return_javascript=0&_block_id=dfDi8Ix" );			
		})( jQuery );
		</script>
		<noscript><div class="dfad dfad_pos_1 dfad_first" id="_ad_388853"><a href="https://www.greenconsulting.it/analisi-gratuita-del-sito-web/" target="_blank"><img src="https://www.umbriaon.it/2015/wp-content/uploads/2018/02/banner-umbriaon.jpg" alt="" width="240" height="240" class="alignnone size-full wp-image-388854" /></a></div></noscript>
		</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->
	</div> <!-- #footer-widgets -->

</footer> <!-- #main-footer -->


		<div id="footer-bottom">

		<ul id="menu-footer-umbriaon" class="bottom-nav"><li id="menu-item-789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-789"><a href="https://www.umbriaon.it/about-2/">Chi siamo</a></li>
<li id="menu-item-8392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8392"><a href="https://www.umbriaon.it/redazione/">Redazione</a></li>
<li id="menu-item-792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-792"><a href="https://www.umbriaon.it/termini-duso/">Termini d&#8217;uso</a></li>
<li id="menu-item-4542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4542"><a href="https://www.umbriaon.it/informativa-privacy/">Informativa privacy</a></li>
<li id="menu-item-790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-790"><a href="https://www.umbriaon.it/what-i-do/">Contatti</a></li>
</ul>
		</div> <!-- #footer-bottom -->

	</div> <!-- .page-wrap -->



	<!--<div id="footer-info" class="container">

		<p id="copyright"></p>

	</div>-->



	<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/comment-reply.min.js?ver=4.7.18'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"https:\/\/www.umbriaon.it\/2015\/wp-admin\/admin-ajax.php","et_hb_nonce":"51d3f00df5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/plugins/sassy-social-share/public/js/sassy-social-share-public.js?ver=2.5.6'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-content/themes/Nexus/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.umbriaon.it/2015/wp-includes/js/wp-embed.min.js?ver=4.7.18'></script>
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching using memcached (Request-wide modification query)

Served from: www.umbriaon.it @ 2020-06-27 15:26:19 by W3 Total Cache
-->